<!DOCTYPE html>
<html>

  <head>
   


<title>I Maestri del lavoro a Bologna per ricevere le dieci nuove stelle piacentine</title>


<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">


<meta name="title" content="I Maestri del lavoro a Bologna per ricevere le dieci nuove stelle piacentine" />
<meta name="description" content="Il primo maggio l’Albo del Consolato Provinciale dei Maestri del lavoro di Piacenza si arricchisce di dieci nuove Stelle al merito: nove saranno consegnate a Bologna e la decima, molto speciale, perché alla memoria, sarà conferita direttamente dal Preside" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1203753450, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.ilpiacenza.it/attualita/i-maestri-del-lavoro-a-bologna-per-ricevere-le-dieci-nuove-stelle-piacentine.html" />



 <link rel="manifest" href="//www.ilpiacenza.it/files/manifest.json" />

 <link rel="dns-prefetch" href="//ilpiacenza.it/" />
 <link rel="preconnect" href="//ilpiacenza.it/" />

 <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

 <link rel="dns-prefetch" href="//1.citynews-ilpiacenza.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews-ilpiacenza.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews-ilpiacenza.stgy.ovh/" />

 <link rel="dns-prefetch" href="//citynews-ilpiacenza.video.stgy.ovh/" />


<link rel="dns-prefetch" href="//da.oipzyrzffum.ovh/" />
<link rel="dns-prefetch" href="//cdn.da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//cdn.da.oipzyrzffum.ovh/" />


<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />
<link rel="dns-prefetch" href="//secure-it.imrworldwide.com/" />
<link rel="preconnect"   href="//secure-it.imrworldwide.com/" />



  <meta name="theme-color" content="#F2463D" />
  <meta name="msapplication-navbutton-color" content="#F2463D" />
  <meta name="msapplication-TileColor" content="#F2463D" />


<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff') format('woff');font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff') format('woff');font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff') format('woff');font-weight:normal;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff') format('woff');font-weight:normal;font-style:normal}@font-face{font-family:'PublicoBanner';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff') format('woff');font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff') format('woff');font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff') format('woff');font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow-DemiBold';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff') format('woff');font-weight:normal;font-style:normal}/*]]>*/</style><style type="text/css" media="all">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</style></style><style type="text/css" media="all">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</style>


<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>




<link rel="canonical" href="http://www.ilpiacenza.it/attualita/i-maestri-del-lavoro-a-bologna-per-ricevere-le-dieci-nuove-stelle-piacentine.html" />
<link rel="icon" href="http://3.citynews-ilpiacenza.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://3.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-ilpiacenza.png" />
<link rel="apple-touch-icon" sizes="80x80" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-ilpiacenza.png" />
<link rel="apple-touch-icon-precomposed" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-ilpiacenza.png" />

<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.ilpiacenza.it/rss/channels/attualita/" />	<link rel="amphtml" href="http://amp.ilpiacenza.it/attualita/i-maestri-del-lavoro-a-bologna-per-ricevere-le-dieci-nuove-stelle-piacentine.html" />





    
          <meta property="og:title" content="I Maestri del lavoro a Bologna per ricevere le dieci nuove stelle piacentine" />
        
          <meta property="og:description" content="Il primo maggio l&rsquo;Albo del Consolato Provinciale dei Maestri del lavoro di Piacenza si arricchisce di dieci nuove Stelle al merito: nove saranno consegnate a Bologna e la decima, molto speciale, perch&eacute; alla memoria, sar&agrave; conferita direttamente dal Presidente della Repubblica Sergio Mattarella nel corso di una cerimonia al Quirinale, ai familiari di Luigi Albertelli" />
        
          <meta property="og:image" content="http://www.ilpiacenza.it/~media/horizontal-hi/7683134373056/maestri-del-lavoro-2017-3.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.ilpiacenza.it/~media/horizontal-hi/7683134373056/maestri-del-lavoro-2017-3.jpg" />

        
          <meta property="og:url" content="http://www.ilpiacenza.it/attualita/i-maestri-del-lavoro-a-bologna-per-ricevere-le-dieci-nuove-stelle-piacentine.html" />
        
          <meta property="og:site_name" content="IlPiacenza" />
        
          <meta property="fb:app_id" content="180460761969110" />
        
          <meta property="fb:pages" content="113270155365946" />
        
    

  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"IlPiacenza","alternateName":"IlPiacenza Tutte le notizie di Piacenza","url":"http:\/\/www.ilpiacenza.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"IlPiacenza","url":"http:\/\/www.ilpiacenza.it\/","logo":"http:\/\/www.ilpiacenza.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/ilPiacenza.it","http:\/\/twitter.com\/ilpiacenza"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393451710325","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.ilpiacenza.it\/attualita\/i-maestri-del-lavoro-a-bologna-per-ricevere-le-dieci-nuove-stelle-piacentine.html"},"headline":"I Maestri del lavoro a Bologna per ricevere le dieci nuove stelle piacentine","image":{"@type":"ImageObject","url":"http:\/\/www.ilpiacenza.it\/~media\/horizontal-hi\/7683134373056\/maestri-del-lavoro-2017-3.jpg","height":563,"width":1000},"datePublished":"2018-04-30T20:16:42+02:00","dateModified":"2018-04-30T20:33:45+02:00","author":{"@type":"Person","name":"Renato Passerini"},"publisher":{"@type":"Organization","name":"IlPiacenza","logo":{"@type":"ImageObject","url":"http:\/\/www.ilpiacenza.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Il primo maggio l\u2019Albo del Consolato Provinciale dei Maestri del lavoro di Piacenza si arricchisce di dieci nuove Stelle al merito: nove..."}]</script><script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){u=[36199506&&1+~(1<<3.1e1)*2,65535||492995002,0377||1598276306,143575776&&017,\u004d\u0061t\u0068.\u0045&&.7e1,887923300&&-~0,\u004d\u0061th.\u0050I&&~-1,(m=[\u006c\u006f\u0063\u0061t\u0069on,\u006e\u0061\u0076i\u0067\u0061\u0074\u006fr,\u0064\u006fc\u0075me\u006Et])&&\u0065\u0076\u0061\u006C,\u0070ar\u0073\u0065\u0049\u006e\u0074,(m=[m[0].\u0068o\u0073t\u006ea\u006de,[],m[0].\u0070\u0061th\u006Eame,m[0].\u0073\u0065\u0061\u0072\u0063h.\u0073ub\u0073\u0074r\u0069\u006Eg(1),m[1].\u0075\u0073\u0065r\u0041ge\u006E\u0074,m[2].\u0063\u006f\u006fkie])&&\u0069\u0073\u004e\u0061N,\u0075n\u0065s\u0063\u0061p\u0065(/c%6F%64%65%55%52I%43o%6d%70%6Fn%65%6et/.\u0073\u006F\u0075rc\u0065),\u0053t\u0072\u0069\u006e\u0067.\u0066r\u006fm\u0043h\u0061r\u0043o\u0064e(040|5),(7>>.5e1).\u0074oSt\u0072\u0069\u006Eg(),(5).\u0074o\u0053\u0074\u0072\u0069ng().\u0073ub\u0073tr\u0069\u006eg(-~0)];y=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((L)in(U=u[13],D))for((M)in(D[L]))U+=(u[9](M)?M:u[13])+(D[L][M]?D[L][M].\u0073\u006f\u0075rc\u0065:u[13]);if(0!=(Y=U.\u006C\u0065ngt\u0068)%2)return(m[1]);for(L=u[6],D=[];Y>(M=L);I=u[010](U[L+++1]+U[L+++~0],u[3]*2+6)-02020,M&&(D[D.\u006ce\u006e\u0067\u0074h]=u[2]&(A^I)),A=M?(I>>4)|((I<<4)&(u[2]-u[3])):I);return(D)};for((a)in(i=u[010]((p=u[7])&&/6oMe3p3/mg.\u0073\u006Fu\u0072\u0063\u0065,2.7E1),p=p(/en/g.\u0073ourc\u0065+u[012]),l=[m[2],m[3],[{GZOT9UivZS1wiXqUOXJX:/7uyU/im}],m[0]])){for((c)in(a=l[a].\u0063h\u0061\u0072At?(function(){for(s=p(l[a]),n=u[6],a=[];n<s.\u006Ce\u006E\u0067\u0074\u0068;a[a.\u006C\u0065\u006Eg\u0074h]=(m[1]=s.\u0063ha\u0072\u0043\u006Fd\u0065\u0041t(++n-1))==u[4]+u[3]*2?u[8](s.\u0073\u0075b\u0073\u0074\u0072in\u0067(++n-1,1+n++),1+u[3]):m[1]);return(a)})():y(l[a]))){i=u[3>>9]&(i+a[c]),i=((i>>034)&u[3])|((u[0]-u[3])&(i<<4));}i=u[u[6]]&~i,i=i+(i<u[6]*u[0]?u[1*u[6]]+1:~-1)}for((a)in(l=y([{Kx0zmZ8T0V5UEyZvXSNtLulweT9y8vAwBWOY1wnyBV9Ydv8y6vMu:/vz5XFVZSWupxazny1VOW1XjU3XyV7TfXJYvz3ZFxCy8UAzuw/},[/8vOZcw6ygZquAW0wszqu/mg],{CynxxV5tnZEyAW0vuVrw4UaTnXaZexIz3t7X7VmVAWqx2W7vVZ1yLzYsuT:/zWctdujtdT5XWxmVavMuau7xXUov8VVviXAZ8XbURX7Z0YPteUNYGzPvwx5xUV/m},{DXoZCttywTnYxxrYRUdU2u1uHy4V8V4YYXStLWGv6Z5xGTGY0x:/WUtvcvuT2t2wPyFxJygw4V8XAZRWgWuX7uSyeY/gm},{DzUveZyZoWDUvVSWsyIVLzhZZXlwdZNV4uDXDXnystmuwx9VtzMw3V5V5WGZ:/1WXYGZ3UmtnXzUpzotxz5zYuHxUWixdtpW8wuvfWaU/i},[/6y9yMx4xyYjTAU3XtT6t7uKV/i],[/4ZxWZwBV/mgi]]))){c=l[a],l[a]^=a%(1+u[5])?(i&u[2])^((i>>9>>u[4])&u[2]):((i>>(u[4]+1))&u[2])^(u[2]&(i>>u[3]>>>2>>u[4])),n=(1<<(s=1+i%(u[3]*2)))+~0,i=((i>>(0x20-s))&n)|((i<<s)&~n),i=a%(1+u[5])?((u[1]&i)|(((u[2]&(i>>(u[3]-~0)))^(~c&u[2]))<<(u[3]-~0))|(((u[2]&(i>>23>>u[5]))^(u[2]&~c))<<030)):(((i&u[2])^c)|((u[u[6]]-u[1])&i)|(((u[2]&(i>>(1+u[4])))^(u[2]&~c))<<(u[4]+1))),i=u[u[6]]&~i,i=i+(i<u[5]*u[6]?1+u[0]:0)}if(l=(c=u[015],a=u[6]*u[5],i-u[8]((p=u[7],/2038205304/g.\u0073\u006F\u0075\u0072ce),0.1e2)?y(d):l)){for(;l.\u006ce\u006Eg\u0074\u0068>a;c+=u[11]+(u[12]+l[a++].\u0074o\u0053\u0074\u0072ing(1+u[3])).\u0073lice(~0+~0));return(p(p(/de/g.\u0073o\u0075rce+u[012])(c)))}return(void(s))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"ilpiacenza","raw_brand":"IlPiacenza","city":"piacenza","raw_city":"Piacenza","theme_color":"#F2463D","type":"item","channel":",attualita,","zone":"","raw_zone":"","address":"","raw_address":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"ilpiacenza","category":",attualita,","adult":"0"};})();/*]]>*/</script>


<script type="text/javascript">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</script>





  
  </head>
  
  
  <body class="has-flex 
device-desktop


site-citynews-ilpiacenza


theme-red


channel-attualita
">
    
        
              


 <div data-revive-format="interstitial" class="slot-interstitial" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2040" data-revive-format="interstitial" data-revive-target="" data-revive-ad-priority="-1" data-revive-ad-referrer="1"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a78edb08&amp;cb=1376006689' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2040&amp;cb=1376006689&amp;n=a78edb08' border='0' alt='' /></a></noscript>
</div>
  
            
         
    
           
                  


 <div data-revive-format="skin" class="slot-skin" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="1297" data-revive-format="skin" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a23f43df&amp;cb=302222032' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1297&amp;cb=302222032&amp;n=a23f43df' border='0' alt='' /></a></noscript>
</div>
  
                
         
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
   <a class="current-parent" href="/" data-amp="amp-logo">
        

<svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>ilpiacenza-web</title>
    <path d="M41.472973,1.35135135 L41.472973,48.6486486 L51.3378378,48.6486486 L51.3378378,33.5810811 L55.3243243,33.5810811 C64.1756757,33.5810811 69.5810811,27.4324324 69.5810811,17.6351351 C69.5810811,6.89189189 64.1756757,1.35135135 55.2567568,1.35135135 L41.472973,1.35135135 Z M51.4054054,24.5945946 L51.3378378,10.7432432 L54.6486486,10.7432432 C58.2972973,10.7432432 59.7162162,13.3108108 59.7162162,17.7702703 C59.6486486,22.4324324 58.1621622,24.5945946 54.6486486,24.5945946 L51.4054054,24.5945946 Z M73.2972973,48.6486486 L83.1621622,48.6486486 L83.1621622,1.35135135 L73.2972973,1.35135135 L73.2972973,48.6486486 Z M108.635135,40.3378378 L110.121622,48.6486486 L120.459459,48.6486486 L110.527027,1.35135135 L96.472973,1.35135135 L86.5405405,48.6486486 L96.5405405,48.6486486 L97.9594595,40.3378378 L108.635135,40.3378378 Z M107.013514,31.2162162 L99.5810811,31.2162162 L101.675676,19.3918919 C102.418919,15.2027027 103.162162,10.7432432 103.162162,10.6756757 L103.432432,10.6756757 C103.5,10.7432432 104.175676,15.2702703 104.918919,19.4594595 L107.013514,31.2162162 Z M144.783784,33.1081081 C143.905405,37.3648649 142.216216,40.0675676 138.432432,40.0675676 C133.972973,40.0675676 131.675676,36.5540541 131.675676,24.6621622 C131.675676,13.6486486 133.77027,9.93243243 138.364865,9.93243243 C142.081081,9.93243243 143.77027,12.5 144.648649,16.5540541 L154.108108,13.9864865 C152.824324,5.87837838 148.432432,0.472972973 138.77027,0.472972973 C128.432432,0.472972973 121.540541,6.48648649 121.540541,24.8648649 C121.540541,43.4459459 128.5,49.527027 138.432432,49.527027 C148.972973,49.527027 152.554054,42.9054054 154.243243,35.6081081 L144.783784,33.1081081 Z M158.364865,48.6486486 L184.581081,48.6486486 L184.581081,39.2567568 L168.22973,39.2567568 L168.22973,28.9864865 L180.189189,28.9864865 L180.189189,19.8648649 L168.22973,19.8648649 L168.22973,10.7432432 L184.243243,10.7432432 L184.243243,1.35135135 L158.364865,1.35135135 L158.364865,48.6486486 Z M211.405405,48.6486486 L221.405405,48.6486486 L221.405405,1.35135135 L211.945946,1.35135135 L211.945946,17.4324324 C211.945946,23.5135135 212.013514,28.7162162 212.013514,28.7837838 L211.810811,28.7837838 L199.175676,1.35135135 L189.175676,1.35135135 L189.175676,48.6486486 L198.635135,48.6486486 L198.635135,33.5810811 C198.635135,28.0405405 198.567568,22.2972973 198.567568,22.2297297 L198.77027,22.2297297 L211.405405,48.6486486 Z M253.77027,11.2837838 L253.77027,1.35135135 L226.472973,1.35135135 L226.472973,10.7432432 L238.297297,10.7432432 L242.959459,10.7432432 L243.094595,11.0135135 C243.094595,11.0810811 241.608108,13.3783784 239.851351,16.2837838 L225.797297,39.1216216 L225.797297,48.6486486 L253.972973,48.6486486 L253.972973,39.2567568 L242.554054,39.2567568 L237.148649,39.2567568 L237.013514,38.9864865 C237.013514,38.9189189 238.702703,36.4189189 240.662162,33.0405405 L253.77027,11.2837838 Z M278.635135,40.3378378 L280.121622,48.6486486 L290.459459,48.6486486 L280.527027,1.35135135 L266.472973,1.35135135 L256.540541,48.6486486 L266.540541,48.6486486 L267.959459,40.3378378 L278.635135,40.3378378 Z M277.013514,31.2162162 L269.581081,31.2162162 L271.675676,19.3918919 C272.418919,15.2027027 273.162162,10.7432432 273.162162,10.6756757 L273.432432,10.6756757 C273.5,10.7432432 274.175676,15.2702703 274.918919,19.4594595 L277.013514,31.2162162 Z" class="logo-edition"></path>
    <path d="M1.60810811,48.6486486 L10.8648649,48.6486486 L10.8648649,10.8108108 L1.60810811,10.8108108 L1.60810811,48.6486486 Z M16.1351351,48.6486486 L37.4189189,48.6486486 L37.4189189,39.7972973 L25.3918919,39.7972973 L25.3918919,10.8108108 L16.1351351,10.8108108 L16.1351351,48.6486486 Z" class="logo-network"></path>
</svg>
        
   </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpiacenza.it/attualita/i-maestri-del-lavoro-a-bologna-per-ricevere-le-dieci-nuove-stelle-piacentine.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/attualita/" class="link" title="Attualit&agrave;">Attualit&agrave;</a></h1>
   
      
   
     

  
  <div class="nav-toolbar">
   <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
   


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpiacenza.it/attualita/i-maestri-del-lavoro-a-bologna-per-ricevere-le-dieci-nuove-stelle-piacentine.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a>
   </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpiacenza.it/attualita/i-maestri-del-lavoro-a-bologna-per-ricevere-le-dieci-nuove-stelle-piacentine.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
 
  
 <!-- Site Search -->
 <!-- Search Box -->
  <div id="star-search" class="start-search">
    <form action="/search/" method="post">
      <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
      <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpiacenza.it/attualita/i-maestri-del-lavoro-a-bologna-per-ricevere-le-dieci-nuove-stelle-piacentine.html#icon-lens"></use></svg></button>
    </form>
  </div>
  
  
 <!-- Mobile Navigation -->
 <nav class="mobile-nav theme-border is-animated">
    
    <div class="mobile-nav-header">
      <div class="nav-toolbar">
        

<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpiacenza.it/attualita/i-maestri-del-lavoro-a-bologna-per-ricevere-le-dieci-nuove-stelle-piacentine.html#icon-user"></use></svg></a> 
        
        <a href="http://www.ilpiacenza.it/attualita/i-maestri-del-lavoro-a-bologna-per-ricevere-le-dieci-nuove-stelle-piacentine.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
      </div>
      
      <div class="header-brand">
        

<svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>ilpiacenza-web</title>
    <path d="M41.472973,1.35135135 L41.472973,48.6486486 L51.3378378,48.6486486 L51.3378378,33.5810811 L55.3243243,33.5810811 C64.1756757,33.5810811 69.5810811,27.4324324 69.5810811,17.6351351 C69.5810811,6.89189189 64.1756757,1.35135135 55.2567568,1.35135135 L41.472973,1.35135135 Z M51.4054054,24.5945946 L51.3378378,10.7432432 L54.6486486,10.7432432 C58.2972973,10.7432432 59.7162162,13.3108108 59.7162162,17.7702703 C59.6486486,22.4324324 58.1621622,24.5945946 54.6486486,24.5945946 L51.4054054,24.5945946 Z M73.2972973,48.6486486 L83.1621622,48.6486486 L83.1621622,1.35135135 L73.2972973,1.35135135 L73.2972973,48.6486486 Z M108.635135,40.3378378 L110.121622,48.6486486 L120.459459,48.6486486 L110.527027,1.35135135 L96.472973,1.35135135 L86.5405405,48.6486486 L96.5405405,48.6486486 L97.9594595,40.3378378 L108.635135,40.3378378 Z M107.013514,31.2162162 L99.5810811,31.2162162 L101.675676,19.3918919 C102.418919,15.2027027 103.162162,10.7432432 103.162162,10.6756757 L103.432432,10.6756757 C103.5,10.7432432 104.175676,15.2702703 104.918919,19.4594595 L107.013514,31.2162162 Z M144.783784,33.1081081 C143.905405,37.3648649 142.216216,40.0675676 138.432432,40.0675676 C133.972973,40.0675676 131.675676,36.5540541 131.675676,24.6621622 C131.675676,13.6486486 133.77027,9.93243243 138.364865,9.93243243 C142.081081,9.93243243 143.77027,12.5 144.648649,16.5540541 L154.108108,13.9864865 C152.824324,5.87837838 148.432432,0.472972973 138.77027,0.472972973 C128.432432,0.472972973 121.540541,6.48648649 121.540541,24.8648649 C121.540541,43.4459459 128.5,49.527027 138.432432,49.527027 C148.972973,49.527027 152.554054,42.9054054 154.243243,35.6081081 L144.783784,33.1081081 Z M158.364865,48.6486486 L184.581081,48.6486486 L184.581081,39.2567568 L168.22973,39.2567568 L168.22973,28.9864865 L180.189189,28.9864865 L180.189189,19.8648649 L168.22973,19.8648649 L168.22973,10.7432432 L184.243243,10.7432432 L184.243243,1.35135135 L158.364865,1.35135135 L158.364865,48.6486486 Z M211.405405,48.6486486 L221.405405,48.6486486 L221.405405,1.35135135 L211.945946,1.35135135 L211.945946,17.4324324 C211.945946,23.5135135 212.013514,28.7162162 212.013514,28.7837838 L211.810811,28.7837838 L199.175676,1.35135135 L189.175676,1.35135135 L189.175676,48.6486486 L198.635135,48.6486486 L198.635135,33.5810811 C198.635135,28.0405405 198.567568,22.2972973 198.567568,22.2297297 L198.77027,22.2297297 L211.405405,48.6486486 Z M253.77027,11.2837838 L253.77027,1.35135135 L226.472973,1.35135135 L226.472973,10.7432432 L238.297297,10.7432432 L242.959459,10.7432432 L243.094595,11.0135135 C243.094595,11.0810811 241.608108,13.3783784 239.851351,16.2837838 L225.797297,39.1216216 L225.797297,48.6486486 L253.972973,48.6486486 L253.972973,39.2567568 L242.554054,39.2567568 L237.148649,39.2567568 L237.013514,38.9864865 C237.013514,38.9189189 238.702703,36.4189189 240.662162,33.0405405 L253.77027,11.2837838 Z M278.635135,40.3378378 L280.121622,48.6486486 L290.459459,48.6486486 L280.527027,1.35135135 L266.472973,1.35135135 L256.540541,48.6486486 L266.540541,48.6486486 L267.959459,40.3378378 L278.635135,40.3378378 Z M277.013514,31.2162162 L269.581081,31.2162162 L271.675676,19.3918919 C272.418919,15.2027027 273.162162,10.7432432 273.162162,10.6756757 L273.432432,10.6756757 C273.5,10.7432432 274.175676,15.2702703 274.918919,19.4594595 L277.013514,31.2162162 Z" class="logo-edition"></path>
    <path d="M1.60810811,48.6486486 L10.8648649,48.6486486 L10.8648649,10.8108108 L1.60810811,10.8108108 L1.60810811,48.6486486 Z M16.1351351,48.6486486 L37.4189189,48.6486486 L37.4189189,39.7972973 L25.3918919,39.7972973 L25.3918919,10.8108108 L16.1351351,10.8108108 L16.1351351,48.6486486 Z" class="logo-network"></path>
</svg>
      </div>
      
      <a href="http://www.ilpiacenza.it/attualita/i-maestri-del-lavoro-a-bologna-per-ricevere-le-dieci-nuove-stelle-piacentine.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpiacenza.it/attualita/i-maestri-del-lavoro-a-bologna-per-ricevere-le-dieci-nuove-stelle-piacentine.html#close-icon"></use></svg> </a>
    </div>
    
    
    
    
    <ul class="u-unstyled nav-items-list">
      
            
        <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>        
        <li class="nav-item "><a href="/eventi/" class="link">Cosa fare in città</a></li>
        <li class="nav-item "><a href="/cronaca/" class="link" title="Cronaca Piacenza">Cronaca</a></li>
        <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
        <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
        <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
        <li class="nav-item "><a href="/green/" class="link">Smart City</a></li>
        <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
        <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
        <li class="nav-item "><a href="/video/" class="link">Video</a></li>
        
    
      
            
              <li class="nav-item has-children">
          <a href="" class="link">Zone</a>
          <div class="nav-children is-hidden">
            <a href="" class="link go-back">Menu</a>
            
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.ilpiacenza.it/attualita/i-maestri-del-lavoro-a-bologna-per-ricevere-le-dieci-nuove-stelle-piacentine.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.ilpiacenza.it/attualita/i-maestri-del-lavoro-a-bologna-per-ricevere-le-dieci-nuove-stelle-piacentine.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.ilpiacenza.it/attualita/i-maestri-del-lavoro-a-bologna-per-ricevere-le-dieci-nuove-stelle-piacentine.html#alph-group-c">C</a></li>
                       <li class="alph-item">D</li>
                         <li class="alph-item"><a href="http://www.ilpiacenza.it/attualita/i-maestri-del-lavoro-a-bologna-per-ricevere-le-dieci-nuove-stelle-piacentine.html#alph-group-e">E</a></li>
                         <li class="alph-item"><a href="http://www.ilpiacenza.it/attualita/i-maestri-del-lavoro-a-bologna-per-ricevere-le-dieci-nuove-stelle-piacentine.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.ilpiacenza.it/attualita/i-maestri-del-lavoro-a-bologna-per-ricevere-le-dieci-nuove-stelle-piacentine.html#alph-group-g">G</a></li>
                         <li class="alph-item"><a href="http://www.ilpiacenza.it/attualita/i-maestri-del-lavoro-a-bologna-per-ricevere-le-dieci-nuove-stelle-piacentine.html#alph-group-i">I</a></li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.ilpiacenza.it/attualita/i-maestri-del-lavoro-a-bologna-per-ricevere-le-dieci-nuove-stelle-piacentine.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.ilpiacenza.it/attualita/i-maestri-del-lavoro-a-bologna-per-ricevere-le-dieci-nuove-stelle-piacentine.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.ilpiacenza.it/attualita/i-maestri-del-lavoro-a-bologna-per-ricevere-le-dieci-nuove-stelle-piacentine.html#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="http://www.ilpiacenza.it/attualita/i-maestri-del-lavoro-a-bologna-per-ricevere-le-dieci-nuove-stelle-piacentine.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://www.ilpiacenza.it/attualita/i-maestri-del-lavoro-a-bologna-per-ricevere-le-dieci-nuove-stelle-piacentine.html#alph-group-p">P</a></li>
                         <li class="alph-item"><a href="http://www.ilpiacenza.it/attualita/i-maestri-del-lavoro-a-bologna-per-ricevere-le-dieci-nuove-stelle-piacentine.html#alph-group-q">Q</a></li>
                         <li class="alph-item"><a href="http://www.ilpiacenza.it/attualita/i-maestri-del-lavoro-a-bologna-per-ricevere-le-dieci-nuove-stelle-piacentine.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.ilpiacenza.it/attualita/i-maestri-del-lavoro-a-bologna-per-ricevere-le-dieci-nuove-stelle-piacentine.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.ilpiacenza.it/attualita/i-maestri-del-lavoro-a-bologna-per-ricevere-le-dieci-nuove-stelle-piacentine.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://www.ilpiacenza.it/attualita/i-maestri-del-lavoro-a-bologna-per-ricevere-le-dieci-nuove-stelle-piacentine.html#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="http://www.ilpiacenza.it/attualita/i-maestri-del-lavoro-a-bologna-per-ricevere-le-dieci-nuove-stelle-piacentine.html#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/agazzano/">Agazzano</a>
        </li>
                <li>
          <a href="/notizie/alseno/">Alseno</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/argine-di-po/">Argine di Po</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/baia-del-re/">Baia del Re</a>
        </li>
                <li>
          <a href="/notizie/barriera-genova/">Barriera Genova</a>
        </li>
                <li>
          <a href="/notizie/barriera-milano/">Barriera Milano</a>
        </li>
                <li>
          <a href="/notizie/barriera-torino/">Barriera Torino</a>
        </li>
                <li>
          <a href="/notizie/belvedere/">Belvedere</a>
        </li>
                <li>
          <a href="/notizie/besurica/">Besurica</a>
        </li>
                <li>
          <a href="/notizie/borgotrebbia/">Borgotrebbia</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/besenzone/">Besenzone</a>
        </li>
                <li>
          <a href="/notizie/bettola/">Bettola</a>
        </li>
                <li>
          <a href="/notizie/bobbio/">Bobbio</a>
        </li>
                <li>
          <a href="/notizie/borgonovo-val-tidone/">Borgonovo Val Tidone</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/cadeo/">Cadeo</a>
        </li>
                <li>
          <a href="/notizie/calendasco/">Calendasco</a>
        </li>
                <li>
          <a href="/notizie/caminata/">Caminata</a>
        </li>
                <li>
          <a href="/notizie/caorso/">Caorso</a>
        </li>
                <li>
          <a href="/notizie/carpaneto-piacentino/">Carpaneto Piacentino</a>
        </li>
                <li>
          <a href="/notizie/castel-san-giovanni/">Castel San Giovanni</a>
        </li>
                <li>
          <a href="/notizie/castell-arquato/">Castell&#039;Arquato</a>
        </li>
                <li>
          <a href="/notizie/castelvetro-piacentino/">Castelvetro Piacentino</a>
        </li>
                <li>
          <a href="/notizie/cerignale/">Cerignale</a>
        </li>
                <li>
          <a href="/notizie/coli/">Coli</a>
        </li>
                <li>
          <a href="/notizie/corte-brugnatella/">Corte Brugnatella</a>
        </li>
                <li>
          <a href="/notizie/cortemaggiore/">Cortemaggiore</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/caorsana/">Caorsana</a>
        </li>
                <li>
          <a href="/notizie/centro-storico/">Centro Storico</a>
        </li>
                <li>
          <a href="/notizie/cheope/">Cheope</a>
        </li>
                <li>
          <a href="/notizie/corso/">Corso</a>
        </li>
                <li>
          <a href="/notizie/corso-europa/">Corso Europa</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-e"><h5 class="index-alphabetic-list">E</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/ex-ente-fiere/">Ex Ente Fiere</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/facsal/">Facsal</a>
        </li>
                <li>
          <a href="/notizie/farnesiana/">Farnesiana</a>
        </li>
                <li>
          <a href="/notizie/fossadello/">Fossadello</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/farini/">Farini</a>
        </li>
                <li>
          <a href="/notizie/ferriere/">Ferriere</a>
        </li>
                <li>
          <a href="/notizie/fiorenzuola-d-arda/">Fiorenzuola d&#039;Arda</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/galleana/">Galleana</a>
        </li>
                <li>
          <a href="/notizie/gerbido/">Gerbido</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/gazzola/">Gazzola</a>
        </li>
                <li>
          <a href="/notizie/gossolengo/">Gossolengo</a>
        </li>
                <li>
          <a href="/notizie/gragnano-trebbiense/">Gragnano Trebbiense</a>
        </li>
                <li>
          <a href="/notizie/gropparello/">Gropparello</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/i-vaccari/">I Vaccari</a>
        </li>
                <li>
          <a href="/notizie/infrangibile/">Infrangibile</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/la-verza/">La Verza</a>
        </li>
                <li>
          <a href="/notizie/le-mose/">Le Mose</a>
        </li>
                <li>
          <a href="/notizie/le-novate/">Le Novate</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/lugagnano-val-d-arda/">Lugagnano Val D&#039;Arda</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/montale/">Montale</a>
        </li>
                <li>
          <a href="/notizie/mortizza/">Mortizza</a>
        </li>
                <li>
          <a href="/notizie/mucinasso/">Mucinasso</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/monticelli-d-ongina/">Monticelli d&#039;Ongina</a>
        </li>
                <li>
          <a href="/notizie/morfasso/">Morfasso</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/nibbiano/">Nibbiano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/ospedale/">Ospedale</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ottone/">Ottone</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/pecorara/">Pecorara</a>
        </li>
                <li>
          <a href="/notizie/pianello-val-tidone/">Pianello Val Tidone</a>
        </li>
                <li>
          <a href="/notizie/piozzano/">Piozzano</a>
        </li>
                <li>
          <a href="/notizie/podenzano/">Podenzano</a>
        </li>
                <li>
          <a href="/notizie/ponte-dell-olio/">Ponte dell&#039;Olio</a>
        </li>
                <li>
          <a href="/notizie/pontenure/">Pontenure</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/peep/">Peep</a>
        </li>
                <li>
          <a href="/notizie/pittolo/">Pittolo</a>
        </li>
                <li>
          <a href="/notizie/porta-galera/">Porta Galera</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-q"><h5 class="index-alphabetic-list">Q</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/quartiere-2000/">Quartiere 2000</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/raffalda/">Raffalda</a>
        </li>
                <li>
          <a href="/notizie/roncaglia/">Roncaglia</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/rivergaro/">Rivergaro</a>
        </li>
                <li>
          <a href="/notizie/rottofreno/">Rottofreno</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/san-bonico/">San Bonico</a>
        </li>
                <li>
          <a href="/notizie/san-lazzaro/">San Lazzaro</a>
        </li>
                <li>
          <a href="/notizie/sant-antonio/">Sant&#039;Antonio</a>
        </li>
                <li>
          <a href="/notizie/stazione/">Stazione</a>
        </li>
                <li>
          <a href="/notizie/stradone-farnese/">Stradone Farnese</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/san-giorgio-piacentino/">San Giorgio Piacentino</a>
        </li>
                <li>
          <a href="/notizie/san-pietro-in-cerro/">San Pietro in Cerro</a>
        </li>
                <li>
          <a href="/notizie/sarmato/">Sarmato</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/travo/">Travo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/vallera/">Vallera</a>
        </li>
                <li>
          <a href="/notizie/veggioletta/">Veggioletta</a>
        </li>
                <li>
          <a href="/notizie/via-cella/">Via Cella</a>
        </li>
                <li>
          <a href="/notizie/via-colombo/">Via Colombo</a>
        </li>
                <li>
          <a href="/notizie/via-dante/">Via Dante</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/vernasca/">Vernasca</a>
        </li>
                <li>
          <a href="/notizie/vigolzone/">Vigolzone</a>
        </li>
                <li>
          <a href="/notizie/villanova-sull-arda/">Villanova sull&#039;Arda</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/zerba/">Zerba</a>
        </li>
                <li>
          <a href="/notizie/ziano-piacentino/">Ziano Piacentino</a>
        </li>
              
            
    </ul>
          
 </div>


  
          </div>
        </li>
          </ul>
  </nav>
  
  <div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>
  
   
  
</header>

<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
                  
      





      
      <div class="page">
                  
                            


 <div data-revive-format="980x30" class="slot-980x30" style="text-align:center;"><div align="center">

<script type="text/revive-ad" data-revive-ad="1397" data-revive-format="980x30" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a1026b7c&amp;cb=635768564' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1397&amp;cb=635768564&amp;n=a1026b7c' border='0' alt='' /></a></noscript>

</div></div>
  
                       
                          
        

<main class="main-content">
  <article class="entry" role="main">


    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/attualita/">Attualit&agrave;</a></span>

        
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">I Maestri del lavoro a Bologna per ricevere le dieci nuove stelle piacentine</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">Il primo maggio l’Albo del Consolato Provinciale dei Maestri del lavoro di Piacenza si arricchisce di dieci nuove Stelle al merito: nove saranno consegnate a Bologna e la decima, molto speciale, perché alla memoria, sarà conferita direttamente dal Presidente della Repubblica Sergio Mattarella nel corso di una cerimonia al Quirinale, ai familiari di Luigi Albertelli</p>



    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



     
  <div class="author">
      <figure class="author-photo">
         <img class="avatar avatar-lg" src="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-ilpiacenza.png" />
      </figure>
      
      <span class="author-name">
    Renato Passerini      </span>
    </div>

           <time class="datestamp" data-timestamp="p80g3u">
            30 aprile 2018 20:16
          </time>
        </div>

        <div class="meta-social">

          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_11516936a01b277c3995daaa88c95a00149fc233"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=I+Maestri+del+lavoro+a+Bologna+per+ricevere+le+dieci+nuove+stelle+piacentine&url=http%3A%2F%2Fwww.ilpiacenza.it%2Fattualita%2Fi-maestri-del-lavoro-a-bologna-per-ricevere-le-dieci-nuove-stelle-piacentine.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpiacenza.it/attualita/i-maestri-del-lavoro-a-bologna-per-ricevere-le-dieci-nuove-stelle-piacentine.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=I%20Maestri%20del%20lavoro%20a%20Bologna%20per%20ricevere%20le%20dieci%20nuove%20stelle%20piacentine%20%40%20http%3A%2F%2Fwww.ilpiacenza.it%2Fattualita%2Fi-maestri-del-lavoro-a-bologna-per-ricevere-le-dieci-nuove-stelle-piacentine.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpiacenza.it/attualita/i-maestri-del-lavoro-a-bologna-per-ricevere-le-dieci-nuove-stelle-piacentine.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.ilpiacenza.it%2Fattualita%2Fi-maestri-del-lavoro-a-bologna-per-ricevere-le-dieci-nuove-stelle-piacentine.html&text=I+Maestri+del+lavoro+a+Bologna+per+ricevere+le+dieci+nuove+stelle+piacentine">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpiacenza.it/attualita/i-maestri-del-lavoro-a-bologna-per-ricevere-le-dieci-nuove-stelle-piacentine.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/DYxuhEDWf3wvEULOA0OkGzA5pT9j5Y33Ic61xRv_YBFio8srGM7pHLS3TFpUspvCGqksxJ4ISu-eytxMVah7pVCI07bLM-RqD6z477P6BhNGO7UnOysD5MAWuaAlxsU3Pt5gnGFQyB_H9Yk02slRpdumP2avXd5zayLbf_N5XwALVyobICfUnKilhz1BVXOzNxUEsmIwGkr9xtR_u3pkoLS-GkfzBOJ9TNX9IvoFZ-PLTkW6QD9QFkf7p_CKSnSfTGcR_U__O9-FS2YrWydq3XORn_NbfbgZ1Q">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpiacenza.it/attualita/i-maestri-del-lavoro-a-bologna-per-ricevere-le-dieci-nuove-stelle-piacentine.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_11516936a01b277c3995daaa88c95a00149fc233 = 0;
      window.fSharrreTotalCount_11516936a01b277c3995daaa88c95a00149fc233 = function( iCount )
      {
        window.iSharrreTotalCount_11516936a01b277c3995daaa88c95a00149fc233 += iCount;
       
        if ( window.iSharrreTotalCount_11516936a01b277c3995daaa88c95a00149fc233 > 0 )
        {
          $('#sharrre-social-counter_11516936a01b277c3995daaa88c95a00149fc233').text( window.iSharrreTotalCount_11516936a01b277c3995daaa88c95a00149fc233 );
          $('#sharrre-box-social-counter_11516936a01b277c3995daaa88c95a00149fc233').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_11516936a01b277c3995daaa88c95a00149fc233').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_11516936a01b277c3995daaa88c95a00149fc233').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpiacenza.it/attualita/i-maestri-del-lavoro-a-bologna-per-ricevere-le-dieci-nuove-stelle-piacentine.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_11516936a01b277c3995daaa88c95a00149fc233( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_11516936a01b277c3995daaa88c95a00149fc233" style="display:none;">
    <span class="number" id="sharrre-social-counter_11516936a01b277c3995daaa88c95a00149fc233"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpiacenza.it/attualita/i-maestri-del-lavoro-a-bologna-per-ricevere-le-dieci-nuove-stelle-piacentine.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>



      
        <div class="content-secondary-column hidden-xs">
          <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I più letti di oggi</h5>
  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            1          </div>

          <a href="/attualita/bisogna-rendere-fruibile-il-castello-di-piacenza-tessera-nel-puzzle-che-rappresenta-il-circuito-storico-e-culturale-della-citta.html">
            <picture>
              <source srcset="http://3.citynews-ilpiacenza.stgy.ovh/~media/horizontal-mid/26133715288553/arsenale-castello-farnese-bastione-s-benedetto-4-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-ilpiacenza.stgy.ovh/~media/square-low/26133715288553/arsenale-castello-farnese-bastione-s-benedetto-4-2.jpg" alt="&laquo;Bisogna rendere fruibile il Castello di Piacenza, tessera nel puzzle che rappresenta il circuito storico e culturale della citt&agrave;&raquo;">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/attualita/bisogna-rendere-fruibile-il-castello-di-piacenza-tessera-nel-puzzle-che-rappresenta-il-circuito-storico-e-culturale-della-citta.html" class="link">&laquo;Bisogna rendere fruibile il Castello di Piacenza, tessera nel puzzle che rappresenta il circuito storico e culturale della citt&agrave;&raquo;</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            2          </div>

          <a href="/attualita/spazio-4-0-apre-i-cancelli-il-5-maggio-l-inaugurazione.html">
            <picture>
              <source srcset="http://3.citynews-ilpiacenza.stgy.ovh/~media/horizontal-mid/61054154564640/placentia-superba-apre-i-cancelli-di-spazio-4-0-bonetti-ilpiacenza-13.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-ilpiacenza.stgy.ovh/~media/square-low/61054154564640/placentia-superba-apre-i-cancelli-di-spazio-4-0-bonetti-ilpiacenza-13.jpg" alt="Spazio 4.0 apre i cancelli: il 5 maggio l&#039;inaugurazione">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/attualita/spazio-4-0-apre-i-cancelli-il-5-maggio-l-inaugurazione.html" class="link">Spazio 4.0 apre i cancelli: il 5 maggio l&#039;inaugurazione</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            3          </div>

          <a href="/attualita/alpini-e-volontari-impegnati-nella-pulizia-del-campo-daturi-in-vista-della-della-placentia-marathon.html">
            <picture>
              <source srcset="http://2.citynews-ilpiacenza.stgy.ovh/~media/horizontal-mid/21122508759338/pulizia-daturi-03-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-ilpiacenza.stgy.ovh/~media/square-low/21122508759338/pulizia-daturi-03-2.jpg" alt="Alpini e volontari impegnati nella pulizia del campo Daturi in vista della della Placentia Marathon">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/attualita/alpini-e-volontari-impegnati-nella-pulizia-del-campo-daturi-in-vista-della-della-placentia-marathon.html" class="link">Alpini e volontari impegnati nella pulizia del campo Daturi in vista della della Placentia Marathon</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            4          </div>

          <a href="/attualita/oratorio-sacra-famiglia-spaccata-l-insegna-e-piazzale-sporco-di-vernice.html">
            <picture>
              <source srcset="http://3.citynews-ilpiacenza.stgy.ovh/~media/horizontal-mid/19437880979483/oratorio-sacra-famiglia-insegna-spaccata-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-ilpiacenza.stgy.ovh/~media/square-low/19437880979483/oratorio-sacra-famiglia-insegna-spaccata-2.jpg" alt="Oratorio Sacra Famiglia, spaccata l&rsquo;insegna e piazzale sporco di vernice">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/attualita/oratorio-sacra-famiglia-spaccata-l-insegna-e-piazzale-sporco-di-vernice.html" class="link">Oratorio Sacra Famiglia, spaccata l&rsquo;insegna e piazzale sporco di vernice</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


          <div class="slots">
                             


 <div data-revive-format="300x250_naz" class="slot slot-300x250_naz" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="1970" data-revive-format="300x250_naz" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a65a0865&cb=1012757092' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1970&cb=1012757092&n=a65a0865' border='0' alt='' /></a></noscript>

</div>
 
               


 <div data-revive-format="300x250_loc" class="slot slot-300x250_loc" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="524" data-revive-format="300x250_loc" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a0cd892b&cb=311199515' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=524&cb=311199515&n=a0cd892b' border='0' alt='' /></a></noscript>
</div>
 
               


 <div data-revive-format="halfpage" class="slot slot-halfpage" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2575" data-revive-format="halfpage" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=ab9daf8a&cb=417405321' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2575&cb=417405321&n=ab9daf8a' border='0' alt='' /></a></noscript>
</div>
 
            

                
<div data-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>
<br><br>                


 <div data-revive-format="300x250_loc2" class="slot slot-300x250_loc2" style="text-align:center;"><div class="">

<script type="text/revive-ad" data-revive-ad="1069" data-revive-format="300x250_loc2" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a81725a6&amp;cb=1678872063' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1069&amp;cb=1678872063&amp;n=a81725a6' border='0' alt='' /></a></noscript>

</div></div>
 
                        </div>
       </div>
      

      <div class="content-main-column">

       <div class="content-main-column-inner">
        
                        <figure class="entry-media">
                <a href="http://1.citynews-ilpiacenza.stgy.ovh/~media/original-hi/7683134373056/maestri-del-lavoro-2017-3.jpg" class="fancybox" onclick="return false;" title="I maestri del lavoro insigniti nel 2017">
                  <picture>
                    <source srcset="http://1.citynews-ilpiacenza.stgy.ovh/~media/horizontal-mid/7683134373056/maestri-del-lavoro-2017-3.jpg" media="(min-width: 30em)">
                    <img srcset="http://1.citynews-ilpiacenza.stgy.ovh/~media/horizontal-low/7683134373056/maestri-del-lavoro-2017-3.jpg" alt="">
                  </picture>
                </a>

                                  <figcaption class="caption"><svg class="icon inline-icon small camera-icon"><use xlink:href="http://www.ilpiacenza.it/attualita/i-maestri-del-lavoro-a-bologna-per-ricevere-le-dieci-nuove-stelle-piacentine.html#camera-icon"/></svg>I maestri del lavoro insigniti nel 2017</figcaption>
                
              </figure>
                  

         
         
         <div class="entry-content-body" data-amp="amp-text">
                      
                      

<div class="related-stories inner visible-md visible-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/attualita/stella-al-merito-del-lavoro-alla-memoria-di-luigi-albertelli.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-ilpiacenza.stgy.ovh/~media/horizontal-low/38044855968887/dsc_0395.jpg" alt="Stella al merito del lavoro alla memoria di Luigi Albertelli"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/attualita/stella-al-merito-del-lavoro-alla-memoria-di-luigi-albertelli.html" class="current link">Stella al merito del lavoro alla memoria di Luigi Albertelli</a></h4>
        <time class="timestamp">27 aprile 2018</time>
      </article>
    </li>
      </ul>
  
</div>
          


                     

           <p>Domani, primo maggio, l&rsquo;Albo del Consolato Provinciale dei Maestri del lavoro di Piacenza, si arricchisce di dieci nuove Stelle al merito: nove saranno consegnate a Bologna e la decima, molto speciale, perch&eacute; alla memoria, sar&agrave; conferita direttamente dal Presidente della Repubblica Sergio Mattarella nel corso di una cerimonia al Quirinale, <a href="http://www.ilpiacenza.it/attualita/stella-al-merito-del-lavoro-alla-memoria-di-luigi-albertelli.html">ai familiari di Luigi Albertelli, la guardia giurata morta in servizio nel corso della drammatica alluvione del 14 settembre 2015 a Bettola.</a></p>

<p>A Bologna riceveranno la stella al Merito novantuno neo Maestri del lavoro residenti in Emilia Romagna, tra questi nove piacentini per i quali forniamo un sintetico flash sulle motivazioni personali delle nomine che quali elementi base richiedono: almeno 25 anni di servizio come lavoratori dipendenti, l&rsquo;essersi distinti per singoli meriti di perizia, laboriosit&agrave; e buona condotta morale; l&rsquo;avere con invenzioni o innovazioni nel campo tecnico e produttivo migliorato l&rsquo;efficienza degli strumenti, delle macchine e dei metodi di lavorazione; aver contribuito in modo originale al perfezionamento delle misure di sicurezza del lavoro; l&rsquo;essersi prodigati per istruire e preparare le nuove generazioni nell&rsquo;attivit&agrave; professionale.&nbsp;&nbsp;<img alt="Foto Albertelli Vittorio-2" src="http://3.citynews-ilpiacenza.stgy.ovh/~media/square-mid/53874737117197/foto-albertelli-vittorio-2.jpg" style="margin: 4px; float: right;" title="Foto Albertelli Vittorio-2" /></p>

<p>ALBERTELLI VITTORIO, dipendente di Paver SpA Piacenza: 34 anni di servizio. Operaio con mansioni di Capoturno Linee Blocchi/Masselli. Ha contribuito al team di progettazione e di costruzione dei complessi macchinari creati dalla &ldquo;Paver&rdquo; per migliorare la qualit&agrave; del prodotto. Ha altres&igrave; formato i giovani lavoratori, contribuendone alla crescita umana e professionale e fornendo loro un raro esempio di attaccamento all&rsquo;azienda. In particolare si &egrave; distinto per la massima disponibilit&agrave; dimostrata nel fronteggiare le emergenze aziendali, sia di tipo produttivo, sia di manutenzione degli impianti.&nbsp;</p>

<p><img alt="BATTAGLIA ROBERTO 1 (2)-2" src="http://2.citynews-ilpiacenza.stgy.ovh/~media/square-mid/32172249912445/battaglia-roberto-1-2-2.jpg" style="margin: 4px; float: right;" title="BATTAGLIA ROBERTO 1 (2)-2" /></p>

<p>BATTAGLIA ROBERTO, nato a Vernasca dipendente di Buzzi Unicem&nbsp; 35 anni di servizio, da operaio a intermedio e quindi impiegato. Pensionato dal gennaio 2006. Le qualit&agrave; umane e lavorative &ndash; si legge nella scheda di presentazione redatta dall&rsquo;azienda - si possono sintetizzare in poche parole: spirito di servizio e disponibilit&agrave;. Insieme alle sue naturali capacit&agrave; umane. In particolare ha contribuito in maniera determinante a creare un clima aziendale sereno e privo della diffidenza, specialmente in un periodo in cui le modifiche nei processi di lavoro introdotte dalla automazione e informatizzazione sono state numerose e innovative.&nbsp;<img alt="Foto Bonardi Claudio-2" src="http://1.citynews-ilpiacenza.stgy.ovh/~media/square-mid/9263294508478/foto-bonardi-claudio-2.jpg" style="margin: 4px; float: right;" title="Foto Bonardi Claudio-2" /></p>

<p></p>

<p>BONARDI CLAUDIO, nato a Fiorenzuola d&rsquo;Arda dipendente di Credit Agricole Cariparma, complessivamente oltre 38 anni di anzianit&agrave; di servizio, iniziati dal ruolo di impiegato amministrativo e conclusi da dirigente aziendale. Nel corso della carriera le sue qualit&agrave; professionali e personali hanno evidenziato spiccate doti di leadership tali da coinvolgerlo in progetti di sviluppo aziendale che gli hanno permesso di gestire la crescita delle sue competenze sia a livello tecnico che organizzativo divenendo punto di riferimento sia per i colleghi per i quali ha dimostrato sensibilit&agrave; e attenzione alla loro crescita professionale sia per il Top Management.&nbsp;</p>

<p><img alt="foto Inzani-2" src="http://3.citynews-ilpiacenza.stgy.ovh/~media/square-mid/69497027164585/foto-inzani-2.jpg" style="margin: 4px; float: right;" title="foto Inzani-2" /></p>

<p>INZANI WALTER, nato a Piacenza dipendente di Credit Agricole Cariparma SpA: 42 anni complessivi di servizio, da Impiegato a Quadro Direttivo. Pensionato dal 1/12/2016.&nbsp; Nel corso della sua carriera ha gestito le filiali di Morfasso, Gossolengo e Gragnano. Ha inoltre offerto un importante supporto nell&rsquo;installazione delle nuove procedure informatiche nelle filiali che sono state acquisite dal gruppo Cariparma spa. Ha inoltre collaborato con l&rsquo;ufficio organizzazione, formando &ldquo;sul campo&rdquo; i giovani di nuova assunzione; alcuni di loro sono poi stati promossi a responsabili di filiale.</p>

<p><img alt="Foto Lorenzo Labò-2" src="http://1.citynews-ilpiacenza.stgy.ovh/~media/square-mid/23801813858613/foto-lorenzo-labo-2.jpg" style="margin: 4px; float: right;" title="Foto Lorenzo Labò-2" /></p>

<p>LAB&Ograve; LORENZO, nato a Piacenza; a tutt&rsquo;oggi 30 anni di servizio presso Sapio Life Srl di Monza. Assunto in azienda con la qualifica di impiegato commerciale, fin dall&rsquo;inizio ha mostrato grandi doti e capacit&agrave; in ambito lavorativo, affrontando un settore che, grazie al suo impegno, ha visto accrescere il fatturato aziendale. Nel tempo, infatti, ha assunto sempre nuove competenze, divenendo dapprima quadro responsabile e&nbsp; dirigente nel 2010, mansioni che spaziano dalla gestione delle risorse umane, al loro coordinamento, alla definizione degli obiettivi ed al raggiungimento del budget aziendale.&nbsp;</p>

<p><img alt="Foto Lodigiani Danilo-2" src="http://1.citynews-ilpiacenza.stgy.ovh/~media/square-mid/3749838859958/foto-lodigiani-danilo-2.jpg" style="margin: 4px; float: right;" title="Foto Lodigiani Danilo-2" /></p>

<p>LODIGIANI DANILO , nato a Piacenza: &nbsp;dipendente di MO.TRI.DAL.&nbsp; S.p.A. oltre 42 anni di servizio, Impiegato commerciale nell&rsquo;ambito dello sviluppo di impianti industriali completi e di macchinari speciali. Nelle diversificate funzioni aziendali ha costituito una risorsa, tanto per il suo lavoro in ambito commerciale, quanto per il suo continuo sforzo di migliorare l&rsquo;apporto collettivo dell&rsquo;organico aziendale, rendendo pi&ugrave; efficienti i processi di lavorazione e la realizzazione dei risultati dell&rsquo;impresa.&nbsp;</p>

<p><img alt="Cattura-3-36" src="http://3.citynews-ilpiacenza.stgy.ovh/~media/square-mid/36406615378450/cattura-3-36.jpg" style="margin: 4px; float: right;" title="Cattura-3-36" /></p>

<p>MANZINI GISELLA, nata a Broni dipendente di Piacentini Srl Logistica Integrata di S. Polo di Podenzano (PC) , oltre 41 anni di servizio, Direttore del Polo Logistico L&rsquo;elemento saliente del profilo morale della candidata &egrave; di una persona che basa le proprie scelte e uniforma la sua vita al senso di responsabilit&agrave;, traendo personale intima soddisfazione dal risultato dell&rsquo;attivit&agrave;. Negli anni di servizio ha dimostrato doti di leadership, &egrave; stata persona capace di coinvolgere i propri collaboratori anche nei momenti di transizione e riorganizzazione e sviluppo, sicuramente i pi&ugrave; difficili. Instancabile lavoratrice non ha mai lesinato disponibilit&agrave;, anche al di fuori del normale orario di lavoro.&nbsp;<img alt="Foto Nicola Pozzi-2" src="http://1.citynews-ilpiacenza.stgy.ovh/~media/square-mid/24487855709738/foto-nicola-pozzi-2.jpg" style="margin: 4px; float: right;" title="Foto Nicola Pozzi-2" /></p>

<p></p>

<p>POZZI NICOLA, nato a Piacenza, dipendente Badini Gaetano s.n.c. di Carpaneto Piacentino (PC) a tutt&rsquo;oggi, 35 anni di servizio. Operaio IV livello con le mansioni di Responsabile organizzativo di laboratorio. Si &egrave; specializzato nel difficile campo della ricomposizione della naturale venatura del marmo, tant&rsquo;&egrave; che &egrave; diventato uno dei pochi esperti nella zona in grado di realizzare rivestimenti e pavimenti con &ldquo;disegni a macchia aperta&rdquo;. Alcuni esempi della sua maestria si possono ammirare al Circolo ufficiali di San Polo (Podenzano) e in alcuni palazzi storici di Cremona posti sotto il controllo della Sovrintendenza ai Beni Culturali.</p>

<p><img alt="foto Torretta Ernesto-2" src="http://1.citynews-ilpiacenza.stgy.ovh/~media/square-mid/14708286285254/foto-torretta-ernesto-2.jpg" style="margin: 4px; float: right;" title="foto Torretta Ernesto-2" /></p>

<p>TORRETTA ERNESTO, nato a Modena Direttore Commerciale di CAF UNICOM di Piacenza, 37 anni di servizio con alle spalle varie esperienze lavorative sempre caratterizzate dall&rsquo;interesse per i nuovi scenari professionali.L&rsquo;indirizzo scolastico conseguito di Perito agrario ha rivelato il primario interesse verso il mondo agricolo, un&rsquo;esperienza che l&rsquo;ha visto inserito nel mondo associativo presso il Patronato Epaca della Coldiretti di Piacenza per poi passare, nel 2004 alla direzione Patronato Enasco della Confcommercio nazionale nella sede di Piacenza. Nel marzo 2015 passa al C.A.F. Uncom Piacenza s.r.l. con l&rsquo;incarico di Responsabile Commerciale, ruolo che svolge in questo periodo.&nbsp;</p>

<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">
  
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
    
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480|640x480\u0026iu=\/19024562\/Intext_Test\u0026impl=s\u0026gdfp_req=1\u0026env=vp\u0026output=vast\u0026unviewed_position_start=1\u0026url=http%3A%2F%2Fwww.ilpiacenza.it%2Fattualita%2Fi-maestri-del-lavoro-a-bologna-per-ricevere-le-dieci-nuove-stelle-piacentine.html\u0026description_url=\u0026correlator=1525116855\u0026cust_params=Brand%3Dilpiacenza","http:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365\u0026tg_i.city=ilpiacenza"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>

<p>&nbsp;&nbsp;&nbsp;</p>
           
           
                      
           

                    
   
           
      <h4 class="preview-gallery-heading">
        <svg class="icon inline-icon small camera-icon theme-fill"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpiacenza.it/attualita/i-maestri-del-lavoro-a-bologna-per-ricevere-le-dieci-nuove-stelle-piacentine.html#camera-icon"></use></svg>
        Gallery
      </h4>
      
      <div class="photo-gallery-preview">
        <ul class="u-unstyled preview-gallery-list multi-row-gallery">
                      
              <li class="preview-gallery-item">
                <figure>
                  <a class="fancybox" rel="attachments" onclick="return false;" href="http://3.citynews-ilpiacenza.stgy.ovh/~media/original-hi/53874737117197/foto-albertelli-vittorio-2.jpg">
                    <img src="http://1.citynews-ilpiacenza.stgy.ovh/~media/horizontal-hi/53874737117197/foto-albertelli-vittorio-2.jpg" alt="Foto Albertelli Vittorio-2"  />
                  </a>
                </figure>
              </li>
                      
              <li class="preview-gallery-item">
                <figure>
                  <a class="fancybox" rel="attachments" onclick="return false;" href="http://1.citynews-ilpiacenza.stgy.ovh/~media/original-hi/9263294508478/foto-bonardi-claudio-2.jpg">
                    <img src="http://1.citynews-ilpiacenza.stgy.ovh/~media/horizontal-hi/9263294508478/foto-bonardi-claudio-2.jpg" alt="Foto Bonardi Claudio-2"  />
                  </a>
                </figure>
              </li>
                      
              <li class="preview-gallery-item">
                <figure>
                  <a class="fancybox" rel="attachments" onclick="return false;" href="http://1.citynews-ilpiacenza.stgy.ovh/~media/original-hi/69497027164585/foto-inzani-2.jpg">
                    <img src="http://2.citynews-ilpiacenza.stgy.ovh/~media/horizontal-hi/69497027164585/foto-inzani-2.jpg" alt="foto Inzani-2"  />
                  </a>
                </figure>
              </li>
                      
              <li class="preview-gallery-item">
                <figure>
                  <a class="fancybox" rel="attachments" onclick="return false;" href="http://1.citynews-ilpiacenza.stgy.ovh/~media/original-hi/24487855709738/foto-nicola-pozzi-2.jpg">
                    <img src="http://1.citynews-ilpiacenza.stgy.ovh/~media/horizontal-hi/24487855709738/foto-nicola-pozzi-2.jpg" alt="Foto Nicola Pozzi-2"  />
                  </a>
                </figure>
              </li>
                      
              <li class="preview-gallery-item">
                <figure>
                  <a class="fancybox" rel="attachments" onclick="return false;" href="http://2.citynews-ilpiacenza.stgy.ovh/~media/original-hi/3749838859958/foto-lodigiani-danilo-2.jpg">
                    <img src="http://1.citynews-ilpiacenza.stgy.ovh/~media/horizontal-hi/3749838859958/foto-lodigiani-danilo-2.jpg" alt="Foto Lodigiani Danilo-2"  />
                  </a>
                </figure>
              </li>
                      
              <li class="preview-gallery-item">
                <figure>
                  <a class="fancybox" rel="attachments" onclick="return false;" href="http://1.citynews-ilpiacenza.stgy.ovh/~media/original-hi/23801813858613/foto-lorenzo-labo-2.jpg">
                    <img src="http://1.citynews-ilpiacenza.stgy.ovh/~media/horizontal-hi/23801813858613/foto-lorenzo-labo-2.jpg" alt="Foto Lorenzo Lab&ograve;-2"  />
                  </a>
                </figure>
              </li>
                      
              <li class="preview-gallery-item">
                <figure>
                  <a class="fancybox" rel="attachments" onclick="return false;" href="http://1.citynews-ilpiacenza.stgy.ovh/~media/original-hi/32172249912445/battaglia-roberto-1-2-2.jpg">
                    <img src="http://2.citynews-ilpiacenza.stgy.ovh/~media/horizontal-hi/32172249912445/battaglia-roberto-1-2-2.jpg" alt="BATTAGLIA ROBERTO 1 (2)-2"  />
                  </a>
                </figure>
              </li>
                      
              <li class="preview-gallery-item">
                <figure>
                  <a class="fancybox" rel="attachments" onclick="return false;" href="http://3.citynews-ilpiacenza.stgy.ovh/~media/original-hi/14708286285254/foto-torretta-ernesto-2.jpg">
                    <img src="http://3.citynews-ilpiacenza.stgy.ovh/~media/horizontal-hi/14708286285254/foto-torretta-ernesto-2.jpg" alt="foto Torretta Ernesto-2"  />
                  </a>
                </figure>
              </li>
                      
              <li class="preview-gallery-item">
                <figure>
                  <a class="fancybox" rel="attachments" onclick="return false;" href="http://3.citynews-ilpiacenza.stgy.ovh/~media/original-hi/36406615378450/cattura-3-36.png">
                    <img src="http://3.citynews-ilpiacenza.stgy.ovh/~media/horizontal-hi/36406615378450/cattura-3-36.png" alt="Cattura-3-36"  />
                  </a>
                </figure>
              </li>
                             
        </ul>
      </div>


      

  
                   </div>
        </div>




        <div class="entry-footer">

          
          

<div class="related-stories hidden-md hidden-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/attualita/stella-al-merito-del-lavoro-alla-memoria-di-luigi-albertelli.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-ilpiacenza.stgy.ovh/~media/square-low/38044855968887/dsc_0395.jpg" alt="Stella al merito del lavoro alla memoria di Luigi Albertelli"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/attualita/stella-al-merito-del-lavoro-alla-memoria-di-luigi-albertelli.html" class="current link">Stella al merito del lavoro alla memoria di Luigi Albertelli</a></h4>
        <time class="timestamp">27 aprile 2018</time>
      </article>
    </li>
      </ul>
  
</div>
          




          <ul class="u-unstyled inline-list tags-list">

            
                      </ul>


          <div class="meta-social">

            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_15821c2c0beb492e9dc4ab6d18190a9a84116a2c"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=I+Maestri+del+lavoro+a+Bologna+per+ricevere+le+dieci+nuove+stelle+piacentine&url=http%3A%2F%2Fwww.ilpiacenza.it%2Fattualita%2Fi-maestri-del-lavoro-a-bologna-per-ricevere-le-dieci-nuove-stelle-piacentine.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.ilpiacenza.it/attualita/i-maestri-del-lavoro-a-bologna-per-ricevere-le-dieci-nuove-stelle-piacentine.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=I%20Maestri%20del%20lavoro%20a%20Bologna%20per%20ricevere%20le%20dieci%20nuove%20stelle%20piacentine%20%40%20http%3A%2F%2Fwww.ilpiacenza.it%2Fattualita%2Fi-maestri-del-lavoro-a-bologna-per-ricevere-le-dieci-nuove-stelle-piacentine.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpiacenza.it/attualita/i-maestri-del-lavoro-a-bologna-per-ricevere-le-dieci-nuove-stelle-piacentine.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.ilpiacenza.it%2Fattualita%2Fi-maestri-del-lavoro-a-bologna-per-ricevere-le-dieci-nuove-stelle-piacentine.html&text=I+Maestri+del+lavoro+a+Bologna+per+ricevere+le+dieci+nuove+stelle+piacentine">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpiacenza.it/attualita/i-maestri-del-lavoro-a-bologna-per-ricevere-le-dieci-nuove-stelle-piacentine.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/DkXTZmT9joPbixQY3eqfaCVppSXXEC4lVVNy_vqbnNDctjvACtwqeCsNfYgUK__E2gR_eQVN9KL-gyXobTXvDjaBxrCL5I5vUe1zc_lJx8H3jJ86ATqyyadMW6bVgDTWsIlUzUoFrupBatV2ETQViUfkHEvkuopUS4NL8kIxqVEg_114GlLzzjb1pU85HvxvS5K_zA060MZZOdl2bL8psQAQxJ8i-87Qe5JfFuiwxupdrZvxarIEGVWtDZ_bnYue24E58VSTaFUMciDqU4B_MjA9Jpe7EWoobtOB4-IyBmNbiCxvm-">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpiacenza.it/attualita/i-maestri-del-lavoro-a-bologna-per-ricevere-le-dieci-nuove-stelle-piacentine.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_15821c2c0beb492e9dc4ab6d18190a9a84116a2c = 0;
       window.fSharrreTotalCount_15821c2c0beb492e9dc4ab6d18190a9a84116a2c = function( iCount )
       {
         window.iSharrreTotalCount_15821c2c0beb492e9dc4ab6d18190a9a84116a2c += iCount;
       
        if ( window.iSharrreTotalCount_15821c2c0beb492e9dc4ab6d18190a9a84116a2c > 0 )
        {
           $('#sharrre-social-counter_15821c2c0beb492e9dc4ab6d18190a9a84116a2c').text( window.iSharrreTotalCount_15821c2c0beb492e9dc4ab6d18190a9a84116a2c );
           $('#sharrre-box-social-counter_15821c2c0beb492e9dc4ab6d18190a9a84116a2c').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_15821c2c0beb492e9dc4ab6d18190a9a84116a2c').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_15821c2c0beb492e9dc4ab6d18190a9a84116a2c').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpiacenza.it/attualita/i-maestri-del-lavoro-a-bologna-per-ricevere-le-dieci-nuove-stelle-piacentine.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>




          </div>


        </div>

          


           


<style type="text/css">
  .ob-widget-header{display:none!important;}
  
  .ad-special-article {
   overflow:hidden;
   list-style:none;
   padding:0;
   margin:0 0 1rem 0;}

  .ad-special-article li {
    width:100%;
    padding: 0;}

  .ad-special-article .sponsored-story {
    padding: .5rem;
  }
  
  .ad-special-article .sponsored-story .story-media {
    width: 120px;
  }
  
  .ad-special-article .sponsored-story .story-heading {
    width:100%;
    position:relative;
  }
  @media only screen and (min-width:1000px) {
    .ad-special-article .sponsored-story .story-media {
      width:100%;
    }
    .ad-special-article .sponsored-story .story-heading {
      clear:left;
    }
    .ad-special-article li {
      width:50%;
      height:180px;
      float:left;
    }
    .ad-special-article li:nth-child {
      padding-right: .250rem;
    }
    .ad-special-article li:nth-child(2) {
      padding-left:.250rem;
    }
  }
</style>


<div class="module-no-border">
  <h5 class="module-title">Potrebbe interessarti</h5>

  <script type="text/javascript">/*<![CDATA[*/
  
    
    var aAdv =
    [
      "\r\n\r\n\r\n \r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00222193\u0022 data-revive-format=\u0022zona_speciale1\u0022 data-revive-target=\u0022\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=a4449e74\u0026amp;cb=105658508\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=2193\u0026amp;cb=105658508\u0026amp;n=a4449e74\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E\r\n \r\n",
      "\r\n\r\n\r\n \u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00222312\u0022 data-revive-format=\u0022zona_speciale2\u0022 data-revive-target=\u0022\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=a5b74c07\u0026amp;cb=83792241\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=2312\u0026amp;cb=83792241\u0026amp;n=a5b74c07\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E\r\n \r\n",
      "\r\n\r\n\r\n \u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00222313\u0022 data-revive-format=\u0022zona_speciale3\u0022 data-revive-target=\u0022\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=a89e5bd0\u0026amp;cb=1804301366\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=2313\u0026amp;cb=1804301366\u0026amp;n=a89e5bd0\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E\r\n \r\n",
      "\r\n\r\n\r\n \u003C!--\/*\r\n  *\r\n  * CityNews AdServer Javascript Tag\r\n  * - Generated with Revive Adserver v3.2.2\r\n  *\r\n  *\/--\u003E\r\n\r\n\u003C!--\/*\r\n  * The backup image section of this tag has been generated for use on a\r\n  * non-SSL page. If this tag is to be placed on an SSL page, change the\r\n  *   \u0027http:\/\/adv.strategy.it\/www\/delivery\/...\u0027\r\n  * to\r\n  *   \u0027https:\/\/adv.strategy.it\/www\/delivery\/...\u0027\r\n  *\r\n  * This noscript section of this tag only shows image banners. There\r\n  * is no width or height in these banners, so if you want these tags to\r\n  * allocate space for the ad before it shows, you will need to add this\r\n  * information to the \u003Cimg\u003E tag.\r\n  *\r\n  * If you do not want to deal with the intricities of the noscript\r\n  * section, delete the tag (from \u003Cnoscript\u003E... to \u003C\/noscript\u003E). On\r\n  * average, the noscript tag is called from less than 1% of internet\r\n  * users.\r\n  *\/--\u003E\r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00223028\u0022 data-revive-format=\u0022zona_speciale4\u0022 data-revive-target=\u0022\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=a84828c2\u0026amp;cb=1543244430\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=3028\u0026amp;cb=1543244430\u0026amp;n=a84828c2\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E\r\n \r\n"    ];
    
    aAdv.sort( function()
    {
      return Math.round( Math.random() * 2 ) - 1;
    });
    
    document.write( '<ul class="ad-special-article">', aAdv.join(''), '</ul>' );

  /*]]>*/</script>
</div>

<div class="clearfix"></div>




  <div class="OUTBRAIN" data-src="http://www.ilpiacenza.it/attualita/i-maestri-del-lavoro-a-bologna-per-ricevere-le-dieci-nuove-stelle-piacentine.html" data-widget-id="AR_4" data-ob-template="todayit"></div>
  <script type="text/javascript">/*<![CDATA[*/
    
    (function()
    {
      if ( (function(_){ return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false; })() )
        return;
      
     window.al && al('//widgets.outbrain.com/outbrain.js');
    })();
      
  /*]]>*/</script>




      </div>

    </section>
  </article>

</main>






<script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,279368,{"title":"I Maestri del lavoro a Bologna per ricevere le dieci nuove stelle piacentine","abstract":"Il primo maggio l\u2019Albo del Consolato Provinciale dei Maestri del lavoro di Piacenza si arricchisce di dieci nuove Stelle al merito: nove saranno consegnate a Bologna e la decima, molto speciale, perch\u00e9 alla memoria, sar\u00e0 conferita direttamente dal Presidente della Repubblica Sergio Mattarella nel corso di una cerimonia al Quirinale, ai familiari di Luigi Albertelli","link":"http:\/\/www.ilpiacenza.it\/attualita\/i-maestri-del-lavoro-a-bologna-per-ricevere-le-dieci-nuove-stelle-piacentine.html","uri":"i-maestri-del-lavoro-a-bologna-per-ricevere-le-dieci-nuove-stelle-piacentine"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":true,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":60,"pager_elements":50,"last_elements":30,"loaded_level":7,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;
</script>
<section class="section discussion-section">
  <div class="line">
    <div class="group size1of1" id="comment_0">

      <div class="unit size1of1" id="comment_0_async">
        <p>Attendere un istante: stiamo caricando i commenti degli utenti...</p>
      </div>

      <div class="unit size1of6" >



        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>



          <!-- full page info -->
          

          <div class="discussion-head">



                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
                            </span>
            </h3>
            

            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>


            <ul class="u-unstyled discussion-actions is-desktop">


                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://www.ilpiacenza.it/attualita/i-maestri-del-lavoro-a-bologna-per-ricevere-le-dieci-nuove-stelle-piacentine.html#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
              
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/i-maestri-del-lavoro-a-bologna-per-ricevere-le-dieci-nuove-stelle-piacentine/279368" rel="nofollow" style="display:none;">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>


        </div>


        <div class="group size5of6">


          <div class="unit size3of4">


           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>


            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">

              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="http://www.ilpiacenza.it/attualita/i-maestri-del-lavoro-a-bologna-per-ricevere-le-dieci-nuove-stelle-piacentine.html#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" />
                  </figure>
                </a>

                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>

              </div>



              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">

                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>

                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>

                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://www.ilpiacenza.it/attualita/i-maestri-del-lavoro-a-bologna-per-ricevere-le-dieci-nuove-stelle-piacentine.html#" onclick="return false;">Più opzioni</a></span>

                </form>

              </div>


              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://www.ilpiacenza.it/attualita/i-maestri-del-lavoro-a-bologna-per-ricevere-le-dieci-nuove-stelle-piacentine.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>

            </div>


            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                          </ul>



            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>



            <!-- full reply box -->

              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">

                  <div class="modal-content">

                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpiacenza.it/attualita/i-maestri-del-lavoro-a-bologna-per-ricevere-le-dieci-nuove-stelle-piacentine.html#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>

                    <div class="modal-body">

                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">


                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="http://www.ilpiacenza.it/attualita/i-maestri-del-lavoro-a-bologna-per-ricevere-le-dieci-nuove-stelle-piacentine.html#facebook-icon"></use></svg>
                                Connettiti con Facebook

                                
  <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://citynews.it/signup/facebook/?iframe=1&token=jYi6hrFOz07yJU_y1Ex3_721t5KXQ0zp04zNHvHjmhMowWhbyXTwlTRp5F3KQ980BhEymedm3gPr_wuB0kueuwTya07KRckFBkzluIl1PmLz8Ml0hRh1gNwydR-WlA9ag0cJjpXPoJ77ZfXOW4U-c0NfROHWIH6jirH0z3YQkFaxxGhFkfiPKOVkwaIErwNw7RlotUF5jxQOotgaoMAWT4RruWFiujCWmT9cMnQUABfXftP6J_DZJujjyzrPtVI11cwtKHHqN3_SiYkhrXmeRZiCkh17hslrKcp3a9tDbjjBduMao09umFpXrQxUS1hAoWNLB8O6-R&__frame~DWSTmn=D-mXOtj_WYldjHv_trj-UOQtjGOK8O" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>

                        <hr>

                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p>

                            <!--
                        <p class="align-center">oppure usa il tuo account</p>

                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->

                          </form>

                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span>
                        </div>


                       </div>

                   </div>


                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >

                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />

                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">

                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />

                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">

                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>

                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">

                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />

                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />

                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->

                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">


                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0">1<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0">2<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0">3<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0">4<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0">5<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0">6<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" />--></label>
                              </div>
                                                         </div>

                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>

                        <div class="form-group" >

                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">

                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://www.ilpiacenza.it/attualita/i-maestri-del-lavoro-a-bologna-per-ricevere-le-dieci-nuove-stelle-piacentine.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>

                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>

                         </div>


                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>


                        <!-- /div -->

                     </form>

               </div>




                </div>
              </div>
            </div>


            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/i-maestri-del-lavoro-a-bologna-per-ricevere-le-dieci-nuove-stelle-piacentine/279368" style="display:none;"  rel="nofollow" >Commenti meno recenti</a>
            

            <!-- pager -->
            

            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpiacenza.it/attualita/i-maestri-del-lavoro-a-bologna-per-ricevere-le-dieci-nuove-stelle-piacentine.html#icon-cross"></use></svg></button>

                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>

            </div>


            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
            <form id="commentFlagForm_0"  action="" onsubmit="return false;">
              <div class="modal-dialog" role="document">

                <div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                      <svg class="icon close-icon medium">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpiacenza.it/attualita/i-maestri-del-lavoro-a-bologna-per-ricevere-le-dieci-nuove-stelle-piacentine.html#close-icon"></use>
                      </svg>
                    </button>
                    <h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3>
                  </div>


                  <div class="modal-body">
                  

                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>


                    <div class="form-group" >
                      <label for="commentFlagReason_0">Perché?</label>
                      <div class="form-select">
                       <select class="form-control" id="commentFlagReason_0">
                         <option selected="selected" value=""></option>
                         <option>Contenuto inappropriato</option>
                         <option>Contenuto che incita al razzismo</option>
                         <option>Contenuto che incita alla violenza</option>
                         <option>Contenuto sessualmente esplicito</option>
                         <option>Materiale protetto da copytight</option>
                         <option>Spam o scam/truffa</option>
                         <option>Contenuto non attinente</option>
                         <option>Altro motivo</option>
                       </select>
                     </div>
                    </div>
                  

                  </div>

                  <div class="modal-footer">
                    <button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button>
                  </div>
                </div>
              </div>
             </form>             
            </div> <!--end modal -->
          </div>
      </div>
    </div>
  </div>
</section>






<section class="section top-stories">
  <div class="line">

    <div class="unit size1of1">
      <div class="section-title has-no-border">
        <h2 class="section-heading">Notizie di oggi</h2>
      </div>
    </div>
  </div>

  <div class="line">
    <ul class="u-unstyled u-bordered l-row multirow" id="special_featureds">
                 
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/capi-griffati-rubati-in-azienda-e-cocaina-in-omaggio-sgominato-l-ennesimo-giro-di-spaccio.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-ilpiacenza.stgy.ovh/~media/horizontal-low/5654853610652/cirella-bezzeccheri-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-ilpiacenza.stgy.ovh/~media/square-low/5654853610652/cirella-bezzeccheri-2.jpg" alt="Capi griffati rubati in azienda e cocaina in omaggio, sgominato l&amp;#039;ennesimo giro di spaccio"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/capi-griffati-rubati-in-azienda-e-cocaina-in-omaggio-sgominato-l-ennesimo-giro-di-spaccio.html" class="link">
            Capi griffati rubati in azienda e cocaina in omaggio, sgominato l&#039;ennesimo giro di spaccio          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/fuggi-fuggi-degli-abusivi-all-arrivo-della-municipale-sequestrati-occhiali-e-ortaggi.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-ilpiacenza.stgy.ovh/~media/horizontal-low/17600532278052/merce-sequestrata-polizia-municipale-ortaggi-occhiali-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-ilpiacenza.stgy.ovh/~media/square-low/17600532278052/merce-sequestrata-polizia-municipale-ortaggi-occhiali-2.jpg" alt="Fuggi fuggi degli abusivi all&amp;#039;arrivo della municipale, sequestrati occhiali e ortaggi"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/fuggi-fuggi-degli-abusivi-all-arrivo-della-municipale-sequestrati-occhiali-e-ortaggi.html" class="link">
            Fuggi fuggi degli abusivi all&#039;arrivo della municipale, sequestrati occhiali e ortaggi          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/attualita/spazio-4-0-apre-i-cancelli-il-5-maggio-l-inaugurazione.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-ilpiacenza.stgy.ovh/~media/horizontal-low/61054154564640/placentia-superba-apre-i-cancelli-di-spazio-4-0-bonetti-ilpiacenza-13.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-ilpiacenza.stgy.ovh/~media/square-low/61054154564640/placentia-superba-apre-i-cancelli-di-spazio-4-0-bonetti-ilpiacenza-13.jpg" alt="Spazio 4.0 apre i cancelli: il 5 maggio l&amp;#039;inaugurazione"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/attualita/" class="link">
            Attualit&agrave;          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/attualita/spazio-4-0-apre-i-cancelli-il-5-maggio-l-inaugurazione.html" class="link">
            Spazio 4.0 apre i cancelli: il 5 maggio l&#039;inaugurazione          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/attualita/aggiudicata-alla-cooperativa-l-arco-la-gestione-di-spaziali.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-ilpiacenza.stgy.ovh/~media/horizontal-low/66415751318840/belleville-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-ilpiacenza.stgy.ovh/~media/square-low/66415751318840/belleville-2.jpg" alt="Aggiudicata alla cooperativa L&amp;rsquo;Arco la gestione di &amp;ldquo;SpaziAli&amp;rdquo;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/attualita/" class="link">
            Attualit&agrave;          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/attualita/aggiudicata-alla-cooperativa-l-arco-la-gestione-di-spaziali.html" class="link">
            Aggiudicata alla cooperativa L&rsquo;Arco la gestione di &ldquo;SpaziAli&rdquo;          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
            </ul>
  </div>
</section>



<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-color">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
    <div class="line">
    
              <ul class="u-unstyled u-bordered unit size1of2">
          <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/cronaca/bambino-muore-schiacciato-da-un-trattore.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-ilpiacenza.stgy.ovh/~media/horizontal-low/39831271143271/bambino-morto-trattore-pontenure-05-2.jpeg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-ilpiacenza.stgy.ovh/~media/square-low/39831271143271/bambino-morto-trattore-pontenure-05-2.jpeg" alt="Bambino muore schiacciato da un trattore"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/bambino-muore-schiacciato-da-un-trattore.html">
          Bambino muore schiacciato da un trattore        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/travolti-sulle-strisce-pedonali-davanti-al-gigante-gravi-mamma-e-figlio.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-ilpiacenza.stgy.ovh/~media/horizontal-low/28345400360366/polizia-municipale-valtrebbia-ok-via-emilia-pavese-incidente-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-ilpiacenza.stgy.ovh/~media/square-low/28345400360366/polizia-municipale-valtrebbia-ok-via-emilia-pavese-incidente-2.jpg" alt="Travolti sulle strisce davanti al Gigante, gravi mamma e figlio"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incidente-stradale/travolti-sulle-strisce-pedonali-davanti-al-gigante-gravi-mamma-e-figlio.html">
          Travolti sulle strisce davanti al Gigante, gravi mamma e figlio        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/cronaca/muore-a-5-anni-schiacciato-dal-trattore-aveva-insistito-per-salire-insieme-al-papa.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-ilpiacenza.stgy.ovh/~media/horizontal-low/50087734488980/bambino-morto-trattore-pontenure-00-3-2.jpeg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-ilpiacenza.stgy.ovh/~media/square-low/50087734488980/bambino-morto-trattore-pontenure-00-3-2.jpeg" alt="Muore a 5 anni schiacciato dal trattore: aveva insistito per salire insieme al pap&amp;agrave;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/muore-a-5-anni-schiacciato-dal-trattore-aveva-insistito-per-salire-insieme-al-papa.html">
          Muore a 5 anni schiacciato dal trattore: aveva insistito per salire insieme al pap&agrave;        </a>
      </h4>

    </article>
  </li>
          </ul>
        <ul class="most-read u-unstyled u-bordered unit size1of2">
          <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/cronaca/kiosko-e-chiesetta-controlli-delle-forze-dell-ordine-e-ausl.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-ilpiacenza.stgy.ovh/~media/horizontal-low/47961667237324/controlli-chiesetta-kiosko-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-ilpiacenza.stgy.ovh/~media/square-low/47961667237324/controlli-chiesetta-kiosko-2.jpg" alt="Kiosko e Chiesetta, controlli delle forze dell&amp;#039;ordine e Ausl"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/kiosko-e-chiesetta-controlli-delle-forze-dell-ordine-e-ausl.html">
          Kiosko e Chiesetta, controlli delle forze dell&#039;ordine e Ausl        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/alcolici-a-minorenni-tre-anche-in-coma-etilico-chiusi-temporaneamente-avila-e-king.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-ilpiacenza.stgy.ovh/~media/horizontal-low/53172153940525/chiusura-di-king-e-avila-ilpiacenza-6.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-ilpiacenza.stgy.ovh/~media/square-low/53172153940525/chiusura-di-king-e-avila-ilpiacenza-6.jpg" alt="&amp;laquo;Alcolici a minorenni, tre anche in coma etilico&amp;raquo;: chiusi temporaneamente Avila e King"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/alcolici-a-minorenni-tre-anche-in-coma-etilico-chiusi-temporaneamente-avila-e-king.html">
          &laquo;Alcolici a minorenni, tre anche in coma etilico&raquo;: chiusi temporaneamente Avila e King        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/cronaca/ubriachi-nel-parcheggio-della-discoteca-due-minorenni-in-ambulanza-all-ospedale.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-ilpiacenza.stgy.ovh/~media/horizontal-low/18257860407642/carabinieri-croce-rossa-ambulanza-notte-notturna-ok-2017-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-ilpiacenza.stgy.ovh/~media/square-low/18257860407642/carabinieri-croce-rossa-ambulanza-notte-notturna-ok-2017-2.jpg" alt="Ubriachi davanti alla discoteca, due minorenni all&amp;#039;ospedale. Uno ha 13 anni"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/ubriachi-nel-parcheggio-della-discoteca-due-minorenni-in-ambulanza-all-ospedale.html">
          Ubriachi davanti alla discoteca, due minorenni all&#039;ospedale. Uno ha 13 anni        </a>
      </h4>

    </article>
  </li>
          </ul>
      
    </div>
</section>      </div>
      
              
                 
            
            
                
  <script type="text/async-html">&lt;div align="center" class="nomobile" style="margin:5px 0px 10px 0px;clear:both;padding-top:5px;"&gt;&lt;script language="JavaScript" type="text/javascript"&gt;
    rp_account   = '12470';
    rp_site      = '49192';
    rp_zonesize  = '222808-2';
    rp_adtype    = 'iframe';
    rp_width     = '728';
    rp_height    = '90';
    rp_smartfile = '[SMART FILE URL]';
    
          
      
    rp_inventory = {city : "ilpiacenza", category : ",attualita," } ; 
      &lt;/script&gt; &lt;script type="text/javascript" src="http://ads.rubiconproject.com/ad/12470.js"&gt;&lt;/script&gt;&lt;/div&gt;
</script>

                
        
                  


 <div data-revive-format="poll" class="slot-poll" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2495" data-revive-format="poll" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a188564e&amp;cb=1788288174' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2495&amp;cb=1788288174&amp;n=a188564e' border='0' alt='' /></a></noscript>
</div>
  
                
                 


 <div data-revive-format="floorad" class="slot-floorad" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2789" data-revive-format="floorad" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a847ed0f&amp;cb=1644193352' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2789&amp;cb=1644193352&amp;n=a847ed0f' border='0' alt='' /></a></noscript>
</div>
  
      	 


 <div data-revive-format="adv_bar" class="slot-adv_bar" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="5873" data-revive-format="adv_bar" data-revive-target=""></script></div>
  
                    

      
<a class="back-to-top-link" href="http://www.ilpiacenza.it/attualita/i-maestri-del-lavoro-a-bologna-per-ricevere-le-dieci-nuove-stelle-piacentine.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpiacenza.it/attualita/i-maestri-del-lavoro-a-bologna-per-ricevere-le-dieci-nuove-stelle-piacentine.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        

<svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>ilpiacenza-web</title>
    <path d="M41.472973,1.35135135 L41.472973,48.6486486 L51.3378378,48.6486486 L51.3378378,33.5810811 L55.3243243,33.5810811 C64.1756757,33.5810811 69.5810811,27.4324324 69.5810811,17.6351351 C69.5810811,6.89189189 64.1756757,1.35135135 55.2567568,1.35135135 L41.472973,1.35135135 Z M51.4054054,24.5945946 L51.3378378,10.7432432 L54.6486486,10.7432432 C58.2972973,10.7432432 59.7162162,13.3108108 59.7162162,17.7702703 C59.6486486,22.4324324 58.1621622,24.5945946 54.6486486,24.5945946 L51.4054054,24.5945946 Z M73.2972973,48.6486486 L83.1621622,48.6486486 L83.1621622,1.35135135 L73.2972973,1.35135135 L73.2972973,48.6486486 Z M108.635135,40.3378378 L110.121622,48.6486486 L120.459459,48.6486486 L110.527027,1.35135135 L96.472973,1.35135135 L86.5405405,48.6486486 L96.5405405,48.6486486 L97.9594595,40.3378378 L108.635135,40.3378378 Z M107.013514,31.2162162 L99.5810811,31.2162162 L101.675676,19.3918919 C102.418919,15.2027027 103.162162,10.7432432 103.162162,10.6756757 L103.432432,10.6756757 C103.5,10.7432432 104.175676,15.2702703 104.918919,19.4594595 L107.013514,31.2162162 Z M144.783784,33.1081081 C143.905405,37.3648649 142.216216,40.0675676 138.432432,40.0675676 C133.972973,40.0675676 131.675676,36.5540541 131.675676,24.6621622 C131.675676,13.6486486 133.77027,9.93243243 138.364865,9.93243243 C142.081081,9.93243243 143.77027,12.5 144.648649,16.5540541 L154.108108,13.9864865 C152.824324,5.87837838 148.432432,0.472972973 138.77027,0.472972973 C128.432432,0.472972973 121.540541,6.48648649 121.540541,24.8648649 C121.540541,43.4459459 128.5,49.527027 138.432432,49.527027 C148.972973,49.527027 152.554054,42.9054054 154.243243,35.6081081 L144.783784,33.1081081 Z M158.364865,48.6486486 L184.581081,48.6486486 L184.581081,39.2567568 L168.22973,39.2567568 L168.22973,28.9864865 L180.189189,28.9864865 L180.189189,19.8648649 L168.22973,19.8648649 L168.22973,10.7432432 L184.243243,10.7432432 L184.243243,1.35135135 L158.364865,1.35135135 L158.364865,48.6486486 Z M211.405405,48.6486486 L221.405405,48.6486486 L221.405405,1.35135135 L211.945946,1.35135135 L211.945946,17.4324324 C211.945946,23.5135135 212.013514,28.7162162 212.013514,28.7837838 L211.810811,28.7837838 L199.175676,1.35135135 L189.175676,1.35135135 L189.175676,48.6486486 L198.635135,48.6486486 L198.635135,33.5810811 C198.635135,28.0405405 198.567568,22.2972973 198.567568,22.2297297 L198.77027,22.2297297 L211.405405,48.6486486 Z M253.77027,11.2837838 L253.77027,1.35135135 L226.472973,1.35135135 L226.472973,10.7432432 L238.297297,10.7432432 L242.959459,10.7432432 L243.094595,11.0135135 C243.094595,11.0810811 241.608108,13.3783784 239.851351,16.2837838 L225.797297,39.1216216 L225.797297,48.6486486 L253.972973,48.6486486 L253.972973,39.2567568 L242.554054,39.2567568 L237.148649,39.2567568 L237.013514,38.9864865 C237.013514,38.9189189 238.702703,36.4189189 240.662162,33.0405405 L253.77027,11.2837838 Z M278.635135,40.3378378 L280.121622,48.6486486 L290.459459,48.6486486 L280.527027,1.35135135 L266.472973,1.35135135 L256.540541,48.6486486 L266.540541,48.6486486 L267.959459,40.3378378 L278.635135,40.3378378 Z M277.013514,31.2162162 L269.581081,31.2162162 L271.675676,19.3918919 C272.418919,15.2027027 273.162162,10.7432432 273.162162,10.6756757 L273.432432,10.6756757 C273.5,10.7432432 274.175676,15.2702703 274.918919,19.4594595 L277.013514,31.2162162 Z" class="logo-edition"></path>
    <path d="M1.60810811,48.6486486 L10.8648649,48.6486486 L10.8648649,10.8108108 L1.60810811,10.8108108 L1.60810811,48.6486486 Z M16.1351351,48.6486486 L37.4189189,48.6486486 L37.4189189,39.7972973 L25.3918919,39.7972973 L25.3918919,10.8108108 L16.1351351,10.8108108 L16.1351351,48.6486486 Z" class="logo-network"></path>
</svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="//citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="//www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color">Canali</h5>
      
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                      <li><a class="link" href="/economia/">Economia e Lavoro</a></li>
            <li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-site-link is-desktop">
      
      <h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://1.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-nord.gif" alt="Altri siti del Nord Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.sportpiacenza.it/" rel="nofollow">SportPiacenza</a></li>
        
                
        <li><a class="link" href="http://www.parmatoday.it/" rel="nofollow">ParmaToday</a></li>
        
                
        <li><a class="link" href="http://www.modenatoday.it/" rel="nofollow">ModenaToday</a></li>
        
                
        <li><a class="link" href="http://www.bolognatoday.it/" rel="nofollow">BolognaToday</a></li>
        
                
        <li><a class="link" href="http://www.milanotoday.it/" rel="nofollow">MilanoToday</a></li>
        
                
        <li><a class="link" href="http://www.bresciatoday.it/" rel="nofollow">BresciaToday</a></li>
        
         
        
      </ul>
        </div>
    
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/ilPiacenza.it" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpiacenza.it/attualita/i-maestri-del-lavoro-a-bologna-per-ricevere-le-dieci-nuove-stelle-piacentine.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/ilpiacenza" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpiacenza.it/attualita/i-maestri-del-lavoro-a-bologna-per-ricevere-le-dieci-nuove-stelle-piacentine.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpiacenza.it/attualita/i-maestri-del-lavoro-a-bologna-per-ricevere-le-dieci-nuove-stelle-piacentine.html#feed-icon"></use></svg></a>
        </li>
      </ul>
      
      
    
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/ilpiacenza/id1203753450?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download IlPiacenza Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.ilpiacenza" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download IlPiacenza Google PlayStore Android"></a> 
             </div>
      
    </div>
  </div> 
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="IlPiacenza" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
<li class="network-item"> <a tabindex="-1" href="http://www.agrigentonotizie.it/" title="cronaca Agrigento"><b>Agrigento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.anconatoday.it/" title="cronaca ancona"><b>Ancona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.avellinotoday.it/" title="cronaca Avellino"><b>Avellino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.baritoday.it/" title="cronaca Bari"><b>Bari</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bolognatoday.it/" title="cronaca Bologna"><b>Bologna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bresciatoday.it/" title="cronaca Brescia"><b>Brescia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.brindisireport.it/" title="cronaca Brindisi"><b>Brindisi</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.casertanews.it/" title="cronaca Caserta"><b>Caserta</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cataniatoday.it/" title="cronaca Catania"><b>Catania</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cesenatoday.it/" title="cronaca Cesena"><b>Cesena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.chietitoday.it/" title="cronaca Chieti"><b>Chieti</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.quicomo.it/" title="cronaca Como"><b>Como</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.firenzetoday.it/" title="cronaca Firenze"><b>Firenze</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.foggiatoday.it/" title="cronaca Foggia"><b>Foggia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.forlitoday.it/" title="cronaca Forli"><b>Forlì</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.frosinonetoday.it/" title="cronaca Frosinone"><b>Frosinone</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.genovatoday.it/" title="cronaca Genova"><b>Genova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.lecceprima.it/" title="cronaca Lecce"><b>Lecce</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.latinatoday.it/" title="cronaca Latina"><b>Latina</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.leccotoday.it/" title="cronaca Lecco"><b>Lecco</b></a></li>   
 <li class="network-item"> <a tabindex="-1" href="http://www.milanotoday.it/" title="cronaca milano"><b>Milano</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.modenatoday.it/" title="cronaca Modena"><b>Modena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.monzatoday.it/" title="cronaca Monza"><b>Monza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.napolitoday.it/" title="cronaca Napoli"><b>Napoli</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.novaratoday.it/" title="cronaca novara"><b>Novara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.padovaoggi.it/" title="cronaca Padova"><b>Padova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.palermotoday.it/" title="cronaca Palermo"><b>Palermo</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.parmatoday.it/" title="cronaca Parma"><b>Parma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpescara.it/" title="cronaca Pescara"><b>Pescara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpiacenza.it/" title="cronaca Piacenza"><b>Piacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.pisatoday.it/" title="cronaca Pisa"><b>Pisa</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.perugiatoday.it/" title="cronaca Perugia"><b>Perugia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ravennatoday.it/" title="cronaca Ravenna"><b>Ravenna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.riminitoday.it/" title="cronaca Rimini"><b>Rimini</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romatoday.it/" title="cronaca roma"><b>Roma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.salernotoday.it/" title="cronaca Salerno"><b>Salerno</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sondriotoday.it/" title="cronaca Sondrio"><b>Sondrio</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trevisotoday.it/" title="cronaca Treviso"><b>Treviso</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trentotoday.it/" title="cronaca Trento"><b>Trento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.triesteprima.it/" title="cronaca Trieste"><b>Trieste</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.torinotoday.it/" title="cronaca Torino"><b>Torino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.udinetoday.it/" title="cronaca Udine"><b>Udine</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veneziatoday.it/" title="cronaca venezia e mestre"><b>Venezia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veronasera.it/" title="cronaca verona"><b>Verona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.vicenzatoday.it/" title="cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  
 <li class="network-item"> <a tabindex="-1" href="http://europa.today.it/" title="news Europa"><b>EuropaToday</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sportpiacenza.it/" title="sport Piacenza"><b>SportPiacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romagnaoggi.it/" title="cronaca Romagna"><b>RomagnaOggi</b></a></li>


<li role="separator" class="divider"></li>   
 <li class="size1of1">
  <a href="http://www.today.it" tabindex="-1">
   <img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today">
      <p class="text-sm"><em>Il meglio delle notizie dall'italia e dal mondo</em></p>
  </a>
 </li>

 <li role="separator" class="divider"></li>   
 <li class="size1of1">
     <a href="http://www.citynews.it" tabindex="-1">
       <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height: 28px" alt="">
      <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
     </a>
 </li>        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="//www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="//www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="//www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      <p class="footer-copy">
                © Copyright 2009-2018 -  IlPiacenza plurisettimanale telematico reg. al Tribunale di Roma n. 271/2013.  P.iva 10786801000
        
                      
        

          			- Testata iscritta all'<a href="http://www.uspi.it/" target="_blank">USPI</a>
				
        
      </p>
      
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    
<script type="text/javascript">/*<![CDATA[*/window.ReviveAD_SPC&&ReviveAD_SPC();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>




<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>IlPiacenza</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-ilpiacenza.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/ilPiacenza.it">http:\/\/www.facebook.com\/ilPiacenza.it</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>










<style type="text/css" media="all">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</style><style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>

    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.ilpiacenza.it/attualita/i-maestri-del-lavoro-a-bologna-per-ricevere-le-dieci-nuove-stelle-piacentine.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.ilpiacenza.it/attualita/i-maestri-del-lavoro-a-bologna-per-ricevere-le-dieci-nuove-stelle-piacentine.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
  <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://citynews.it/signup/facebook/?iframe=1&token=tXnBLcCTiNXwaPRPWNvkC4H6mRCg8D-aCvan_qKevBVhvlTqQnPspXC3cgyP9O1PrwxH1GgjwCm7j-9TRVEYVs3ss0G-9kAqI_XWnCyOjCf6qoV3VESonOm14gHDgtF1pz4EmF5GGmb_XeV-lozmQgvzUu5tgRyfnqs-do9zjyqXjCDcSs9l0cxtJPZ0WK39shgmAtaZsQcCAxQzlPvjp9BGqTmSh5QSfGDu60ncC6bIdLM6RzTy5PqWpkQDHVqR4U3eHMODSYKCmNjtVxmzSN3v_5yhStizFqMsWvBOW0aS5HcQniYBFh8BV2BHNSC9ypIJt3N4B8fEHy&__frame~DWSTmn=jAsz5Hjmk4YuNFWzfFjjZTVRDZT5Sd" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-ilpiacenza.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "piacenza", "Piacenza" );

/*]]>*/</script>    

    

<style type="text/css">/*<![CDATA[*/
  .theeclbox{position: fixed; left: 0px; z-index: 9999999; height: auto; font-family: Helvetica,sans-serif; text-align: center; background: rgb(51, 51, 51) none repeat scroll 0px 0px; width: 100%; bottom: 0px; padding: 1rem;}
  .theeclbox_description{color: rgb(158, 158, 158); font-size: 0.75rem;margin-bottom: 1rem; display: block;}
  .theeclbox_info{display:none}
  .theeclbox_more{color: rgb(255, 255, 255); font-size: 0.75rem;}
  .theeclbox_accept{border-radius: 5px; border: 0px none; color: white; font-weight: bold; margin:0 auto; padding: 0.4rem 0.6rem 0.3rem; display:block;}
  @media (min-width: 46.25em) {
    .theeclbox_info{
      display:inline;
    }
    .theeclbox_accept, .theeclbox_description {display: inline}

  }
  @media (min-width: 62.5em) {
    .theeclbox_info{
      display:inline;
    }
    .theeclbox_accept, .theeclbox_description {display: inline}
  }
/*]]>*/</style>

<div id="theeclbox" style="display:none">

  <div class="theeclbox">
   <span class="theeclbox_description">
    <span class="theeclbox_info">Su questo sito utilizziamo cookie tecnici e cookie di profilazione, per migliorare i servizi e per pubblicità profilata.</span>
    Continuando la navigazione presti il consenso all'uso di tutti i cookie.
      
      <a onclick="window.open('//www.citynews.it/privacy#cookie', '_blank', 'width=550,height=600'); return false;" target="_blank" href="http://www.ilpiacenza.it/attualita/i-maestri-del-lavoro-a-bologna-per-ricevere-le-dieci-nuove-stelle-piacentine.html#" class="theeclbox_more">Maggiori Informazioni</a>
    </span>
    <button id="theeclbox_accept" class="theeclbox_accept theme-background">OK</button>
  </div>

   
  <script type="text/javascript">/*<![CDATA[*/
  
    window.dl && dl
    (
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js" ,
      
      function( )
      {
        if ( !window.$ )
          return;
        
        if ( 'cookieEnabled' in navigator && !navigator.cookieEnabled )
          return;
        
        if ( (function(_){ return (_ = document.cookie.match(/\b__ecl=([^;]*)/i)) && parseInt(_[1]) ? true : false; })() )
          return;
        
        
        {
          var bAccepted = false;
          
          $(window).one('scroll', function()
          {
            if ( bAccepted )
              return;
            
            bAccepted = true;
            document.cookie = '__ecl=1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*365 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();
            $('#theeclbox').slideUp( );
          });
          
          
          $('#theeclbox_accept').click( function(event)
          {
            event.preventDefault();

            if ( bAccepted )
              return;
            
            bAccepted = true;
            document.cookie = '__ecl=1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*365 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();
            $('#theeclbox').slideUp( );
          });

          document.cookie = '__ecl=-1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*7 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*7)).toGMTString();
          $('#theeclbox').slideDown( );
        }
      }
    );
   
  /*]]>*/</script>
  
</div>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(057,1.26E+2,0x73,104,0X61,0162,1.01e+2,0X64,0x2F,0144,0157,057,0176,4.7e+1,9.9E+1,0157,0X75,0156,116,0x2f,0X3f,115,50,77,9.8e+1,7.3E+1,1.09e+2,0106,0X58)+_(82,0X34,0153,0X69,74,5.1E+1,1.14e+2,67,1.14E+2,1.06e+2,116,0122,0x33,65,0X4c,0115,74,110,0X45,0x6f,5.5E+1,0155,0x76,1.21e+2,0164,0X7A,0125,0117,119,0x2d,0x5f,0124,0X2d)+_(1.22e+2,0155,0101,0x34,0143,066,54,0103,84,116,0X69,0171,0130,0116,0x73,0131,0x32,0X77,5.3e+1,8.5e+1,0x6C,0X72,066,0116,107,1.0E+2,0X42,48,0124,107,0147,0110,0X50,54,0X36,112,0167,7.5e+1,112,0101)+_(8.5e+1,90,0X6e,0X58,8.8e+1,0x6f,116,8.3e+1,0X6A,1.0e+2,8.4E+1,0147,7.1e+1,0144,0X6c,53,52,064,52,0170,0154,5.6e+1,1.02e+2,0x38,071,0x6b,4.5e+1,108,0172,0x63,0x63,0x6a,0X78)+_(0121,0125,0x41,45,0145,0X62,106,8.0E+1,7.9E+1,0120,122,1.0E+2,7.6e+1,50,0152,0126,0122,8.6E+1,0X32,0145,0172,7.3e+1,7.8e+1,98,0x54,0X5A,5.1E+1,116,0162,0x42))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#x7E;&#115;&#x68;&#97;&#114;&#x65;&#100;&#47;&#x64;&#111;&#x2F;&#126;&#x2f;&#99;&#x6F;&#117;&#x6e;&#116;&#47;&#x3f;&#x5a;&#67;&#73;&#x5A;&#107;&#79;&#x50;&#x75;&#x38;&#55;&#x5f;&#x52;&#67;&#114;&#x77;&#52;&#x7A;&#x5F;&#x46;&#101;&#x61;&#81;&#x53;&#68;&#70;&#51;&#120;&#108;&#55;&#x5A;&#x39;&#70;&#x4F;&#76;&#x77;&#x4B;&#45;&#57;&#65;&#x68;&#x33;&#110;&#x74;&#x38;&#x46;&#x47;&#116;&#104;&#x68;&#x61;&#87;&#x37;&#x4E;&#104;&#115;&#x30;&#88;&#x35;&#95;&#x31;&#x32;&#82;&#x63;&#x50;&#x6D;&#x37;&#49;&#x52;&#56;&#87;&#112;&#x69;&#x69;&#108;&#x39;&#81;&#56;&#x79;&#111;&#x55;&#95;&#112;&#95;&#x5a;&#85;&#x4C;&#70;&#x70;&#x4b;&#x44;&#x46;&#x47;&#70;&#x62;&#x68;&#x68;&#71;&#x6a;&#100;&#x4E;&#114;&#115;&#x51;&#x58;&#x72;&#x6F;&#x37;&#x56;&#x66;&#73;&#53;&#68;&#121;&#74;&#53;&#71;&#x2d;&#112;&#x35;&#76;&#x34;&#x4f;&#x4b;&#x42;&#100;&#118;&#117;&#x62;&#x50;&#45;&#84;&#x37;&#x75;&#74;&#53;&#50;&#75;&#x61;&#x4e;&#x66;&#100;&#x64;&#x79;&#102;&#x63;&#83;&#x70;&#x4B;&#x7A;&#x64;&#x4f;&#x32;&#66;&#x44;&#57;&#x4e;&#x34;&#x4A;&#100;&#x4C;&#x48;&#100;&#x64;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">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</script>

<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter28177104 = new Ya.Metrika({id:28177104, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/metrica.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) )
      return;
    
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cv=2.0&cj=1" width="1" height="1" alt="" />
</noscript>
<!-- End comScore Tag -->


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "citynews-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=citynews-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->  </body>

</html>