<!DOCTYPE html>
<html>

  <head>
   


<title>Caso Bellomo, il Csm sentirà cinque borsiste</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="Caso Bellomo, il Csm sentirà cinque borsiste" />
<meta name="description" content="Saranno sentite dalla disciplinare del Consiglio superiore della magistratura, in qualità di testimoni, cinque borsiste che, tra il 2001 e il 2018, hanno frequentato la scuola di formazione giuridica “Diritto e Scienza” diretta da Francesco Bellomo, l&#039;ex " />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1203753450, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.ilpiacenza.it/cronaca/caso-bellomo-il-csm-sentira-cinque-borsiste.html" />

  <link rel="manifest" href="//www.ilpiacenza.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//ilpiacenza.it/" />
  <link rel="preconnect" href="//ilpiacenza.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-ilpiacenza.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-ilpiacenza.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-ilpiacenza.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-ilpiacenza.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//da.oipzyrzffum.ovh/" />
<link rel="dns-prefetch" href="//cdn.da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//cdn.da.oipzyrzffum.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />
<link rel="dns-prefetch" href="//secure-it.imrworldwide.com/" />
<link rel="preconnect"   href="//secure-it.imrworldwide.com/" />

  <meta name="theme-color" content="#F2463D" />
  <meta name="msapplication-navbutton-color" content="#F2463D" />
  <meta name="msapplication-TileColor" content="#F2463D" />

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>
<!-- V6 MOBILE GLOBAL - CSS -->

    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>
          <style type="text/css" media="all">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</style>    


<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://www.ilpiacenza.it/cronaca/caso-bellomo-il-csm-sentira-cinque-borsiste.html" />
  <link rel="icon" href="http://3.citynews-ilpiacenza.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://3.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-ilpiacenza.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-ilpiacenza.png" />
  <link rel="apple-touch-icon-precomposed" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-ilpiacenza.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.ilpiacenza.it/rss/channels/cronaca/" />  	<link rel="amphtml" href="&#x68;&#116;&#x74;&#x70;&#x3a;&#47;&#47;&#x61;&#109;&#112;&#46;&#105;&#x6C;&#x70;&#105;&#97;&#99;&#x65;&#x6e;&#122;&#97;&#46;&#105;&#x74;&#47;&#x63;&#x72;&#111;&#110;&#97;&#99;&#97;&#x2f;&#99;&#x61;&#115;&#x6f;&#45;&#98;&#101;&#x6c;&#108;&#x6f;&#109;&#111;&#x2d;&#x69;&#x6c;&#x2D;&#99;&#115;&#109;&#x2d;&#x73;&#x65;&#x6e;&#x74;&#x69;&#114;&#97;&#x2D;&#x63;&#105;&#110;&#113;&#117;&#101;&#45;&#98;&#111;&#x72;&#115;&#105;&#x73;&#116;&#x65;&#x2E;&#x68;&#116;&#109;&#x6C;" />





  


  
          <meta property="og:title" content="Caso Bellomo, il Csm sentir&agrave; cinque borsiste" />
      
          <meta property="og:description" content="Saranno sentite dalla disciplinare del Consiglio superiore della magistratura, in qualit&agrave; di testimoni, cinque borsiste che, tra il 2001 e il 2018, hanno frequentato la scuola di formazione giuridica &ldquo;Diritto e Scienza&rdquo; diretta da Francesco Bellomo, l&#039;ex consigliere di Stato destituito" />
      
          <meta property="og:image" content="http://www.ilpiacenza.it/~media/horizontal-hi/55825300468653/procura-3.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.ilpiacenza.it/~media/horizontal-hi/55825300468653/procura-3.jpg" />

      
          <meta property="og:url" content="http://www.ilpiacenza.it/cronaca/caso-bellomo-il-csm-sentira-cinque-borsiste.html" />
      
          <meta property="og:site_name" content="IlPiacenza" />
      
          <meta property="fb:app_id" content="180460761969110" />
      
          <meta property="fb:pages" content="113270155365946" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"IlPiacenza","alternateName":"IlPiacenza Tutte le notizie di Piacenza","url":"http:\/\/www.ilpiacenza.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"IlPiacenza","url":"http:\/\/www.ilpiacenza.it\/","logo":"http:\/\/www.ilpiacenza.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/ilPiacenza.it","http:\/\/twitter.com\/ilpiacenza"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393451710325","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.ilpiacenza.it\/cronaca\/caso-bellomo-il-csm-sentira-cinque-borsiste.html"},"headline":"Caso Bellomo, il Csm sentir\u00e0 cinque borsiste","image":{"@type":"ImageObject","url":"http:\/\/www.ilpiacenza.it\/~media\/horizontal-hi\/55825300468653\/procura-3.jpg","height":563,"width":1000},"datePublished":"2019-02-15T11:45:44+01:00","dateModified":"2019-02-15T11:48:33+01:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"IlPiacenza","logo":{"@type":"ImageObject","url":"http:\/\/www.ilpiacenza.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Saranno sentite dalla disciplinare del Consiglio superiore della magistratura, in qualit\u00e0 di testimoni, cinque borsiste che, tra il 2001 e il 2018, hanno..."}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){m=[1767291036&&1+~(1<<3.1E1)*2,051057|44497||1231255403,~0+0200*2||1489875623,555991172&&017,\u004Dath.\u0045&&.7e1,1806143541&&-~0,\u004dat\u0068.\u0050I&&~-1,(p=[\u006cocat\u0069\u006Fn,\u006ea\u0076i\u0067\u0061\u0074\u006f\u0072,\u0064\u006F\u0063\u0075\u006D\u0065\u006et])&&\u0065\u0076\u0061\u006c,\u0070\u0061r\u0073\u0065\u0049\u006et,(p=[p[0].\u0068ost\u006ea\u006De,[],p[0].\u0070\u0061\u0074\u0068n\u0061me,p[0].\u0073ea\u0072ch.\u0073u\u0062s\u0074\u0072i\u006eg(1),p[1].\u0075\u0073\u0065r\u0041\u0067e\u006E\u0074,p[2].\u0063o\u006fki\u0065])&&\u0069\u0073\u004E\u0061N,\u0075nes\u0063\u0061pe(/co%64eU%52%49C%6F%6D%70o%6Ee%6Et/.\u0073\u006fu\u0072\u0063\u0065),\u0053tri\u006eg.\u0066romC\u0068\u0061\u0072\u0043ode(040|5),(4>>.5e1).\u0074oS\u0074\u0072i\u006e\u0067(),(8).\u0074o\u0053\u0074rin\u0067().\u0073\u0075\u0062str\u0069ng(-~0)];c=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((M)in(C=m[13],D))for((P)in(D[M]))C+=(m[9](P)?P:m[13])+(!D[M][P]?m[13]:D[M][P].\u0073o\u0075rc\u0065);if(0!=(U=C.\u006Ce\u006E\u0067t\u0068)%2)return(p[1]);for(D=[],M=m[6];(P=M)<U;N=m[010](C[M+++1]+C[++M+~0+~0],6+m[3]*2)-02020,P&&(D[D.\u006C\u0065\u006e\u0067\u0074h]=m[2]&(Y^N)),Y=P?((m[2]-m[3])&(N<<4))|(N>>4):N);return(D)};for((l)in(s=m[010](/bb64Jc4/mig.\u0073\u006f\u0075r\u0063\u0065,(n=m[7])&&.26e2),n=n(/en/mig.\u0073\u006F\u0075\u0072\u0063\u0065+m[012]),u=[p[2],p[3],p[0],[{UY5V5y0xIyBvLZ2Vkv:/RTIXytyWmX5W/im}]])){for((y)in(l=u[l].\u0063\u0068\u0061r\u0041\u0074?(function(){for(i=n(u[l]),a=m[6],l=[];i.\u006Ce\u006Egt\u0068>a;l[l.\u006Cen\u0067th]=m[3]*2+m[4]==(p[1]=i.\u0063h\u0061r\u0043o\u0064\u0065A\u0074(++a-1))?m[8](i.\u0073\u0075\u0062s\u0074r\u0069\u006e\u0067(++a+~0,++a),m[3]+1):p[1]);return(l)})():c(u[l]))){s=(l[y]+s)&m[3>>9],s=((m[0]-m[3])&(s<<4))|(m[3]&(s>>034));}s=m[m[6]]&~s,s+=(s<m[6]*m[6]?m[5*m[6]]+1:0)}for((l)in(u=c([{Wy4t2zYYdU6Y8uqt1VitWYWU3TAV5xmYbW2T1TcxxuIXHzIwHU4YNTnt:/1xUV9VLYhtFxSXTZExGyzwbZ6y2WzvlvAwbUEugybvtZyZ8tMWWT/gm},[/2U7vTzSvxVvv6Zvzax4uoU3Z4z6TeTCUZx9v1tjxzx0YTx/],{Xz3zQVCZlvyWfysT5tEvhX7ZJx3zSZnX6XNZsVLUYxLWIuiY:/1vVVotpVQwExYw3z7yPURUPU6xitDT6t0yExQxMWny9yfxRX7WfweTOU/i},{LzIX6xcxbvQYNtxs2YnZktLTWT8ySxez1VZt4UmXTyyVjtkYXZ:/0XLz3V9U7T0wevXz8z0yXwxu9xavqWcvsYpXtY/gi},{Yxrupy2vIvgVPVNYWUvvBUVTOVhZ3W9W4TXvuWautx3T3XLthZsz3VZZOxhzaw:/pv9UaVpV5t2W0v8WkX3ZquIurUDYow/},[/gypttzMu5v0zQvDWqW4vzy4u/m]]))){y=u[l],u[l]^=l%(m[5]+1)?(s&m[2])^(m[2]&(s>>9>>m[4])):(m[2]&(s>>m[3]>>>2>>m[4]))^((s>>(m[4]+1))&m[2]),a=(1<<(i=1+s%(m[3]*2)))+~0,s=(~a&(s<<i))|((s>>(0x20-i))&a),s=l%(m[5]+1)?(((((s>>(m[3]-~0))&m[2])^(~y&m[2]))<<(m[3]-~0))|(s&m[1])|((((s>>23>>m[5])&m[2])^(~y&m[2]))<<030)):(((m[m[6]]-m[1])&s)|(((m[2]&(s>>(1+m[4])))^(~y&m[2]))<<(m[4]+1))|((s&m[2])^y)),s=m[m[6]]&~s,s=s+(s<m[3]*m[6]?m[0]+1:0)}if(u=(l=m[6]*m[4],y=m[015],s-m[8]((n=m[7],/674164949/m.\u0073\u006F\u0075r\u0063\u0065),1.2E1)?c(d):u)){for(;l<u.\u006Ce\u006egt\u0068;y+=m[11]+(m[12]+u[++l-1].\u0074\u006FStr\u0069n\u0067(1+m[3])).\u0073\u006ci\u0063e(-2));return(n(n(/de/mg.\u0073\u006f\u0075r\u0063\u0065+m[012])(y)))}return(void(n))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"ilpiacenza","raw_brand":"IlPiacenza","city":"piacenza","raw_city":"Piacenza","theme_color":"#F2463D","type":"item","channel":",cronaca,","zone":"","raw_zone":"","address":"","raw_address":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"ilpiacenza","category":",cronaca,","adult":"0"};})();/*]]>*/</script>
  
    
    </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-ilpiacenza


theme-red


channel-cronaca
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="15831"
  data-revive-zone="interstitial_desktop_news"
  data-revive-format="interstitial"
  
	  
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="15873"
  data-revive-zone="skin_desktop_news"
  data-revive-format="skin"
  
	  
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
   <a class="current-parent" href="/" data-amp="amp-logo">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>ilpiacenza-web</title>
    <path d="M41.472973,1.35135135 L41.472973,48.6486486 L51.3378378,48.6486486 L51.3378378,33.5810811 L55.3243243,33.5810811 C64.1756757,33.5810811 69.5810811,27.4324324 69.5810811,17.6351351 C69.5810811,6.89189189 64.1756757,1.35135135 55.2567568,1.35135135 L41.472973,1.35135135 Z M51.4054054,24.5945946 L51.3378378,10.7432432 L54.6486486,10.7432432 C58.2972973,10.7432432 59.7162162,13.3108108 59.7162162,17.7702703 C59.6486486,22.4324324 58.1621622,24.5945946 54.6486486,24.5945946 L51.4054054,24.5945946 Z M73.2972973,48.6486486 L83.1621622,48.6486486 L83.1621622,1.35135135 L73.2972973,1.35135135 L73.2972973,48.6486486 Z M108.635135,40.3378378 L110.121622,48.6486486 L120.459459,48.6486486 L110.527027,1.35135135 L96.472973,1.35135135 L86.5405405,48.6486486 L96.5405405,48.6486486 L97.9594595,40.3378378 L108.635135,40.3378378 Z M107.013514,31.2162162 L99.5810811,31.2162162 L101.675676,19.3918919 C102.418919,15.2027027 103.162162,10.7432432 103.162162,10.6756757 L103.432432,10.6756757 C103.5,10.7432432 104.175676,15.2702703 104.918919,19.4594595 L107.013514,31.2162162 Z M144.783784,33.1081081 C143.905405,37.3648649 142.216216,40.0675676 138.432432,40.0675676 C133.972973,40.0675676 131.675676,36.5540541 131.675676,24.6621622 C131.675676,13.6486486 133.77027,9.93243243 138.364865,9.93243243 C142.081081,9.93243243 143.77027,12.5 144.648649,16.5540541 L154.108108,13.9864865 C152.824324,5.87837838 148.432432,0.472972973 138.77027,0.472972973 C128.432432,0.472972973 121.540541,6.48648649 121.540541,24.8648649 C121.540541,43.4459459 128.5,49.527027 138.432432,49.527027 C148.972973,49.527027 152.554054,42.9054054 154.243243,35.6081081 L144.783784,33.1081081 Z M158.364865,48.6486486 L184.581081,48.6486486 L184.581081,39.2567568 L168.22973,39.2567568 L168.22973,28.9864865 L180.189189,28.9864865 L180.189189,19.8648649 L168.22973,19.8648649 L168.22973,10.7432432 L184.243243,10.7432432 L184.243243,1.35135135 L158.364865,1.35135135 L158.364865,48.6486486 Z M211.405405,48.6486486 L221.405405,48.6486486 L221.405405,1.35135135 L211.945946,1.35135135 L211.945946,17.4324324 C211.945946,23.5135135 212.013514,28.7162162 212.013514,28.7837838 L211.810811,28.7837838 L199.175676,1.35135135 L189.175676,1.35135135 L189.175676,48.6486486 L198.635135,48.6486486 L198.635135,33.5810811 C198.635135,28.0405405 198.567568,22.2972973 198.567568,22.2297297 L198.77027,22.2297297 L211.405405,48.6486486 Z M253.77027,11.2837838 L253.77027,1.35135135 L226.472973,1.35135135 L226.472973,10.7432432 L238.297297,10.7432432 L242.959459,10.7432432 L243.094595,11.0135135 C243.094595,11.0810811 241.608108,13.3783784 239.851351,16.2837838 L225.797297,39.1216216 L225.797297,48.6486486 L253.972973,48.6486486 L253.972973,39.2567568 L242.554054,39.2567568 L237.148649,39.2567568 L237.013514,38.9864865 C237.013514,38.9189189 238.702703,36.4189189 240.662162,33.0405405 L253.77027,11.2837838 Z M278.635135,40.3378378 L280.121622,48.6486486 L290.459459,48.6486486 L280.527027,1.35135135 L266.472973,1.35135135 L256.540541,48.6486486 L266.540541,48.6486486 L267.959459,40.3378378 L278.635135,40.3378378 Z M277.013514,31.2162162 L269.581081,31.2162162 L271.675676,19.3918919 C272.418919,15.2027027 273.162162,10.7432432 273.162162,10.6756757 L273.432432,10.6756757 C273.5,10.7432432 274.175676,15.2702703 274.918919,19.4594595 L277.013514,31.2162162 Z" class="logo-edition"></path>
    <path d="M1.60810811,48.6486486 L10.8648649,48.6486486 L10.8648649,10.8108108 L1.60810811,10.8108108 L1.60810811,48.6486486 Z M16.1351351,48.6486486 L37.4189189,48.6486486 L37.4189189,39.7972973 L25.3918919,39.7972973 L25.3918919,10.8108108 L16.1351351,10.8108108 L16.1351351,48.6486486 Z" class="logo-network"></path>
  </svg>
        
   </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpiacenza.it/cronaca/caso-bellomo-il-csm-sentira-cinque-borsiste.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/cronaca/" class="link" title="Cronaca">Cronaca</a></h1>
   
      
   
     

  
  <div class="nav-toolbar">
   <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
   


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpiacenza.it/cronaca/caso-bellomo-il-csm-sentira-cinque-borsiste.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a>
   </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpiacenza.it/cronaca/caso-bellomo-il-csm-sentira-cinque-borsiste.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
 
  
 <!-- Site Search -->
 <!-- Search Box -->
  <div id="star-search" class="start-search">
    <form action="/search/" method="post">
      <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
      <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpiacenza.it/cronaca/caso-bellomo-il-csm-sentira-cinque-borsiste.html#icon-lens"></use></svg></button>
    </form>
  </div>
  
  
 <!-- Mobile Navigation -->
 <nav class="mobile-nav theme-border is-animated">
    
    <div class="mobile-nav-header">
      <div class="nav-toolbar">
        

<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpiacenza.it/cronaca/caso-bellomo-il-csm-sentira-cinque-borsiste.html#icon-user"></use></svg></a> 
        
        <a href="http://www.ilpiacenza.it/cronaca/caso-bellomo-il-csm-sentira-cinque-borsiste.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
      </div>
      
      <div class="header-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>ilpiacenza-web</title>
    <path d="M41.472973,1.35135135 L41.472973,48.6486486 L51.3378378,48.6486486 L51.3378378,33.5810811 L55.3243243,33.5810811 C64.1756757,33.5810811 69.5810811,27.4324324 69.5810811,17.6351351 C69.5810811,6.89189189 64.1756757,1.35135135 55.2567568,1.35135135 L41.472973,1.35135135 Z M51.4054054,24.5945946 L51.3378378,10.7432432 L54.6486486,10.7432432 C58.2972973,10.7432432 59.7162162,13.3108108 59.7162162,17.7702703 C59.6486486,22.4324324 58.1621622,24.5945946 54.6486486,24.5945946 L51.4054054,24.5945946 Z M73.2972973,48.6486486 L83.1621622,48.6486486 L83.1621622,1.35135135 L73.2972973,1.35135135 L73.2972973,48.6486486 Z M108.635135,40.3378378 L110.121622,48.6486486 L120.459459,48.6486486 L110.527027,1.35135135 L96.472973,1.35135135 L86.5405405,48.6486486 L96.5405405,48.6486486 L97.9594595,40.3378378 L108.635135,40.3378378 Z M107.013514,31.2162162 L99.5810811,31.2162162 L101.675676,19.3918919 C102.418919,15.2027027 103.162162,10.7432432 103.162162,10.6756757 L103.432432,10.6756757 C103.5,10.7432432 104.175676,15.2702703 104.918919,19.4594595 L107.013514,31.2162162 Z M144.783784,33.1081081 C143.905405,37.3648649 142.216216,40.0675676 138.432432,40.0675676 C133.972973,40.0675676 131.675676,36.5540541 131.675676,24.6621622 C131.675676,13.6486486 133.77027,9.93243243 138.364865,9.93243243 C142.081081,9.93243243 143.77027,12.5 144.648649,16.5540541 L154.108108,13.9864865 C152.824324,5.87837838 148.432432,0.472972973 138.77027,0.472972973 C128.432432,0.472972973 121.540541,6.48648649 121.540541,24.8648649 C121.540541,43.4459459 128.5,49.527027 138.432432,49.527027 C148.972973,49.527027 152.554054,42.9054054 154.243243,35.6081081 L144.783784,33.1081081 Z M158.364865,48.6486486 L184.581081,48.6486486 L184.581081,39.2567568 L168.22973,39.2567568 L168.22973,28.9864865 L180.189189,28.9864865 L180.189189,19.8648649 L168.22973,19.8648649 L168.22973,10.7432432 L184.243243,10.7432432 L184.243243,1.35135135 L158.364865,1.35135135 L158.364865,48.6486486 Z M211.405405,48.6486486 L221.405405,48.6486486 L221.405405,1.35135135 L211.945946,1.35135135 L211.945946,17.4324324 C211.945946,23.5135135 212.013514,28.7162162 212.013514,28.7837838 L211.810811,28.7837838 L199.175676,1.35135135 L189.175676,1.35135135 L189.175676,48.6486486 L198.635135,48.6486486 L198.635135,33.5810811 C198.635135,28.0405405 198.567568,22.2972973 198.567568,22.2297297 L198.77027,22.2297297 L211.405405,48.6486486 Z M253.77027,11.2837838 L253.77027,1.35135135 L226.472973,1.35135135 L226.472973,10.7432432 L238.297297,10.7432432 L242.959459,10.7432432 L243.094595,11.0135135 C243.094595,11.0810811 241.608108,13.3783784 239.851351,16.2837838 L225.797297,39.1216216 L225.797297,48.6486486 L253.972973,48.6486486 L253.972973,39.2567568 L242.554054,39.2567568 L237.148649,39.2567568 L237.013514,38.9864865 C237.013514,38.9189189 238.702703,36.4189189 240.662162,33.0405405 L253.77027,11.2837838 Z M278.635135,40.3378378 L280.121622,48.6486486 L290.459459,48.6486486 L280.527027,1.35135135 L266.472973,1.35135135 L256.540541,48.6486486 L266.540541,48.6486486 L267.959459,40.3378378 L278.635135,40.3378378 Z M277.013514,31.2162162 L269.581081,31.2162162 L271.675676,19.3918919 C272.418919,15.2027027 273.162162,10.7432432 273.162162,10.6756757 L273.432432,10.6756757 C273.5,10.7432432 274.175676,15.2702703 274.918919,19.4594595 L277.013514,31.2162162 Z" class="logo-edition"></path>
    <path d="M1.60810811,48.6486486 L10.8648649,48.6486486 L10.8648649,10.8108108 L1.60810811,10.8108108 L1.60810811,48.6486486 Z M16.1351351,48.6486486 L37.4189189,48.6486486 L37.4189189,39.7972973 L25.3918919,39.7972973 L25.3918919,10.8108108 L16.1351351,10.8108108 L16.1351351,48.6486486 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <a href="http://www.ilpiacenza.it/cronaca/caso-bellomo-il-csm-sentira-cinque-borsiste.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpiacenza.it/cronaca/caso-bellomo-il-csm-sentira-cinque-borsiste.html#close-icon"></use></svg> </a>
    </div>
    
    
    
    
    <ul class="u-unstyled nav-items-list">
      
            
        <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>        
                    <li class="nav-item has-children">
          <a href="" class="link">Zone</a>
          <div class="nav-children is-hidden">
            <a href="" class="link go-back">Menu</a>
            
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.ilpiacenza.it/cronaca/caso-bellomo-il-csm-sentira-cinque-borsiste.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.ilpiacenza.it/cronaca/caso-bellomo-il-csm-sentira-cinque-borsiste.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.ilpiacenza.it/cronaca/caso-bellomo-il-csm-sentira-cinque-borsiste.html#alph-group-c">C</a></li>
                       <li class="alph-item">D</li>
                         <li class="alph-item"><a href="http://www.ilpiacenza.it/cronaca/caso-bellomo-il-csm-sentira-cinque-borsiste.html#alph-group-e">E</a></li>
                         <li class="alph-item"><a href="http://www.ilpiacenza.it/cronaca/caso-bellomo-il-csm-sentira-cinque-borsiste.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.ilpiacenza.it/cronaca/caso-bellomo-il-csm-sentira-cinque-borsiste.html#alph-group-g">G</a></li>
                         <li class="alph-item"><a href="http://www.ilpiacenza.it/cronaca/caso-bellomo-il-csm-sentira-cinque-borsiste.html#alph-group-i">I</a></li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.ilpiacenza.it/cronaca/caso-bellomo-il-csm-sentira-cinque-borsiste.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.ilpiacenza.it/cronaca/caso-bellomo-il-csm-sentira-cinque-borsiste.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.ilpiacenza.it/cronaca/caso-bellomo-il-csm-sentira-cinque-borsiste.html#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="http://www.ilpiacenza.it/cronaca/caso-bellomo-il-csm-sentira-cinque-borsiste.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://www.ilpiacenza.it/cronaca/caso-bellomo-il-csm-sentira-cinque-borsiste.html#alph-group-p">P</a></li>
                         <li class="alph-item"><a href="http://www.ilpiacenza.it/cronaca/caso-bellomo-il-csm-sentira-cinque-borsiste.html#alph-group-q">Q</a></li>
                         <li class="alph-item"><a href="http://www.ilpiacenza.it/cronaca/caso-bellomo-il-csm-sentira-cinque-borsiste.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.ilpiacenza.it/cronaca/caso-bellomo-il-csm-sentira-cinque-borsiste.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.ilpiacenza.it/cronaca/caso-bellomo-il-csm-sentira-cinque-borsiste.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://www.ilpiacenza.it/cronaca/caso-bellomo-il-csm-sentira-cinque-borsiste.html#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="http://www.ilpiacenza.it/cronaca/caso-bellomo-il-csm-sentira-cinque-borsiste.html#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/agazzano/">Agazzano</a>
        </li>
                <li>
          <a href="/notizie/alseno/">Alseno</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/argine-di-po/">Argine di Po</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/baia-del-re/">Baia del Re</a>
        </li>
                <li>
          <a href="/notizie/barriera-genova/">Barriera Genova</a>
        </li>
                <li>
          <a href="/notizie/barriera-milano/">Barriera Milano</a>
        </li>
                <li>
          <a href="/notizie/barriera-torino/">Barriera Torino</a>
        </li>
                <li>
          <a href="/notizie/belvedere/">Belvedere</a>
        </li>
                <li>
          <a href="/notizie/besurica/">Besurica</a>
        </li>
                <li>
          <a href="/notizie/borgotrebbia/">Borgotrebbia</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/besenzone/">Besenzone</a>
        </li>
                <li>
          <a href="/notizie/bettola/">Bettola</a>
        </li>
                <li>
          <a href="/notizie/bobbio/">Bobbio</a>
        </li>
                <li>
          <a href="/notizie/borgonovo-val-tidone/">Borgonovo Val Tidone</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/cadeo/">Cadeo</a>
        </li>
                <li>
          <a href="/notizie/calendasco/">Calendasco</a>
        </li>
                <li>
          <a href="/notizie/caminata/">Caminata</a>
        </li>
                <li>
          <a href="/notizie/caorso/">Caorso</a>
        </li>
                <li>
          <a href="/notizie/carpaneto-piacentino/">Carpaneto Piacentino</a>
        </li>
                <li>
          <a href="/notizie/castel-san-giovanni/">Castel San Giovanni</a>
        </li>
                <li>
          <a href="/notizie/castell-arquato/">Castell&#039;Arquato</a>
        </li>
                <li>
          <a href="/notizie/castelvetro-piacentino/">Castelvetro Piacentino</a>
        </li>
                <li>
          <a href="/notizie/cerignale/">Cerignale</a>
        </li>
                <li>
          <a href="/notizie/coli/">Coli</a>
        </li>
                <li>
          <a href="/notizie/corte-brugnatella/">Corte Brugnatella</a>
        </li>
                <li>
          <a href="/notizie/cortemaggiore/">Cortemaggiore</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/caorsana/">Caorsana</a>
        </li>
                <li>
          <a href="/notizie/centro-storico/">Centro Storico</a>
        </li>
                <li>
          <a href="/notizie/cheope/">Cheope</a>
        </li>
                <li>
          <a href="/notizie/corso/">Corso</a>
        </li>
                <li>
          <a href="/notizie/corso-europa/">Corso Europa</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-e"><h5 class="index-alphabetic-list">E</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/ex-ente-fiere/">Ex Ente Fiere</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/facsal/">Facsal</a>
        </li>
                <li>
          <a href="/notizie/farnesiana/">Farnesiana</a>
        </li>
                <li>
          <a href="/notizie/fossadello/">Fossadello</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/farini/">Farini</a>
        </li>
                <li>
          <a href="/notizie/ferriere/">Ferriere</a>
        </li>
                <li>
          <a href="/notizie/fiorenzuola-d-arda/">Fiorenzuola d&#039;Arda</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/galleana/">Galleana</a>
        </li>
                <li>
          <a href="/notizie/gerbido/">Gerbido</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/gazzola/">Gazzola</a>
        </li>
                <li>
          <a href="/notizie/gossolengo/">Gossolengo</a>
        </li>
                <li>
          <a href="/notizie/gragnano-trebbiense/">Gragnano Trebbiense</a>
        </li>
                <li>
          <a href="/notizie/gropparello/">Gropparello</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/i-vaccari/">I Vaccari</a>
        </li>
                <li>
          <a href="/notizie/infrangibile/">Infrangibile</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/la-verza/">La Verza</a>
        </li>
                <li>
          <a href="/notizie/le-mose/">Le Mose</a>
        </li>
                <li>
          <a href="/notizie/le-novate/">Le Novate</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/lugagnano-val-d-arda/">Lugagnano Val D&#039;Arda</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/montale/">Montale</a>
        </li>
                <li>
          <a href="/notizie/mortizza/">Mortizza</a>
        </li>
                <li>
          <a href="/notizie/mucinasso/">Mucinasso</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/monticelli-d-ongina/">Monticelli d&#039;Ongina</a>
        </li>
                <li>
          <a href="/notizie/morfasso/">Morfasso</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/nibbiano/">Nibbiano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/ospedale/">Ospedale</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ottone/">Ottone</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/pecorara/">Pecorara</a>
        </li>
                <li>
          <a href="/notizie/pianello-val-tidone/">Pianello Val Tidone</a>
        </li>
                <li>
          <a href="/notizie/piozzano/">Piozzano</a>
        </li>
                <li>
          <a href="/notizie/podenzano/">Podenzano</a>
        </li>
                <li>
          <a href="/notizie/ponte-dell-olio/">Ponte dell&#039;Olio</a>
        </li>
                <li>
          <a href="/notizie/pontenure/">Pontenure</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/peep/">Peep</a>
        </li>
                <li>
          <a href="/notizie/pittolo/">Pittolo</a>
        </li>
                <li>
          <a href="/notizie/porta-galera/">Porta Galera</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-q"><h5 class="index-alphabetic-list">Q</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/quartiere-2000/">Quartiere 2000</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/raffalda/">Raffalda</a>
        </li>
                <li>
          <a href="/notizie/roncaglia/">Roncaglia</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/rivergaro/">Rivergaro</a>
        </li>
                <li>
          <a href="/notizie/rottofreno/">Rottofreno</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/san-bonico/">San Bonico</a>
        </li>
                <li>
          <a href="/notizie/san-lazzaro/">San Lazzaro</a>
        </li>
                <li>
          <a href="/notizie/sant-antonio/">Sant&#039;Antonio</a>
        </li>
                <li>
          <a href="/notizie/stazione/">Stazione</a>
        </li>
                <li>
          <a href="/notizie/stradone-farnese/">Stradone Farnese</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/san-giorgio-piacentino/">San Giorgio Piacentino</a>
        </li>
                <li>
          <a href="/notizie/san-pietro-in-cerro/">San Pietro in Cerro</a>
        </li>
                <li>
          <a href="/notizie/sarmato/">Sarmato</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/travo/">Travo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/vallera/">Vallera</a>
        </li>
                <li>
          <a href="/notizie/veggioletta/">Veggioletta</a>
        </li>
                <li>
          <a href="/notizie/via-cella/">Via Cella</a>
        </li>
                <li>
          <a href="/notizie/via-colombo/">Via Colombo</a>
        </li>
                <li>
          <a href="/notizie/via-dante/">Via Dante</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/vernasca/">Vernasca</a>
        </li>
                <li>
          <a href="/notizie/vigolzone/">Vigolzone</a>
        </li>
                <li>
          <a href="/notizie/villanova-sull-arda/">Villanova sull&#039;Arda</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/zerba/">Zerba</a>
        </li>
                <li>
          <a href="/notizie/ziano-piacentino/">Ziano Piacentino</a>
        </li>
              
            
    </ul>
          
 </div>


  
          </div>
        </li>
            
        <li class="nav-item "><a href="/eventi/" class="link">Cosa fare in città</a></li>
        <li class="nav-item current"><a href="/cronaca/" class="link" title="Cronaca Piacenza">Cronaca</a></li>
        <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
        <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
       <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia</a> </li>
      <li class="nav-item "><a href="/annunci/" title="Annunci lavoro Piacenza" class="link">Offerte lavoro</a> </li>
        <li class="nav-item "><a href="/green/" class="link">Ambiente</a></li>
       <li class="nav-item "><a href="/salute/" class="link">Salute</a></li>
        <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
        <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
        <li class="nav-item "><a href="/video/" class="link">Video</a></li>
        
    
      
            

    </ul>
  </nav>
  
  <div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>
  
   
             
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="15858"
  data-revive-zone="masthead_desktop_news"
  data-revive-format="masthead"
  
	  
  
	  
	  
  
    
></script>

</div>                  
                
        


  <main class="main-content">

    <article class="entry" role="main">

      <header class="entry-header">

        <div class="entry-labels">
          <span class="entry-label category-label theme-color"><a class="link" href="/cronaca/">Cronaca</a></span>

          
          
        </div>

        <h1 class="entry-title" data-amp="amp-title">Caso Bellomo, il Csm sentir&agrave; cinque borsiste</h1>

        <p class="summary entry-summary" data-amp="amp-abstract">Saranno sentite dalla disciplinare del Consiglio superiore della magistratura, in qualità di testimoni, cinque borsiste che, tra il 2001 e il 2018, hanno frequentato la scuola di formazione giuridica “Diritto e Scienza” diretta da Francesco Bellomo, l'ex consigliere di Stato destituito</p>

      </header>

      <section class="entry-content">

        <div class="entry-meta has-author">

          <div class="meta-byline">
            



 
    <div class="author">
      <figure class="author-photo">
       <img class="avatar avatar-lg" src="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-ilpiacenza.png">
      </figure>
      <span class="author-name">Redazione</span>
            
    </div>

 
            <time class="datestamp" data-timestamp="pmyr88">
              15 febbraio 2019 11:45            </time>
          </div>

          <div class="meta-social">

            



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_067903c7944c73510ae8fb7b1ba8a8cd8ff20423"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Caso+Bellomo%2C+il+Csm+sentir%C3%A0+cinque+borsiste&url=http%3A%2F%2Fwww.ilpiacenza.it%2Fcronaca%2Fcaso-bellomo-il-csm-sentira-cinque-borsiste.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpiacenza.it/cronaca/caso-bellomo-il-csm-sentira-cinque-borsiste.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Caso%20Bellomo%2C%20il%20Csm%20sentir%C3%A0%20cinque%20borsiste%20%40%20http%3A%2F%2Fwww.ilpiacenza.it%2Fcronaca%2Fcaso-bellomo-il-csm-sentira-cinque-borsiste.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpiacenza.it/cronaca/caso-bellomo-il-csm-sentira-cinque-borsiste.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.ilpiacenza.it%2Fcronaca%2Fcaso-bellomo-il-csm-sentira-cinque-borsiste.html&text=Caso+Bellomo%2C+il+Csm+sentir%C3%A0+cinque+borsiste">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpiacenza.it/cronaca/caso-bellomo-il-csm-sentira-cinque-borsiste.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/ODnNnUIn7lB9vKZrWePVxAeRJN9UzjU2sv7tPDryOzwLSFezlwMxUUQibxDGKsN180dIy4YE_QrqKBsPwtTtetn_q2kuMuqlV6p5yML3uFRwVfWU5ZyZih-mebKOwm13dD1qPHx08DDhofVciBs-7X3sEVLaU0Zhby2yDDfHJJeQWQCx6O1qkexon8NJ_McIddSzqBnOmfU72EiEaJ6EbtXtdYiN62SOus_1TkNocxRVc4Ri1AHnl7LqgWZzN4AAChKv">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpiacenza.it/cronaca/caso-bellomo-il-csm-sentira-cinque-borsiste.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_067903c7944c73510ae8fb7b1ba8a8cd8ff20423 = 0;
      window.fSharrreTotalCount_067903c7944c73510ae8fb7b1ba8a8cd8ff20423 = function( iCount )
      {
        window.iSharrreTotalCount_067903c7944c73510ae8fb7b1ba8a8cd8ff20423 += iCount;
       
        if ( window.iSharrreTotalCount_067903c7944c73510ae8fb7b1ba8a8cd8ff20423 > 0 )
        {
          $('#sharrre-social-counter_067903c7944c73510ae8fb7b1ba8a8cd8ff20423').text( window.iSharrreTotalCount_067903c7944c73510ae8fb7b1ba8a8cd8ff20423 );
          $('#sharrre-box-social-counter_067903c7944c73510ae8fb7b1ba8a8cd8ff20423').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_067903c7944c73510ae8fb7b1ba8a8cd8ff20423').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_067903c7944c73510ae8fb7b1ba8a8cd8ff20423').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpiacenza.it/cronaca/caso-bellomo-il-csm-sentira-cinque-borsiste.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_067903c7944c73510ae8fb7b1ba8a8cd8ff20423( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_067903c7944c73510ae8fb7b1ba8a8cd8ff20423" style="display:none;">
    <span class="number" id="sharrre-social-counter_067903c7944c73510ae8fb7b1ba8a8cd8ff20423"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpiacenza.it/cronaca/caso-bellomo-il-csm-sentira-cinque-borsiste.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


            

          </div>

        </div>

        
          <div class="content-secondary-column hidden-xs">
            <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti di oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/cronaca/due-bimbi-fuggono-a-piedi-dal-nido-per-un-cancello-rimasto-aperto-salvati-dalla-polizia-locale.html">
            <picture>
              <source srcset="http://1.citynews-ilpiacenza.stgy.ovh/~media/horizontal-mid/27794206963360/blitz-antidegrado-ai-giardini-margherita-ilpiacenza-4.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-ilpiacenza.stgy.ovh/~media/square-low/27794206963360/blitz-antidegrado-ai-giardini-margherita-ilpiacenza-4.jpg" alt="Due bimbi fuggono a piedi dal Nido per un cancello rimasto aperto, salvati dalla polizia locale">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/due-bimbi-fuggono-a-piedi-dal-nido-per-un-cancello-rimasto-aperto-salvati-dalla-polizia-locale.html" class="link">Due bimbi fuggono a piedi dal Nido per un cancello rimasto aperto, salvati dalla polizia locale</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/cronaca/piacenza-nord-non-c-e-piu-l-uscita-autostradale-e-diventata-basso-lodigiano.html">
            <picture>
              <source srcset="http://2.citynews-ilpiacenza.stgy.ovh/~media/horizontal-mid/24194997456412/piacenza-nord-basso-lodigiano-2-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-ilpiacenza.stgy.ovh/~media/square-low/24194997456412/piacenza-nord-basso-lodigiano-2-2.jpg" alt="&ldquo;Piacenza Nord&rdquo; non c&rsquo;&egrave; pi&ugrave;, l&rsquo;uscita autostradale &egrave; diventata &ldquo;Basso lodigiano&rdquo;">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/piacenza-nord-non-c-e-piu-l-uscita-autostradale-e-diventata-basso-lodigiano.html" class="link">&ldquo;Piacenza Nord&rdquo; non c&rsquo;&egrave; pi&ugrave;, l&rsquo;uscita autostradale &egrave; diventata &ldquo;Basso lodigiano&rdquo;</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  3          	</div>
					          
          <a href="/cronaca/sente-dei-rumori-e-si-sveglia-con-i-ladri-in-casa.html">
            <picture>
              <source srcset="http://1.citynews-ilpiacenza.stgy.ovh/~media/horizontal-mid/14321615753790/controlli-carabinieri-gazzella-radiomobile-notte-notturna-ok-2018-drone-fly-italia-7.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-ilpiacenza.stgy.ovh/~media/square-low/14321615753790/controlli-carabinieri-gazzella-radiomobile-notte-notturna-ok-2018-drone-fly-italia-7.jpg" alt="Sente dei rumori e si sveglia con i ladri in casa">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/sente-dei-rumori-e-si-sveglia-con-i-ladri-in-casa.html" class="link">Sente dei rumori e si sveglia con i ladri in casa</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  4          	</div>
					          
          <a href="/cronaca/pizzaiolo-preso-con-3-etti-di-hascisc-finisce-ai-domiciliari.html">
            <picture>
              <source srcset="http://3.citynews-ilpiacenza.stgy.ovh/~media/horizontal-mid/17253264673777/hascisc-carabinieri-ok-2018-5.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-ilpiacenza.stgy.ovh/~media/square-low/17253264673777/hascisc-carabinieri-ok-2018-5.jpg" alt="Pizzaiolo preso con 3 etti di hascisc, finisce ai domiciliari">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/pizzaiolo-preso-con-3-etti-di-hascisc-finisce-ai-domiciliari.html" class="link">Pizzaiolo preso con 3 etti di hascisc, finisce ai domiciliari</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


            <div class="slots">
                              

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="15915"
  data-revive-zone="box-1a_desktop_news"
  data-revive-format="box-1a"
  
	  
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="15942"
  data-revive-zone="box-1b_desktop_news"
  data-revive-format="box-1b"
  
	  
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="15996"
  data-revive-zone="half-page_desktop_news"
  data-revive-format="half-page"
  
	  
  
	  
	  
  
    
></script>

</div>
                
<div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>                

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="15969"
  data-revive-zone="box-2_desktop_news"
  data-revive-format="box-2"
  
	  
  
	  
	  
  
    
></script>

</div>

                          </div>
          </div>
        
        <div class="content-main-column">

          <div class="content-main-column-inner">
            
                                    <figure class="entry-media">
                        <a href="http://2.citynews-ilpiacenza.stgy.ovh/~media/original-hi/55825300468653/procura-3.jpg" class="fancybox" onclick="return false;" title="">
                          <picture>
                            <source srcset="http://2.citynews-ilpiacenza.stgy.ovh/~media/horizontal-mid/55825300468653/procura-3.jpg" media="(min-width: 30em)">
                              <img srcset="http://3.citynews-ilpiacenza.stgy.ovh/~media/horizontal-low/55825300468653/procura-3.jpg" alt="">
                            </picture>
                          </a>

                          
                        </figure>
                                          
                    <div class="entry-content-body" data-amp="amp-text">
                      
                                              

<div class="related-stories inner visible-md visible-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/il-consiglio-di-stato-destituite-bellomo.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://3.citynews-ilpiacenza.stgy.ovh/~media/horizontal-low/48809740094261/procura-2.jpg" alt="Il Consiglio di Stato: &amp;laquo;Destituite Bellomo&amp;raquo;"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/il-consiglio-di-stato-destituite-bellomo.html" class="current link">Il Consiglio di Stato: &laquo;Destituite Bellomo&raquo;</a></h4>
        <time class="timestamp">10 gennaio 2018</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/caso-bellomo-la-procura-chiede-il-rinvio-a-giudizio-per-lui-e-nalin.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://1.citynews-ilpiacenza.stgy.ovh/~media/horizontal-low/38348828065570/polizia-volante-procura-02-2.jpeg" alt="Caso Bellomo, la procura chiede il rinvio a giudizio per lui e Nalin"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/caso-bellomo-la-procura-chiede-il-rinvio-a-giudizio-per-lui-e-nalin.html" class="current link">Caso Bellomo, la procura chiede il rinvio a giudizio per lui e Nalin</a></h4>
        <time class="timestamp">28 marzo 2018</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/processo-bellomo-la-studentessa-e-i-genitori-chiedono-di-costituirsi-parte-civile-udienza-rinviata-a-settembre.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://3.citynews-ilpiacenza.stgy.ovh/~media/horizontal-low/67805857972528/tribunale-aula-collegio-3.jpg" alt="Processo Bellomo, la studentessa e i genitori chiedono di costituirsi parte civile: udienza rinviata a settembre"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/processo-bellomo-la-studentessa-e-i-genitori-chiedono-di-costituirsi-parte-civile-udienza-rinviata-a-settembre.html" class="current link">Processo Bellomo, la studentessa e i genitori chiedono di costituirsi parte civile: udienza rinviata a settembre</a></h4>
        <time class="timestamp"> 6 luglio 2018</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/processo-bellomo-nalin-ritirate-le-querele-decidera-una-perizia-medica.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-ilpiacenza.stgy.ovh/~media/horizontal-low/13594542343135/d-oria-manes-migliucci-2.jpg" alt="Processo Bellomo-Nalin: ritirate le querele, decider&amp;agrave; una perizia medica"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/processo-bellomo-nalin-ritirate-le-querele-decidera-una-perizia-medica.html" class="current link">Processo Bellomo-Nalin: ritirate le querele, decider&agrave; una perizia medica</a></h4>
        <time class="timestamp">27 settembre 2018</time>
      </article>
    </li>
      </ul>
  
</div>
          


                      

                      <p>Saranno sentite dalla disciplinare del Consiglio superiore della magistratura, in qualit&agrave; di testimoni, cinque borsiste che, tra il 2001 e il 2018, hanno frequentato la scuola di formazione giuridica &ldquo;Diritto e Scienza&rdquo; diretta da Francesco Bellomo, l&#39;ex consigliere di Stato destituito da Palazzo Spada lo scorso anno dopo le denunce secondo cui avrebbe imposto ad aspiranti magistrate che frequentavano i corsi della scuola un &ldquo;dress code&rdquo; con tacchi alti e minigonna e regole sui fidanzati. Il &ldquo;tribunale delle toghe&rdquo; ha deciso di convocare per il 15 marzo prossimo le cinque studentesse nell&#39;ambito del procedimento disciplinare a carico di Davide Nalin, ex pm di Rovigo e stretto collaboratore di Bellomo, ora sospeso dalle funzioni e dallo stipendio. E non &egrave; escluso &ndash; informa l&rsquo;agenzia di stampa Agi - che Palazzo dei Marescialli convochi anche lo stesso Bellomo: la sua audizione &egrave; stata sollecitata dalla difesa di Nalin e ha trovato d&#39;accordo anche il sostituto pg della Cassazione Mario Fresa. Il collegio della disciplinare, presieduto dal vicepresidente del Csm David Ermini, si &egrave; quindi riservato di decidere sulla convocazione di Bellomo all&#39;esito delle altre audizioni. Sia Bellomo che Nalin sono sotto processo, con rito abbreviato, davanti al gup di Piacenza per stalking e lesioni gravi: nel corso dell&#39;udienza preliminare &egrave; stata disposta una perizia medica, e, nel frattempo, la ragazza dalla cui denuncia &egrave; nata tutta l&#39;inchiesta ha deciso di rimettere la sua querela.</p>


<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
      
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480|640x480\u0026iu=\/19024562\/Intext_Test\u0026impl=s\u0026gdfp_req=1\u0026env=vp\u0026output=vast\u0026unviewed_position_start=1\u0026url=http%3A%2F%2Fwww.ilpiacenza.it%2Fcronaca%2Fcaso-bellomo-il-csm-sentira-cinque-borsiste.html\u0026description_url=\u0026correlator=1550233385\u0026cust_params=Brand%3Dilpiacenza","http:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365\u0026tg_i.city=ilpiacenza"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>

<p></p>
                      
                      

                      
                      

                                              
   
 
                                          </div>
                  </div>




                  <div class="entry-footer">

                    
                    

<div class="related-stories hidden-md hidden-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/il-consiglio-di-stato-destituite-bellomo.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-ilpiacenza.stgy.ovh/~media/square-low/48809740094261/procura-2.jpg" alt="Il Consiglio di Stato: &amp;laquo;Destituite Bellomo&amp;raquo;"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/il-consiglio-di-stato-destituite-bellomo.html" class="current link">Il Consiglio di Stato: &laquo;Destituite Bellomo&raquo;</a></h4>
        <time class="timestamp">10 gennaio 2018</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/caso-bellomo-la-procura-chiede-il-rinvio-a-giudizio-per-lui-e-nalin.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://3.citynews-ilpiacenza.stgy.ovh/~media/square-low/38348828065570/polizia-volante-procura-02-2.jpeg" alt="Caso Bellomo, la procura chiede il rinvio a giudizio per lui e Nalin"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/caso-bellomo-la-procura-chiede-il-rinvio-a-giudizio-per-lui-e-nalin.html" class="current link">Caso Bellomo, la procura chiede il rinvio a giudizio per lui e Nalin</a></h4>
        <time class="timestamp">28 marzo 2018</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/processo-bellomo-la-studentessa-e-i-genitori-chiedono-di-costituirsi-parte-civile-udienza-rinviata-a-settembre.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://1.citynews-ilpiacenza.stgy.ovh/~media/square-low/67805857972528/tribunale-aula-collegio-3.jpg" alt="Processo Bellomo, la studentessa e i genitori chiedono di costituirsi parte civile: udienza rinviata a settembre"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/processo-bellomo-la-studentessa-e-i-genitori-chiedono-di-costituirsi-parte-civile-udienza-rinviata-a-settembre.html" class="current link">Processo Bellomo, la studentessa e i genitori chiedono di costituirsi parte civile: udienza rinviata a settembre</a></h4>
        <time class="timestamp"> 6 luglio 2018</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/processo-bellomo-nalin-ritirate-le-querele-decidera-una-perizia-medica.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://3.citynews-ilpiacenza.stgy.ovh/~media/square-low/13594542343135/d-oria-manes-migliucci-2.jpg" alt="Processo Bellomo-Nalin: ritirate le querele, decider&amp;agrave; una perizia medica"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/processo-bellomo-nalin-ritirate-le-querele-decidera-una-perizia-medica.html" class="current link">Processo Bellomo-Nalin: ritirate le querele, decider&agrave; una perizia medica</a></h4>
        <time class="timestamp">27 settembre 2018</time>
      </article>
    </li>
      </ul>
  
</div>
          




                    <ul class="u-unstyled inline-list tags-list">

                                              <li class="tag-item"><strong>Persone:</strong></li>
                        <li class="tag-item">
                          <a href="/persone/francesco-bellomo/" class="btn block-btn default-btn rounded-btn">
                            Francesco Bellomo                          </a>
                        </li>
                      
                                          </ul>


                    <div class="meta-social">

                      



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_dc804f1705c378e5ad1d360b758fc194ee96f47d"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Caso+Bellomo%2C+il+Csm+sentir%C3%A0+cinque+borsiste&url=http%3A%2F%2Fwww.ilpiacenza.it%2Fcronaca%2Fcaso-bellomo-il-csm-sentira-cinque-borsiste.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.ilpiacenza.it/cronaca/caso-bellomo-il-csm-sentira-cinque-borsiste.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Caso%20Bellomo%2C%20il%20Csm%20sentir%C3%A0%20cinque%20borsiste%20%40%20http%3A%2F%2Fwww.ilpiacenza.it%2Fcronaca%2Fcaso-bellomo-il-csm-sentira-cinque-borsiste.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpiacenza.it/cronaca/caso-bellomo-il-csm-sentira-cinque-borsiste.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.ilpiacenza.it%2Fcronaca%2Fcaso-bellomo-il-csm-sentira-cinque-borsiste.html&text=Caso+Bellomo%2C+il+Csm+sentir%C3%A0+cinque+borsiste">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpiacenza.it/cronaca/caso-bellomo-il-csm-sentira-cinque-borsiste.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/LGhZkvbjbpjOWlulSxNKEUvAIhCwIxHs3HR2uPl6YbexMMeBBNYNUZe75DLry-QCqv0Y95F0nHUfpFyWQqIMUJ7NY_z8rloEb_xXKZKsIfcHPTDGoNjGKd3lJpfuW9z0kn0ebwwGLMaC3iNuN0hf8QlWVurQhwQxz0io-n4m59KM606y0ewqRsi-grvOca6ls98jQ5ResMwNib1xI9LtSl9YiSiAWUopGvCUPsVlrE3gF6nWZbrNbXXltyI">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpiacenza.it/cronaca/caso-bellomo-il-csm-sentira-cinque-borsiste.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_dc804f1705c378e5ad1d360b758fc194ee96f47d = 0;
       window.fSharrreTotalCount_dc804f1705c378e5ad1d360b758fc194ee96f47d = function( iCount )
       {
         window.iSharrreTotalCount_dc804f1705c378e5ad1d360b758fc194ee96f47d += iCount;
       
        if ( window.iSharrreTotalCount_dc804f1705c378e5ad1d360b758fc194ee96f47d > 0 )
        {
           $('#sharrre-social-counter_dc804f1705c378e5ad1d360b758fc194ee96f47d').text( window.iSharrreTotalCount_dc804f1705c378e5ad1d360b758fc194ee96f47d );
           $('#sharrre-box-social-counter_dc804f1705c378e5ad1d360b758fc194ee96f47d').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_dc804f1705c378e5ad1d360b758fc194ee96f47d').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_dc804f1705c378e5ad1d360b758fc194ee96f47d').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpiacenza.it/cronaca/caso-bellomo-il-csm-sentira-cinque-borsiste.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



                    </div>


                  </div>

                  


                  


<style type="text/css">
  .ob-widget-header{display:none!important;}
</style>


<div class="module-no-border">

    <script type="text/javascript">/*<![CDATA[*/document.write( "" );/*]]>*/</script>
</div>

<div class="clearfix"></div>



<div class="OUTBRAIN" data-src="http://www.ilpiacenza.it/cronaca/caso-bellomo-il-csm-sentira-cinque-borsiste.html" data-widget-id="AR_4" data-ob-template="todayit"></div>
<script type="text/javascript">/*<![CDATA[*/
  
  (function()
   {
     if ( (function(_){ return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false; })() )
       return;
     
     window.al && al('//widgets.outbrain.com/outbrain.js');
    })();
    
/*]]>*/</script>
                </div>

              </section>
            </article>

          </main>

          
          

<script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js?v=2.0"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,327579,{"title":"Caso Bellomo, il Csm sentir\u00e0 cinque borsiste","abstract":"Saranno sentite dalla disciplinare del Consiglio superiore della magistratura, in qualit\u00e0 di testimoni, cinque borsiste che, tra il 2001 e il 2018, hanno frequentato la scuola di formazione giuridica \u201cDiritto e Scienza\u201d diretta da Francesco Bellomo, l'ex consigliere di Stato destituito","link":"http:\/\/www.ilpiacenza.it\/cronaca\/caso-bellomo-il-csm-sentira-cinque-borsiste.html","uri":"caso-bellomo-il-csm-sentira-cinque-borsiste"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":true,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":60,"pager_elements":50,"last_elements":30,"loaded_level":7,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;
</script>
<section class="section discussion-section">
  <div class="line">
    <div class="group size1of1" id="comment_0">

      <div class="unit size1of1" id="comment_0_async">
        <p>Attendere un istante: stiamo caricando i commenti degli utenti...</p>
      </div>

      <div class="unit size1of6" >



        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>



          <!-- full page info -->
          

          <div class="discussion-head">



                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
                            </span>
            </h3>
            

            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>


            <ul class="u-unstyled discussion-actions is-desktop">


                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://www.ilpiacenza.it/cronaca/caso-bellomo-il-csm-sentira-cinque-borsiste.html#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
              
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/caso-bellomo-il-csm-sentira-cinque-borsiste/327579" rel="nofollow" style="display:none;">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>


        </div>


        <div class="group size5of6">


          <div class="unit size3of4">


           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>


            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">

              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="http://www.ilpiacenza.it/cronaca/caso-bellomo-il-csm-sentira-cinque-borsiste.html#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" />
                  </figure>
                </a>

                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>

              </div>



              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">

                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>

                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>

                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://www.ilpiacenza.it/cronaca/caso-bellomo-il-csm-sentira-cinque-borsiste.html#" onclick="return false;">Più opzioni</a></span>

                </form>

              </div>


              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://www.ilpiacenza.it/cronaca/caso-bellomo-il-csm-sentira-cinque-borsiste.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>

            </div>


            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                          </ul>



            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>



            <!-- full reply box -->

              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">

                  <div class="modal-content">

                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpiacenza.it/cronaca/caso-bellomo-il-csm-sentira-cinque-borsiste.html#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>

                    <div class="modal-body">

                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">


                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="http://www.ilpiacenza.it/cronaca/caso-bellomo-il-csm-sentira-cinque-borsiste.html#facebook-icon"></use></svg>
                                Connettiti con Facebook

                                
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=jo3rCYvMLPPS4K3W5vV4JjuvqF0LMJO6bpJ6u4uraCdXQfxPtwnYn5KL4l1ljsBSZ5zYIlHsu1kGMn1kY7n37iZmbm2gOsM4jg86EO6N5o1DgL-8dwmXzhLO4ScvAaoEcrw3lY1rqoVJlWWKy35j6vu0VTFR8lQVRMd0OpHcHFpdAjZPCYroF_DK_-KpRM7DikS_lm0pMjSOlIlcFiQ1nu_bQ34PBatLcCAlP9YX403o3NYrAXKJjfAvErasABM0lc5wmbCxmqY0i_hPwcWENUfOvmMjJjRhYT4UkJN4sBBWfo&__frame~NLjqyS=tuEC99NvfWErDfHbE_jC1DtFDgaAM5" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>

                        <hr>

                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p>

                            <!--
                        <p class="align-center">oppure usa il tuo account</p>

                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->

                          </form>

                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span>
                        </div>


                       </div>

                   </div>


                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >

                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />

                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">

                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />

                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">

                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>

                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">

                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />

                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />

                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->

                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">


                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0">1<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0">2<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0">3<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0">4<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0">5<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0">6<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" />--></label>
                              </div>
                                                         </div>

                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>

                        <div class="form-group" >

                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">

                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://www.ilpiacenza.it/cronaca/caso-bellomo-il-csm-sentira-cinque-borsiste.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>

                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>

                         </div>


                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>


                        <!-- /div -->

                     </form>

               </div>




                </div>
              </div>
            </div>


            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/caso-bellomo-il-csm-sentira-cinque-borsiste/327579" style="display:none;"  rel="nofollow" >Commenti meno recenti</a>
            

            <!-- pager -->
            

            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpiacenza.it/cronaca/caso-bellomo-il-csm-sentira-cinque-borsiste.html#icon-cross"></use></svg></button>

                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>

            </div>


            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
            <form id="commentFlagForm_0"  action="" onsubmit="return false;">
              <div class="modal-dialog" role="document">

                <div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                      <svg class="icon close-icon medium">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpiacenza.it/cronaca/caso-bellomo-il-csm-sentira-cinque-borsiste.html#close-icon"></use>
                      </svg>
                    </button>
                    <h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3>
                  </div>


                  <div class="modal-body">
                  

                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>


                    <div class="form-group" >
                      <label for="commentFlagReason_0">Perché?</label>
                      <div class="form-select">
                       <select class="form-control" id="commentFlagReason_0">
                         <option selected="selected" value=""></option>
                         <option>Contenuto inappropriato</option>
                         <option>Contenuto che incita al razzismo</option>
                         <option>Contenuto che incita alla violenza</option>
                         <option>Contenuto sessualmente esplicito</option>
                         <option>Materiale protetto da copytight</option>
                         <option>Spam o scam/truffa</option>
                         <option>Contenuto non attinente</option>
                         <option>Altro motivo</option>
                       </select>
                     </div>
                    </div>
                  

                  </div>

                  <div class="modal-footer">
                    <button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button>
                  </div>
                </div>
              </div>
             </form>             
            </div> <!--end modal -->
          </div>
      </div>
    </div>
  </div>
</section>


          <section class="section top-stories a-native-desktop-news">
            <div class="line">

              <div class="unit size1of1">
                <div class="section-title has-no-border">
                  <h2 class="section-heading">Notizie di oggi</h2>
                </div>
              </div>
            </div>

            <div class="line">
              <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
                                     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/picchiato-davanti-a-casa-per-motivi-sindacali-fermato-un-uomo.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-ilpiacenza.stgy.ovh/~media/horizontal-low/65772900479948/usb-cobas-via-scalabrini-ok-2019-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-ilpiacenza.stgy.ovh/~media/square-low/65772900479948/usb-cobas-via-scalabrini-ok-2019-2.jpg" alt="&amp;laquo;Picchiato davanti a casa per motivi sindacali&amp;raquo;, fermato un uomo"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/picchiato-davanti-a-casa-per-motivi-sindacali-fermato-un-uomo.html" class="link">
            &laquo;Picchiato davanti a casa per motivi sindacali&raquo;, fermato un uomo          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/cercano-di-rapinarlo-e-lo-pestano-ferito-un-20enne.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-ilpiacenza.stgy.ovh/~media/horizontal-low/56559799524707/polizia-volante-volanti-ok-giorno-2018-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-ilpiacenza.stgy.ovh/~media/square-low/56559799524707/polizia-volante-volanti-ok-giorno-2018-2.jpg" alt="Cercano di rapinarlo e lo pestano, ferito un 20enne"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/cercano-di-rapinarlo-e-lo-pestano-ferito-un-20enne.html" class="link">
            Cercano di rapinarlo e lo pestano, ferito un 20enne          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/palpeggio-una-donna-la-bar-turco-condannato-per-violenza-sessuale.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-ilpiacenza.stgy.ovh/~media/horizontal-low/69963346108365/toga-manette-tribunale-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-ilpiacenza.stgy.ovh/~media/square-low/69963346108365/toga-manette-tribunale-2.jpg" alt="Palpeggi&amp;ograve; una donna al bar, turco condannato per violenza sessuale"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/palpeggio-una-donna-la-bar-turco-condannato-per-violenza-sessuale.html" class="link">
            Palpeggi&ograve; una donna al bar, turco condannato per violenza sessuale          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/spesa-e-superalcolici-gratis-all-esselunga-e-al-famila-due-romene-nei-guai.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-ilpiacenza.stgy.ovh/~media/horizontal-low/21709933058138/supermercato-3.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-ilpiacenza.stgy.ovh/~media/square-low/21709933058138/supermercato-3.jpg" alt="Spesa e superalcolici gratis all&amp;#039;Esselunga e al Famila, due romene nei guai"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/spesa-e-superalcolici-gratis-all-esselunga-e-al-famila-due-romene-nei-guai.html" class="link">
            Spesa e superalcolici gratis all&#039;Esselunga e al Famila, due romene nei guai          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
                                </ul>
                            
            	

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="16071"
  data-revive-zone="native-s1_desktop_news"
  data-revive-format="native-s1"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>            	

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="16101"
  data-revive-zone="native-s2_desktop_news"
  data-revive-format="native-s2"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>            	

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="16131"
  data-revive-zone="native-s3_desktop_news"
  data-revive-format="native-s3"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>            	

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="16161"
  data-revive-zone="native-s4_desktop_news"
  data-revive-format="native-s4"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>            </div>
          </section>

          <section class="section most-read">
            <div class="line">
              <div class="unit size1of1">
                <div class="section-title theme-color">
                  <h2 class="section-heading">I più letti della settimana</h2>
                </div>
              </div>
            </div>
            <div class="line">

                              <ul class="u-unstyled u-bordered unit size1of2">
                  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/cronaca/due-bimbi-fuggono-a-piedi-dal-nido-per-un-cancello-rimasto-aperto-salvati-dalla-polizia-locale.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-ilpiacenza.stgy.ovh/~media/horizontal-low/27794206963360/blitz-antidegrado-ai-giardini-margherita-ilpiacenza-4.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-ilpiacenza.stgy.ovh/~media/square-low/27794206963360/blitz-antidegrado-ai-giardini-margherita-ilpiacenza-4.jpg" alt="Due bimbi fuggono a piedi dal Nido per un cancello rimasto aperto, salvati dalla polizia locale"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/due-bimbi-fuggono-a-piedi-dal-nido-per-un-cancello-rimasto-aperto-salvati-dalla-polizia-locale.html">
          Due bimbi fuggono a piedi dal Nido per un cancello rimasto aperto, salvati dalla polizia locale        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/incidente-mottaziana-frontale-borgonovo-10-febbraio.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-ilpiacenza.stgy.ovh/~media/horizontal-low/26043175049648/incidente-mottaziana-01-4.jpeg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-ilpiacenza.stgy.ovh/~media/square-low/26043175049648/incidente-mottaziana-01-4.jpeg" alt="Frontale sulla Mottaziana, tre feriti all&amp;#039;ospedale"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incidente-stradale/incidente-mottaziana-frontale-borgonovo-10-febbraio.html">
          Frontale sulla Mottaziana, tre feriti all&#039;ospedale        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/cronaca/maniaco-accosta-in-auto-e-molesta-una-ragazzina-mentre-va-a-scuola.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-ilpiacenza.stgy.ovh/~media/horizontal-low/53487141881726/polizia-corso-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-ilpiacenza.stgy.ovh/~media/square-low/53487141881726/polizia-corso-2.jpg" alt="Maniaco accosta in auto e molesta una ragazzina mentre va a scuola"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/maniaco-accosta-in-auto-e-molesta-una-ragazzina-mentre-va-a-scuola.html">
          Maniaco accosta in auto e molesta una ragazzina mentre va a scuola        </a>
      </h4>

    </article>
  </li>
                  </ul>
                <ul class="most-read u-unstyled u-bordered unit size1of2">
                  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/cronaca/scopre-che-la-fidanzata-lo-tradisce-e-la-minaccia-torna-con-me-o-lo-dico-a-tutti.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-ilpiacenza.stgy.ovh/~media/horizontal-low/45829494811820/questura_5_original-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-ilpiacenza.stgy.ovh/~media/square-low/45829494811820/questura_5_original-2.jpg" alt="Scopre che la fidanzata lo tradisce e la minaccia: &amp;laquo;Torna con me o lo dico a tutti&amp;raquo;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/scopre-che-la-fidanzata-lo-tradisce-e-la-minaccia-torna-con-me-o-lo-dico-a-tutti.html">
          Scopre che la fidanzata lo tradisce e la minaccia: &laquo;Torna con me o lo dico a tutti&raquo;        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/economia/chiusura-gulliver-l-azienda-condannata-al-reintegro-di-tutto-il-personale.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-ilpiacenza.stgy.ovh/~media/horizontal-low/17024153271946/fisascat-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-ilpiacenza.stgy.ovh/~media/square-low/17024153271946/fisascat-2.jpg" alt="&amp;laquo;Chiusura Gulliver, l&amp;#039;azienda condannata al reintegro di tutto il personale&amp;raquo;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/economia/chiusura-gulliver-l-azienda-condannata-al-reintegro-di-tutto-il-personale.html">
          &laquo;Chiusura Gulliver, l&#039;azienda condannata al reintegro di tutto il personale&raquo;        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/cronaca/sente-dei-rumori-e-si-sveglia-con-i-ladri-in-casa.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-ilpiacenza.stgy.ovh/~media/horizontal-low/14321615753790/controlli-carabinieri-gazzella-radiomobile-notte-notturna-ok-2018-drone-fly-italia-7.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-ilpiacenza.stgy.ovh/~media/square-low/14321615753790/controlli-carabinieri-gazzella-radiomobile-notte-notturna-ok-2018-drone-fly-italia-7.jpg" alt="Sente dei rumori e si sveglia con i ladri in casa"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/sente-dei-rumori-e-si-sveglia-con-i-ladri-in-casa.html">
          Sente dei rumori e si sveglia con i ladri in casa        </a>
      </h4>

    </article>
  </li>
                  </ul>
              
            </div>
          </section>

        

<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
        
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>
      </div>
      
                

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="16011"
  data-revive-zone="rectangle-1_desktop_news"
  data-revive-format="rectangle-1"
  
	  
  
	  
	  
  
    
></script>

</div>            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="16041"
  data-revive-zone="floor-ad_desktop_news"
  data-revive-format="floor-ad"
  
	  
  
	  
	  
  
    
></script>

        
            

      
<a class="back-to-top-link" href="http://www.ilpiacenza.it/cronaca/caso-bellomo-il-csm-sentira-cinque-borsiste.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpiacenza.it/cronaca/caso-bellomo-il-csm-sentira-cinque-borsiste.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>ilpiacenza-web</title>
    <path d="M41.472973,1.35135135 L41.472973,48.6486486 L51.3378378,48.6486486 L51.3378378,33.5810811 L55.3243243,33.5810811 C64.1756757,33.5810811 69.5810811,27.4324324 69.5810811,17.6351351 C69.5810811,6.89189189 64.1756757,1.35135135 55.2567568,1.35135135 L41.472973,1.35135135 Z M51.4054054,24.5945946 L51.3378378,10.7432432 L54.6486486,10.7432432 C58.2972973,10.7432432 59.7162162,13.3108108 59.7162162,17.7702703 C59.6486486,22.4324324 58.1621622,24.5945946 54.6486486,24.5945946 L51.4054054,24.5945946 Z M73.2972973,48.6486486 L83.1621622,48.6486486 L83.1621622,1.35135135 L73.2972973,1.35135135 L73.2972973,48.6486486 Z M108.635135,40.3378378 L110.121622,48.6486486 L120.459459,48.6486486 L110.527027,1.35135135 L96.472973,1.35135135 L86.5405405,48.6486486 L96.5405405,48.6486486 L97.9594595,40.3378378 L108.635135,40.3378378 Z M107.013514,31.2162162 L99.5810811,31.2162162 L101.675676,19.3918919 C102.418919,15.2027027 103.162162,10.7432432 103.162162,10.6756757 L103.432432,10.6756757 C103.5,10.7432432 104.175676,15.2702703 104.918919,19.4594595 L107.013514,31.2162162 Z M144.783784,33.1081081 C143.905405,37.3648649 142.216216,40.0675676 138.432432,40.0675676 C133.972973,40.0675676 131.675676,36.5540541 131.675676,24.6621622 C131.675676,13.6486486 133.77027,9.93243243 138.364865,9.93243243 C142.081081,9.93243243 143.77027,12.5 144.648649,16.5540541 L154.108108,13.9864865 C152.824324,5.87837838 148.432432,0.472972973 138.77027,0.472972973 C128.432432,0.472972973 121.540541,6.48648649 121.540541,24.8648649 C121.540541,43.4459459 128.5,49.527027 138.432432,49.527027 C148.972973,49.527027 152.554054,42.9054054 154.243243,35.6081081 L144.783784,33.1081081 Z M158.364865,48.6486486 L184.581081,48.6486486 L184.581081,39.2567568 L168.22973,39.2567568 L168.22973,28.9864865 L180.189189,28.9864865 L180.189189,19.8648649 L168.22973,19.8648649 L168.22973,10.7432432 L184.243243,10.7432432 L184.243243,1.35135135 L158.364865,1.35135135 L158.364865,48.6486486 Z M211.405405,48.6486486 L221.405405,48.6486486 L221.405405,1.35135135 L211.945946,1.35135135 L211.945946,17.4324324 C211.945946,23.5135135 212.013514,28.7162162 212.013514,28.7837838 L211.810811,28.7837838 L199.175676,1.35135135 L189.175676,1.35135135 L189.175676,48.6486486 L198.635135,48.6486486 L198.635135,33.5810811 C198.635135,28.0405405 198.567568,22.2972973 198.567568,22.2297297 L198.77027,22.2297297 L211.405405,48.6486486 Z M253.77027,11.2837838 L253.77027,1.35135135 L226.472973,1.35135135 L226.472973,10.7432432 L238.297297,10.7432432 L242.959459,10.7432432 L243.094595,11.0135135 C243.094595,11.0810811 241.608108,13.3783784 239.851351,16.2837838 L225.797297,39.1216216 L225.797297,48.6486486 L253.972973,48.6486486 L253.972973,39.2567568 L242.554054,39.2567568 L237.148649,39.2567568 L237.013514,38.9864865 C237.013514,38.9189189 238.702703,36.4189189 240.662162,33.0405405 L253.77027,11.2837838 Z M278.635135,40.3378378 L280.121622,48.6486486 L290.459459,48.6486486 L280.527027,1.35135135 L266.472973,1.35135135 L256.540541,48.6486486 L266.540541,48.6486486 L267.959459,40.3378378 L278.635135,40.3378378 Z M277.013514,31.2162162 L269.581081,31.2162162 L271.675676,19.3918919 C272.418919,15.2027027 273.162162,10.7432432 273.162162,10.6756757 L273.432432,10.6756757 C273.5,10.7432432 274.175676,15.2702703 274.918919,19.4594595 L277.013514,31.2162162 Z" class="logo-edition"></path>
    <path d="M1.60810811,48.6486486 L10.8648649,48.6486486 L10.8648649,10.8108108 L1.60810811,10.8108108 L1.60810811,48.6486486 Z M16.1351351,48.6486486 L37.4189189,48.6486486 L37.4189189,39.7972973 L25.3918919,39.7972973 L25.3918919,10.8108108 L16.1351351,10.8108108 L16.1351351,48.6486486 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="http://www.ilpiacenza.it/cronaca/caso-bellomo-il-csm-sentira-cinque-borsiste.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Mostra consensi</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color">Canali</h5>
      
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  <li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Piacenza"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>-->
           <li> <a class="link" title="Black friday sconti" href="http://www.today.it/best/sconti-offerte/"> Offerte e Sconti</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-site-link is-desktop">
      
      <h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://1.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-nord.gif" alt="Altri siti del Nord Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.sportpiacenza.it/" rel="nofollow">SportPiacenza</a></li>
        
                
        <li><a class="link" href="http://www.parmatoday.it/" rel="nofollow">ParmaToday</a></li>
        
                
        <li><a class="link" href="http://www.modenatoday.it/" rel="nofollow">ModenaToday</a></li>
        
                
        <li><a class="link" href="http://www.bolognatoday.it/" rel="nofollow">BolognaToday</a></li>
        
                
        <li><a class="link" href="http://www.milanotoday.it/" rel="nofollow">MilanoToday</a></li>
        
                
        <li><a class="link" href="http://www.bresciatoday.it/" rel="nofollow">BresciaToday</a></li>
        
         
        
      </ul>
        </div>
    
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/ilPiacenza.it" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpiacenza.it/cronaca/caso-bellomo-il-csm-sentira-cinque-borsiste.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/ilpiacenza" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpiacenza.it/cronaca/caso-bellomo-il-csm-sentira-cinque-borsiste.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpiacenza.it/cronaca/caso-bellomo-il-csm-sentira-cinque-borsiste.html#feed-icon"></use></svg></a>
        </li>
      </ul>
      
      
    
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/ilpiacenza/id1203753450?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download IlPiacenza Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.ilpiacenza" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download IlPiacenza Google PlayStore Android"></a> 
             </div>
      
    </div>
  </div> 
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="IlPiacenza" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="http://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="http://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="http://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="http://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="http://www.today.it/" tabindex="-1">
   <img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today">
      <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="http://www.citynews.it/" tabindex="-1">
     <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                © Copyright 2009-2019 -  IlPiacenza plurisettimanale telematico reg. al Tribunale di Roma n. 271/2013.  P.iva 10786801000
        
                      
        

          			- Testata iscritta all'<a href="http://www.uspi.it/" target="_blank">USPI</a>
				
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    

<script type="text/javascript">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</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>IlPiacenza</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-ilpiacenza.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/ilPiacenza.it">http:\/\/www.facebook.com\/ilPiacenza.it</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>

    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.ilpiacenza.it/cronaca/caso-bellomo-il-csm-sentira-cinque-borsiste.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.ilpiacenza.it/cronaca/caso-bellomo-il-csm-sentira-cinque-borsiste.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=p1n8PdhE8JuWJM92Ddt8uSmFTDqU-WSgFYJntQmcpM4KCgwhKmB5BfKD8ADTz0Qt8DKyJyNm8Xru5EkAgBIUzFAktuQMIGwqdKiKZqRrXTHUC6Wl8AAOhY7ooAtTasGRF5aj2t33KBMyRhY2jkFxBxicReOLKm8MSvj6ultQs7T7KvtYKGrGz1dss8SzDy5mc4bw3-ks3VZs1vosNF6e6HY-Y3YtH1LtooYyRdhkqJhvZ2IWhpjVnZM186ZEycTbneRtXZzIISpqZUdwPTEWlUH0iGRXJX-O0NyNbihC7Us&__frame~NLjqyS=tcnkxZtPsQFQDY4yeTNPoxFhDf65lc" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-ilpiacenza.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "piacenza", "Piacenza" );

/*]]>*/</script>    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/v2/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(4.7E+1,0x7E,0X73,0x68,97,0162,0x65,1.0e+2,4.7E+1,0144,0x6F,057,1.26E+2,057,0x63,0157,1.17e+2,0X6e,1.16e+2,057,0X3F,106,0104,115,48,070,0X4a,0x5A,0X42,121,111,0143,0156,061,5.6E+1,68,0X5a,0144,0130,84,0132,88,0104,0170,0115)+_(0X48,0X42,0145,0X69,062,1.09e+2,0152,111,0106,7.0E+1,0x6e,0167,0125,0X6f,7.4E+1,7.9e+1,1.2e+2,110,0X44,82,9.0E+1,67,0x4A,0170,066,69,0x77,0X45,0150,8.5E+1,0x32,81,87,0143,5.1e+1,0x4F,0163,1.06e+2,1.2E+2,0146,0X6e,79,0X44,101,1.08e+2,0x70,95,0X64,1.09e+2,99,0x41,0X42,0152,108,0x71)+_(6.8E+1,79,0161,9.7E+1,0125,0X38,0x33,4.8e+1,0125,6.7e+1,7.3E+1,0x66,48,0X67,114,0172,7.6e+1,0146,0104,48,0X76)+_(062,0163,055,80,0x52,116,0107,108,55,114,0X78,0112,0130,0x6E,0172,0153,0x5f,0163,0X4f,1.12E+2,0X48,8.0E+1,5.3e+1,86,7.7E+1,0156,55,0137,0x44,0110,0X43,7.8e+1,7.2E+1)+_(1.15e+2,0x39,0130,0160,45,0x68,0x6B,0101,0X61,0X74,7.1e+1,0155,0171,8.2e+1,8.7e+1,0x39,0X4C,0122,75,95,0167,8.9e+1,112,4.8e+1,1.11e+2,7.8e+1,0142,7.4E+1,0x57,45,0x4f,0X6d,103))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#x7E;&#115;&#104;&#97;&#114;&#x65;&#x64;&#x2f;&#x64;&#x6F;&#47;&#126;&#x2f;&#x63;&#111;&#x75;&#110;&#x74;&#47;&#x3f;&#x74;&#x4b;&#x4b;&#71;&#82;&#87;&#102;&#104;&#x79;&#48;&#x36;&#70;&#80;&#109;&#104;&#x30;&#50;&#101;&#98;&#x75;&#67;&#78;&#107;&#x6b;&#x76;&#110;&#x31;&#84;&#x34;&#x4c;&#105;&#x4a;&#x31;&#x64;&#x46;&#x65;&#x44;&#79;&#x59;&#x5a;&#x59;&#67;&#72;&#x75;&#89;&#77;&#50;&#x62;&#49;&#x44;&#x32;&#81;&#84;&#x38;&#78;&#x58;&#90;&#x52;&#57;&#86;&#x47;&#104;&#97;&#57;&#x6E;&#x66;&#116;&#x77;&#x5A;&#55;&#49;&#120;&#x36;&#90;&#x41;&#x49;&#68;&#x4c;&#x43;&#x36;&#75;&#x41;&#x57;&#116;&#116;&#107;&#81;&#x42;&#86;&#x77;&#112;&#90;&#119;&#x52;&#95;&#x49;&#121;&#88;&#x70;&#50;&#x78;&#x64;&#x76;&#45;&#114;&#119;&#102;&#85;&#102;&#98;&#118;&#x36;&#x31;&#x6c;&#75;&#x68;&#98;&#53;&#104;&#x54;&#x49;&#x63;&#57;&#97;&#x49;&#95;&#55;&#x4B;&#x2d;&#49;&#x45;&#113;&#x30;&#x58;&#106;&#x48;&#98;&#x59;&#x41;&#x43;&#x64;&#87;&#103;&#71;&#x4a;&#x6a;&#83;&#56;&#52;&#x77;&#100;&#x46;&#104;&#81;&#119;&#x4F;&#x64;&#x6a;&#x7a;&#x62;&#54;&#73;&#x76;&#x4a;&#x55;&#x55;&#x4e;&#x34;&#99;&#111;&#x55;&#x39;&#x4d;&#x52;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">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</script>

<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter28177104 = new Ya.Metrika({id:28177104, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/metrica.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) )
      return;
    
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" />
</noscript>
<!-- End comScore Tag -->



  </body>
  
</html>