<!DOCTYPE html>
<html>

  <head>
   


<title>Bastione San Sisto, Dimore Festival 2018</title>


<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">


<meta name="title" content="Bastione San Sisto, Dimore Festival 2018" />
<meta name="description" content="Dal 18 al 20 maggio tre giorni di talk, workshop, incontri e concerti aperti a tutta la cittadinanza nella cornice di Bastione San Sisto. Filo conduttore della manifestazione la progettazione delle dimore in cui viviamo" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1203753450, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.ilpiacenza.it/eventi/dimore-festival-progettare-luoghi-viviamo-bastione-san-sisto-18-19-20-maggio-2018.html" />



 <link rel="manifest" href="//www.ilpiacenza.it/files/manifest.json" />

 <link rel="dns-prefetch" href="//ilpiacenza.it/" />
 <link rel="preconnect" href="//ilpiacenza.it/" />

 <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

 <link rel="dns-prefetch" href="//1.citynews-ilpiacenza.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews-ilpiacenza.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews-ilpiacenza.stgy.ovh/" />

 <link rel="dns-prefetch" href="//citynews-ilpiacenza.video.stgy.ovh/" />


<link rel="dns-prefetch" href="//da.oipzyrzffum.ovh/" />
<link rel="dns-prefetch" href="//cdn.da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//cdn.da.oipzyrzffum.ovh/" />


<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />
<link rel="dns-prefetch" href="//secure-it.imrworldwide.com/" />
<link rel="preconnect"   href="//secure-it.imrworldwide.com/" />



  <meta name="theme-color" content="#F2463D" />
  <meta name="msapplication-navbutton-color" content="#F2463D" />
  <meta name="msapplication-TileColor" content="#F2463D" />


<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff') format('woff');font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff') format('woff');font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff') format('woff');font-weight:normal;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff') format('woff');font-weight:normal;font-style:normal}@font-face{font-family:'PublicoBanner';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff') format('woff');font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff') format('woff');font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff') format('woff');font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow-DemiBold';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff') format('woff');font-weight:normal;font-style:normal}/*]]>*/</style><style type="text/css" media="all">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</style></style><style type="text/css" media="all">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</style>


<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>




<link rel="canonical" href="http://www.ilpiacenza.it/eventi/dimore-festival-progettare-luoghi-viviamo-bastione-san-sisto-18-19-20-maggio-2018.html" />
<link rel="icon" href="http://3.citynews-ilpiacenza.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://3.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-ilpiacenza.png" />
<link rel="apple-touch-icon" sizes="80x80" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-ilpiacenza.png" />
<link rel="apple-touch-icon-precomposed" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-ilpiacenza.png" />

<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.ilpiacenza.it/rss/channels/eventi/" />	<link rel="amphtml" href="http://amp.ilpiacenza.it/eventi/dimore-festival-progettare-luoghi-viviamo-bastione-san-sisto-18-19-20-maggio-2018.html" />





    
          <meta property="og:title" content="A Bastione San Sisto Dimore Festival 2018" />
        
          <meta property="og:description" content="Dal 18 al 20 maggio tre&nbsp;giorni di talk, workshop, incontri e concerti aperti a tutta la cittadinanza nella cornice di Bastione San Sisto. Filo conduttore della manifestazione la progettazione delle dimore in cui viviamo" />
        
          <meta property="og:image" content="http://www.ilpiacenza.it/~media/horizontal-hi/157253309063/bastione-san-sisto-ilpiacenza-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.ilpiacenza.it/~media/horizontal-hi/157253309063/bastione-san-sisto-ilpiacenza-2.jpg" />

        
          <meta property="og:url" content="http://www.ilpiacenza.it/eventi/dimore-festival-progettare-luoghi-viviamo-bastione-san-sisto-18-19-20-maggio-2018.html" />
        
          <meta property="og:site_name" content="IlPiacenza" />
        
          <meta property="fb:app_id" content="180460761969110" />
        
          <meta property="fb:pages" content="113270155365946" />
        
    

  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"IlPiacenza","alternateName":"IlPiacenza Tutte le notizie di Piacenza","url":"http:\/\/www.ilpiacenza.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"IlPiacenza","url":"http:\/\/www.ilpiacenza.it\/","logo":"http:\/\/www.ilpiacenza.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/ilPiacenza.it","http:\/\/twitter.com\/ilpiacenza"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393451710325","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.ilpiacenza.it\/eventi\/dimore-festival-progettare-luoghi-viviamo-bastione-san-sisto-18-19-20-maggio-2018.html"},"headline":"A Bastione San Sisto Dimore Festival 2018","image":{"@type":"ImageObject","url":"http:\/\/www.ilpiacenza.it\/~media\/horizontal-hi\/157253309063\/bastione-san-sisto-ilpiacenza-2.jpg","height":563,"width":1000},"datePublished":"2018-05-16T12:21:32+02:00","dateModified":"2018-05-16T12:41:35+02:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"IlPiacenza","logo":{"@type":"ImageObject","url":"http:\/\/www.ilpiacenza.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Dal 18 al 20 maggio tre\u00a0giorni di talk, workshop, incontri e concerti aperti a tutta la cittadinanza nella cornice di Bastione San Sisto. Filo..."}]</script><script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){p=[1882970338&&1+~(1<<3.1E1)*2,051057|44497||1224571899,(1<<7<<1)-1||868044015,1456443181&&15,\u004D\u0061t\u0068.\u0045&&.7e1,618942075&&-~0,\u004D\u0061\u0074\u0068.\u0050I&&~-1,(y=[\u006Co\u0063\u0061tio\u006E,\u006e\u0061vigat\u006f\u0072,\u0064\u006F\u0063u\u006d\u0065n\u0074])&&\u0065v\u0061l,\u0070a\u0072s\u0065\u0049\u006et,(y=[y[0].\u0068o\u0073t\u006E\u0061\u006d\u0065,[],y[0].\u0070\u0061\u0074hn\u0061m\u0065,y[0].\u0073\u0065\u0061\u0072ch.\u0073\u0075bst\u0072i\u006E\u0067(1),y[1].\u0075\u0073e\u0072Age\u006e\u0074,y[2].\u0063\u006foki\u0065])&&\u0069s\u004Ea\u004E,\u0075\u006e\u0065\u0073cap\u0065(/co%64%65U%52%49%43%6f%6D%70one%6E%74/m.\u0073\u006F\u0075r\u0063\u0065),\u0053tri\u006E\u0067.\u0066r\u006fm\u0043\u0068a\u0072C\u006fde(040|5),(2>>.5e1).\u0074o\u0053\u0074\u0072i\u006Eg(),(0).\u0074\u006FS\u0074\u0072\u0069\u006e\u0067().\u0073ub\u0073tri\u006E\u0067(1)];i=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((U)in(A=p[13],D))for((I)in(D[U]))A=A+(!p[9](I)?p[13]:I)+(D[U][I]?D[U][I].\u0073\u006Fu\u0072c\u0065:p[13]);if((L=A.\u006ce\u006Egth)%2)return(y[1]);for(U=p[6],D=[];L>(I=U);S=p[010](A[++U]+A[++U+~0+~0],6+p[3]*2)-02020,I&&(D[D.\u006C\u0065\u006e\u0067th]=p[2]&(S^Y)),Y=I?(S>>4)|((p[2]-p[3])&(S<<4)):S);return(D)};for((a)in(c=p[010](/3683084354/.\u0073\u006Fu\u0072\u0063e,(u=p[7])&&0.1E2),u=u(/en/igm.\u0073our\u0063\u0065+p[012]),m=[y[3],[{YxvU:/ZvLv/im},{PY8Z2t0unUuXTX1UTxnZ:/JYlw/g}],y[2],y[0]])){for((n)in(a=m[a].\u0063ha\u0072\u0041\u0074?(function(){for(l=u(m[a]),a=[],s=p[6];l.\u006C\u0065ng\u0074\u0068>s;a[a.\u006C\u0065ngt\u0068]=p[3]*2+p[4]==(y[1]=l.\u0063h\u0061\u0072Co\u0064\u0065\u0041\u0074(++s-1))?p[8](l.\u0073u\u0062\u0073\u0074\u0072\u0069ng(s++,++s),1+p[3]):y[1]);return(a)})():i(m[a]))){c=p[3>>9]&(c+a[n]),c=((p[0]-p[3])&(c<<4))|(p[3]&(c>>034));}c=p[p[6]]&~c,c+=(c<p[6]*p[6]?1+p[1*p[6]]:~-1)}for((a)in(m=i([{DzzzKYZYxw9YYv0t5UXZ1WGUtXyX6VXs:/cXZvLwkuDWWUMvxTYS4Y7wuwsUKwIZ/gim},{XV4w5V1Z9xlvGWZtyz0VjW6Y9Y:/2TrWXUlVtWPvayNyJuDZpz7U/i},{Zu6tcVQT5tit0W1VNxJXFyAvZTWZGwQuTTdVEvZU:/eX1x3UfYyTgufZ9T4V1yptPuSuJU0yCttW2XtvnufzXu/mi},{NX5Y0ZlVBTzSFwxT1TFzut6tNtxxjThXuvmx2wYXpTMYhvnULz0ZrW7X:/cXjV5UAtxtztXuNWuv6tDyfthTqtlZ2w4U5U8uHvNuETowEuUvaTwUzw/i},{QZ1x8t2y1ZkwjvCZEW2WxtlWHzaynYkUiZYzot9U2YutVupUiz:/fT4uvW7VPYYv2u3tvY/mg},{LzMZhxaxBt1V3t3Y1yLU3V6T0wnTaWcZJUZWhYKuqXyz9TnWEZfXaVlwqwYy:/jTJzXS9udU3yAwgUCVguIU6ZsV/gi}]))){n=m[a],m[a]^=a%(1+p[5])?((c>>9>>p[4])&p[2])^(p[2]&c):((c>>p[3]>>>2>>p[4])&p[2])^((c>>(p[4]+1))&p[2]),s=(1<<(l=1+c%(p[3]*2)))+~0,c=((c<<l)&~s)|((c>>(0x20-l))&s),c=a%(1+p[5])?((c&p[1])|(((p[2]&(c>>(p[3]-~0)))^(~n&p[2]))<<(p[3]-~0))|(((p[2]&(c>>23>>p[5]))^(~n&p[2]))<<030)):((((p[2]&(c>>(1+p[4])))^(~n&p[2]))<<(p[4]+1))|(c&(p[p[6]]-p[1]))|(n^(p[2]&c))),c=p[p[6]]&~c,c+=(c<p[4]*p[6]?p[0]+1:~-1)}if(m=(a=p[6]*p[6],n=p[015],c-p[8]((u=p[7],/LR4pou/mg.\u0073o\u0075\u0072\u0063e),.32e2)?i(d):m)){for(;a<m.\u006ce\u006Eg\u0074h;n+=p[11]+(p[12]+m[++a-1].\u0074o\u0053\u0074\u0072\u0069ng(p[3]+1)).\u0073\u006C\u0069\u0063e(-2));return(u(u(/de/igm.\u0073\u006f\u0075\u0072ce+p[012])(n)))}return(void(m))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"ilpiacenza","raw_brand":"IlPiacenza","city":"piacenza","raw_city":"Piacenza","theme_color":"#F2463D","type":"item","channel":",eventi,","zone":"","raw_zone":"","address":"via-legione-zanardi-landi-18","raw_address":"Via Legione Zanardi Landi, 18"};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"ilpiacenza","category":",eventi,","adult":"0"};})();/*]]>*/</script>


<script type="text/javascript">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</script>





  
  </head>
  
  
  <body class="has-flex 
device-desktop


site-citynews-ilpiacenza


theme-red


channel-eventi
">
    
        
              


 <div data-revive-format="interstitial" class="slot-interstitial" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2040" data-revive-format="interstitial" data-revive-target="" data-revive-ad-priority="-1" data-revive-ad-referrer="1"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a78edb08&amp;cb=1260199088' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2040&amp;cb=1260199088&amp;n=a78edb08' border='0' alt='' /></a></noscript>
</div>
  
            
         
    
           
                  


 <div data-revive-format="skin" class="slot-skin" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="1297" data-revive-format="skin" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a23f43df&amp;cb=2113539210' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1297&amp;cb=2113539210&amp;n=a23f43df' border='0' alt='' /></a></noscript>
</div>
  
                
         
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
   <a class="current-parent" href="/" data-amp="amp-logo">
        

<svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>ilpiacenza-web</title>
    <path d="M41.472973,1.35135135 L41.472973,48.6486486 L51.3378378,48.6486486 L51.3378378,33.5810811 L55.3243243,33.5810811 C64.1756757,33.5810811 69.5810811,27.4324324 69.5810811,17.6351351 C69.5810811,6.89189189 64.1756757,1.35135135 55.2567568,1.35135135 L41.472973,1.35135135 Z M51.4054054,24.5945946 L51.3378378,10.7432432 L54.6486486,10.7432432 C58.2972973,10.7432432 59.7162162,13.3108108 59.7162162,17.7702703 C59.6486486,22.4324324 58.1621622,24.5945946 54.6486486,24.5945946 L51.4054054,24.5945946 Z M73.2972973,48.6486486 L83.1621622,48.6486486 L83.1621622,1.35135135 L73.2972973,1.35135135 L73.2972973,48.6486486 Z M108.635135,40.3378378 L110.121622,48.6486486 L120.459459,48.6486486 L110.527027,1.35135135 L96.472973,1.35135135 L86.5405405,48.6486486 L96.5405405,48.6486486 L97.9594595,40.3378378 L108.635135,40.3378378 Z M107.013514,31.2162162 L99.5810811,31.2162162 L101.675676,19.3918919 C102.418919,15.2027027 103.162162,10.7432432 103.162162,10.6756757 L103.432432,10.6756757 C103.5,10.7432432 104.175676,15.2702703 104.918919,19.4594595 L107.013514,31.2162162 Z M144.783784,33.1081081 C143.905405,37.3648649 142.216216,40.0675676 138.432432,40.0675676 C133.972973,40.0675676 131.675676,36.5540541 131.675676,24.6621622 C131.675676,13.6486486 133.77027,9.93243243 138.364865,9.93243243 C142.081081,9.93243243 143.77027,12.5 144.648649,16.5540541 L154.108108,13.9864865 C152.824324,5.87837838 148.432432,0.472972973 138.77027,0.472972973 C128.432432,0.472972973 121.540541,6.48648649 121.540541,24.8648649 C121.540541,43.4459459 128.5,49.527027 138.432432,49.527027 C148.972973,49.527027 152.554054,42.9054054 154.243243,35.6081081 L144.783784,33.1081081 Z M158.364865,48.6486486 L184.581081,48.6486486 L184.581081,39.2567568 L168.22973,39.2567568 L168.22973,28.9864865 L180.189189,28.9864865 L180.189189,19.8648649 L168.22973,19.8648649 L168.22973,10.7432432 L184.243243,10.7432432 L184.243243,1.35135135 L158.364865,1.35135135 L158.364865,48.6486486 Z M211.405405,48.6486486 L221.405405,48.6486486 L221.405405,1.35135135 L211.945946,1.35135135 L211.945946,17.4324324 C211.945946,23.5135135 212.013514,28.7162162 212.013514,28.7837838 L211.810811,28.7837838 L199.175676,1.35135135 L189.175676,1.35135135 L189.175676,48.6486486 L198.635135,48.6486486 L198.635135,33.5810811 C198.635135,28.0405405 198.567568,22.2972973 198.567568,22.2297297 L198.77027,22.2297297 L211.405405,48.6486486 Z M253.77027,11.2837838 L253.77027,1.35135135 L226.472973,1.35135135 L226.472973,10.7432432 L238.297297,10.7432432 L242.959459,10.7432432 L243.094595,11.0135135 C243.094595,11.0810811 241.608108,13.3783784 239.851351,16.2837838 L225.797297,39.1216216 L225.797297,48.6486486 L253.972973,48.6486486 L253.972973,39.2567568 L242.554054,39.2567568 L237.148649,39.2567568 L237.013514,38.9864865 C237.013514,38.9189189 238.702703,36.4189189 240.662162,33.0405405 L253.77027,11.2837838 Z M278.635135,40.3378378 L280.121622,48.6486486 L290.459459,48.6486486 L280.527027,1.35135135 L266.472973,1.35135135 L256.540541,48.6486486 L266.540541,48.6486486 L267.959459,40.3378378 L278.635135,40.3378378 Z M277.013514,31.2162162 L269.581081,31.2162162 L271.675676,19.3918919 C272.418919,15.2027027 273.162162,10.7432432 273.162162,10.6756757 L273.432432,10.6756757 C273.5,10.7432432 274.175676,15.2702703 274.918919,19.4594595 L277.013514,31.2162162 Z" class="logo-edition"></path>
    <path d="M1.60810811,48.6486486 L10.8648649,48.6486486 L10.8648649,10.8108108 L1.60810811,10.8108108 L1.60810811,48.6486486 Z M16.1351351,48.6486486 L37.4189189,48.6486486 L37.4189189,39.7972973 L25.3918919,39.7972973 L25.3918919,10.8108108 L16.1351351,10.8108108 L16.1351351,48.6486486 Z" class="logo-network"></path>
</svg>
        
   </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpiacenza.it/eventi/dimore-festival-progettare-luoghi-viviamo-bastione-san-sisto-18-19-20-maggio-2018.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/eventi/" class="link" title="Eventi">Eventi</a></h1>
   
      
   
       <a href="/social/contribuisci/" class="btn rounded-btn light-btn btn-sm follow-btn">Segnala Evento</a>
   
     

  
  <div class="nav-toolbar">
   <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
   


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpiacenza.it/eventi/dimore-festival-progettare-luoghi-viviamo-bastione-san-sisto-18-19-20-maggio-2018.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a>
   </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpiacenza.it/eventi/dimore-festival-progettare-luoghi-viviamo-bastione-san-sisto-18-19-20-maggio-2018.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
 
  
 <!-- Site Search -->
 <!-- Search Box -->
  <div id="star-search" class="start-search">
    <form action="/search/" method="post">
      <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
      <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpiacenza.it/eventi/dimore-festival-progettare-luoghi-viviamo-bastione-san-sisto-18-19-20-maggio-2018.html#icon-lens"></use></svg></button>
    </form>
  </div>
  
  
 <!-- Mobile Navigation -->
 <nav class="mobile-nav theme-border is-animated">
    
    <div class="mobile-nav-header">
      <div class="nav-toolbar">
        

<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpiacenza.it/eventi/dimore-festival-progettare-luoghi-viviamo-bastione-san-sisto-18-19-20-maggio-2018.html#icon-user"></use></svg></a> 
        
        <a href="http://www.ilpiacenza.it/eventi/dimore-festival-progettare-luoghi-viviamo-bastione-san-sisto-18-19-20-maggio-2018.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
      </div>
      
      <div class="header-brand">
        

<svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>ilpiacenza-web</title>
    <path d="M41.472973,1.35135135 L41.472973,48.6486486 L51.3378378,48.6486486 L51.3378378,33.5810811 L55.3243243,33.5810811 C64.1756757,33.5810811 69.5810811,27.4324324 69.5810811,17.6351351 C69.5810811,6.89189189 64.1756757,1.35135135 55.2567568,1.35135135 L41.472973,1.35135135 Z M51.4054054,24.5945946 L51.3378378,10.7432432 L54.6486486,10.7432432 C58.2972973,10.7432432 59.7162162,13.3108108 59.7162162,17.7702703 C59.6486486,22.4324324 58.1621622,24.5945946 54.6486486,24.5945946 L51.4054054,24.5945946 Z M73.2972973,48.6486486 L83.1621622,48.6486486 L83.1621622,1.35135135 L73.2972973,1.35135135 L73.2972973,48.6486486 Z M108.635135,40.3378378 L110.121622,48.6486486 L120.459459,48.6486486 L110.527027,1.35135135 L96.472973,1.35135135 L86.5405405,48.6486486 L96.5405405,48.6486486 L97.9594595,40.3378378 L108.635135,40.3378378 Z M107.013514,31.2162162 L99.5810811,31.2162162 L101.675676,19.3918919 C102.418919,15.2027027 103.162162,10.7432432 103.162162,10.6756757 L103.432432,10.6756757 C103.5,10.7432432 104.175676,15.2702703 104.918919,19.4594595 L107.013514,31.2162162 Z M144.783784,33.1081081 C143.905405,37.3648649 142.216216,40.0675676 138.432432,40.0675676 C133.972973,40.0675676 131.675676,36.5540541 131.675676,24.6621622 C131.675676,13.6486486 133.77027,9.93243243 138.364865,9.93243243 C142.081081,9.93243243 143.77027,12.5 144.648649,16.5540541 L154.108108,13.9864865 C152.824324,5.87837838 148.432432,0.472972973 138.77027,0.472972973 C128.432432,0.472972973 121.540541,6.48648649 121.540541,24.8648649 C121.540541,43.4459459 128.5,49.527027 138.432432,49.527027 C148.972973,49.527027 152.554054,42.9054054 154.243243,35.6081081 L144.783784,33.1081081 Z M158.364865,48.6486486 L184.581081,48.6486486 L184.581081,39.2567568 L168.22973,39.2567568 L168.22973,28.9864865 L180.189189,28.9864865 L180.189189,19.8648649 L168.22973,19.8648649 L168.22973,10.7432432 L184.243243,10.7432432 L184.243243,1.35135135 L158.364865,1.35135135 L158.364865,48.6486486 Z M211.405405,48.6486486 L221.405405,48.6486486 L221.405405,1.35135135 L211.945946,1.35135135 L211.945946,17.4324324 C211.945946,23.5135135 212.013514,28.7162162 212.013514,28.7837838 L211.810811,28.7837838 L199.175676,1.35135135 L189.175676,1.35135135 L189.175676,48.6486486 L198.635135,48.6486486 L198.635135,33.5810811 C198.635135,28.0405405 198.567568,22.2972973 198.567568,22.2297297 L198.77027,22.2297297 L211.405405,48.6486486 Z M253.77027,11.2837838 L253.77027,1.35135135 L226.472973,1.35135135 L226.472973,10.7432432 L238.297297,10.7432432 L242.959459,10.7432432 L243.094595,11.0135135 C243.094595,11.0810811 241.608108,13.3783784 239.851351,16.2837838 L225.797297,39.1216216 L225.797297,48.6486486 L253.972973,48.6486486 L253.972973,39.2567568 L242.554054,39.2567568 L237.148649,39.2567568 L237.013514,38.9864865 C237.013514,38.9189189 238.702703,36.4189189 240.662162,33.0405405 L253.77027,11.2837838 Z M278.635135,40.3378378 L280.121622,48.6486486 L290.459459,48.6486486 L280.527027,1.35135135 L266.472973,1.35135135 L256.540541,48.6486486 L266.540541,48.6486486 L267.959459,40.3378378 L278.635135,40.3378378 Z M277.013514,31.2162162 L269.581081,31.2162162 L271.675676,19.3918919 C272.418919,15.2027027 273.162162,10.7432432 273.162162,10.6756757 L273.432432,10.6756757 C273.5,10.7432432 274.175676,15.2702703 274.918919,19.4594595 L277.013514,31.2162162 Z" class="logo-edition"></path>
    <path d="M1.60810811,48.6486486 L10.8648649,48.6486486 L10.8648649,10.8108108 L1.60810811,10.8108108 L1.60810811,48.6486486 Z M16.1351351,48.6486486 L37.4189189,48.6486486 L37.4189189,39.7972973 L25.3918919,39.7972973 L25.3918919,10.8108108 L16.1351351,10.8108108 L16.1351351,48.6486486 Z" class="logo-network"></path>
</svg>
      </div>
      
      <a href="http://www.ilpiacenza.it/eventi/dimore-festival-progettare-luoghi-viviamo-bastione-san-sisto-18-19-20-maggio-2018.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpiacenza.it/eventi/dimore-festival-progettare-luoghi-viviamo-bastione-san-sisto-18-19-20-maggio-2018.html#close-icon"></use></svg> </a>
    </div>
    
    
    
    
    <ul class="u-unstyled nav-items-list">
      
            
        <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>        
        <li class="nav-item current"><a href="/eventi/" class="link">Cosa fare in città</a></li>
        <li class="nav-item "><a href="/cronaca/" class="link" title="Cronaca Piacenza">Cronaca</a></li>
        <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
        <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
        <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
        <li class="nav-item "><a href="/green/" class="link">Smart City</a></li>
        <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
        <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
        <li class="nav-item "><a href="/video/" class="link">Video</a></li>
        
    
      
            
              <li class="nav-item has-children">
          <a href="" class="link">Zone</a>
          <div class="nav-children is-hidden">
            <a href="" class="link go-back">Menu</a>
            
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.ilpiacenza.it/eventi/dimore-festival-progettare-luoghi-viviamo-bastione-san-sisto-18-19-20-maggio-2018.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.ilpiacenza.it/eventi/dimore-festival-progettare-luoghi-viviamo-bastione-san-sisto-18-19-20-maggio-2018.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.ilpiacenza.it/eventi/dimore-festival-progettare-luoghi-viviamo-bastione-san-sisto-18-19-20-maggio-2018.html#alph-group-c">C</a></li>
                       <li class="alph-item">D</li>
                         <li class="alph-item"><a href="http://www.ilpiacenza.it/eventi/dimore-festival-progettare-luoghi-viviamo-bastione-san-sisto-18-19-20-maggio-2018.html#alph-group-e">E</a></li>
                         <li class="alph-item"><a href="http://www.ilpiacenza.it/eventi/dimore-festival-progettare-luoghi-viviamo-bastione-san-sisto-18-19-20-maggio-2018.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.ilpiacenza.it/eventi/dimore-festival-progettare-luoghi-viviamo-bastione-san-sisto-18-19-20-maggio-2018.html#alph-group-g">G</a></li>
                         <li class="alph-item"><a href="http://www.ilpiacenza.it/eventi/dimore-festival-progettare-luoghi-viviamo-bastione-san-sisto-18-19-20-maggio-2018.html#alph-group-i">I</a></li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.ilpiacenza.it/eventi/dimore-festival-progettare-luoghi-viviamo-bastione-san-sisto-18-19-20-maggio-2018.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.ilpiacenza.it/eventi/dimore-festival-progettare-luoghi-viviamo-bastione-san-sisto-18-19-20-maggio-2018.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.ilpiacenza.it/eventi/dimore-festival-progettare-luoghi-viviamo-bastione-san-sisto-18-19-20-maggio-2018.html#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="http://www.ilpiacenza.it/eventi/dimore-festival-progettare-luoghi-viviamo-bastione-san-sisto-18-19-20-maggio-2018.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://www.ilpiacenza.it/eventi/dimore-festival-progettare-luoghi-viviamo-bastione-san-sisto-18-19-20-maggio-2018.html#alph-group-p">P</a></li>
                         <li class="alph-item"><a href="http://www.ilpiacenza.it/eventi/dimore-festival-progettare-luoghi-viviamo-bastione-san-sisto-18-19-20-maggio-2018.html#alph-group-q">Q</a></li>
                         <li class="alph-item"><a href="http://www.ilpiacenza.it/eventi/dimore-festival-progettare-luoghi-viviamo-bastione-san-sisto-18-19-20-maggio-2018.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.ilpiacenza.it/eventi/dimore-festival-progettare-luoghi-viviamo-bastione-san-sisto-18-19-20-maggio-2018.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.ilpiacenza.it/eventi/dimore-festival-progettare-luoghi-viviamo-bastione-san-sisto-18-19-20-maggio-2018.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://www.ilpiacenza.it/eventi/dimore-festival-progettare-luoghi-viviamo-bastione-san-sisto-18-19-20-maggio-2018.html#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="http://www.ilpiacenza.it/eventi/dimore-festival-progettare-luoghi-viviamo-bastione-san-sisto-18-19-20-maggio-2018.html#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/agazzano/">Agazzano</a>
        </li>
                <li>
          <a href="/notizie/alseno/">Alseno</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/argine-di-po/">Argine di Po</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/baia-del-re/">Baia del Re</a>
        </li>
                <li>
          <a href="/notizie/barriera-genova/">Barriera Genova</a>
        </li>
                <li>
          <a href="/notizie/barriera-milano/">Barriera Milano</a>
        </li>
                <li>
          <a href="/notizie/barriera-torino/">Barriera Torino</a>
        </li>
                <li>
          <a href="/notizie/belvedere/">Belvedere</a>
        </li>
                <li>
          <a href="/notizie/besurica/">Besurica</a>
        </li>
                <li>
          <a href="/notizie/borgotrebbia/">Borgotrebbia</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/besenzone/">Besenzone</a>
        </li>
                <li>
          <a href="/notizie/bettola/">Bettola</a>
        </li>
                <li>
          <a href="/notizie/bobbio/">Bobbio</a>
        </li>
                <li>
          <a href="/notizie/borgonovo-val-tidone/">Borgonovo Val Tidone</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/cadeo/">Cadeo</a>
        </li>
                <li>
          <a href="/notizie/calendasco/">Calendasco</a>
        </li>
                <li>
          <a href="/notizie/caminata/">Caminata</a>
        </li>
                <li>
          <a href="/notizie/caorso/">Caorso</a>
        </li>
                <li>
          <a href="/notizie/carpaneto-piacentino/">Carpaneto Piacentino</a>
        </li>
                <li>
          <a href="/notizie/castel-san-giovanni/">Castel San Giovanni</a>
        </li>
                <li>
          <a href="/notizie/castell-arquato/">Castell&#039;Arquato</a>
        </li>
                <li>
          <a href="/notizie/castelvetro-piacentino/">Castelvetro Piacentino</a>
        </li>
                <li>
          <a href="/notizie/cerignale/">Cerignale</a>
        </li>
                <li>
          <a href="/notizie/coli/">Coli</a>
        </li>
                <li>
          <a href="/notizie/corte-brugnatella/">Corte Brugnatella</a>
        </li>
                <li>
          <a href="/notizie/cortemaggiore/">Cortemaggiore</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/caorsana/">Caorsana</a>
        </li>
                <li>
          <a href="/notizie/centro-storico/">Centro Storico</a>
        </li>
                <li>
          <a href="/notizie/cheope/">Cheope</a>
        </li>
                <li>
          <a href="/notizie/corso/">Corso</a>
        </li>
                <li>
          <a href="/notizie/corso-europa/">Corso Europa</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-e"><h5 class="index-alphabetic-list">E</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/ex-ente-fiere/">Ex Ente Fiere</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/facsal/">Facsal</a>
        </li>
                <li>
          <a href="/notizie/farnesiana/">Farnesiana</a>
        </li>
                <li>
          <a href="/notizie/fossadello/">Fossadello</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/farini/">Farini</a>
        </li>
                <li>
          <a href="/notizie/ferriere/">Ferriere</a>
        </li>
                <li>
          <a href="/notizie/fiorenzuola-d-arda/">Fiorenzuola d&#039;Arda</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/galleana/">Galleana</a>
        </li>
                <li>
          <a href="/notizie/gerbido/">Gerbido</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/gazzola/">Gazzola</a>
        </li>
                <li>
          <a href="/notizie/gossolengo/">Gossolengo</a>
        </li>
                <li>
          <a href="/notizie/gragnano-trebbiense/">Gragnano Trebbiense</a>
        </li>
                <li>
          <a href="/notizie/gropparello/">Gropparello</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/i-vaccari/">I Vaccari</a>
        </li>
                <li>
          <a href="/notizie/infrangibile/">Infrangibile</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/la-verza/">La Verza</a>
        </li>
                <li>
          <a href="/notizie/le-mose/">Le Mose</a>
        </li>
                <li>
          <a href="/notizie/le-novate/">Le Novate</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/lugagnano-val-d-arda/">Lugagnano Val D&#039;Arda</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/montale/">Montale</a>
        </li>
                <li>
          <a href="/notizie/mortizza/">Mortizza</a>
        </li>
                <li>
          <a href="/notizie/mucinasso/">Mucinasso</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/monticelli-d-ongina/">Monticelli d&#039;Ongina</a>
        </li>
                <li>
          <a href="/notizie/morfasso/">Morfasso</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/nibbiano/">Nibbiano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/ospedale/">Ospedale</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ottone/">Ottone</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/pecorara/">Pecorara</a>
        </li>
                <li>
          <a href="/notizie/pianello-val-tidone/">Pianello Val Tidone</a>
        </li>
                <li>
          <a href="/notizie/piozzano/">Piozzano</a>
        </li>
                <li>
          <a href="/notizie/podenzano/">Podenzano</a>
        </li>
                <li>
          <a href="/notizie/ponte-dell-olio/">Ponte dell&#039;Olio</a>
        </li>
                <li>
          <a href="/notizie/pontenure/">Pontenure</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/peep/">Peep</a>
        </li>
                <li>
          <a href="/notizie/pittolo/">Pittolo</a>
        </li>
                <li>
          <a href="/notizie/porta-galera/">Porta Galera</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-q"><h5 class="index-alphabetic-list">Q</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/quartiere-2000/">Quartiere 2000</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/raffalda/">Raffalda</a>
        </li>
                <li>
          <a href="/notizie/roncaglia/">Roncaglia</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/rivergaro/">Rivergaro</a>
        </li>
                <li>
          <a href="/notizie/rottofreno/">Rottofreno</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/san-bonico/">San Bonico</a>
        </li>
                <li>
          <a href="/notizie/san-lazzaro/">San Lazzaro</a>
        </li>
                <li>
          <a href="/notizie/sant-antonio/">Sant&#039;Antonio</a>
        </li>
                <li>
          <a href="/notizie/stazione/">Stazione</a>
        </li>
                <li>
          <a href="/notizie/stradone-farnese/">Stradone Farnese</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/san-giorgio-piacentino/">San Giorgio Piacentino</a>
        </li>
                <li>
          <a href="/notizie/san-pietro-in-cerro/">San Pietro in Cerro</a>
        </li>
                <li>
          <a href="/notizie/sarmato/">Sarmato</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/travo/">Travo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/vallera/">Vallera</a>
        </li>
                <li>
          <a href="/notizie/veggioletta/">Veggioletta</a>
        </li>
                <li>
          <a href="/notizie/via-cella/">Via Cella</a>
        </li>
                <li>
          <a href="/notizie/via-colombo/">Via Colombo</a>
        </li>
                <li>
          <a href="/notizie/via-dante/">Via Dante</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/vernasca/">Vernasca</a>
        </li>
                <li>
          <a href="/notizie/vigolzone/">Vigolzone</a>
        </li>
                <li>
          <a href="/notizie/villanova-sull-arda/">Villanova sull&#039;Arda</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/zerba/">Zerba</a>
        </li>
                <li>
          <a href="/notizie/ziano-piacentino/">Ziano Piacentino</a>
        </li>
              
            
    </ul>
          
 </div>


  
          </div>
        </li>
          </ul>
  </nav>
  
  <div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>
  
   
  
</header>

<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab "><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab current"><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
                  
      





      
      <div class="page">
                  
                            


 <div data-revive-format="980x30" class="slot-980x30" style="text-align:center;"><div align="center">

<script type="text/revive-ad" data-revive-ad="1397" data-revive-format="980x30" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a1026b7c&amp;cb=90041564' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1397&amp;cb=90041564&amp;n=a1026b7c' border='0' alt='' /></a></noscript>

</div></div>
  
                       
                          
        

<main class="main-content">
  <article class="entry" role="main">


    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/eventi/">Eventi</a></span>

        
                  <span class="entry-label">/
            Via Legione Zanardi Landi, 18          </span>
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">A Bastione San Sisto Dimore Festival 2018</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">Dal 18 al 20 maggio tre giorni di talk, workshop, incontri e concerti aperti a tutta la cittadinanza nella cornice di Bastione San Sisto. Filo conduttore della manifestazione la progettazione delle dimore in cui viviamo</p>



    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



     
  <div class="author">
      <figure class="author-photo">
         <img class="avatar avatar-lg" src="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-ilpiacenza.png" />
      </figure>
      
      <span class="author-name">
    Redazione      </span>
    </div>

           <time class="datestamp" data-timestamp="p8tgrw">
            16 maggio 2018 12:21
          </time>
        </div>

        <div class="meta-social">

          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_9fe6f4d5a2f9247605c08e0dc3426fcdc63968f8"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=A+Bastione+San+Sisto+Dimore+Festival+2018&url=http%3A%2F%2Fwww.ilpiacenza.it%2Feventi%2Fdimore-festival-progettare-luoghi-viviamo-bastione-san-sisto-18-19-20-maggio-2018.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpiacenza.it/eventi/dimore-festival-progettare-luoghi-viviamo-bastione-san-sisto-18-19-20-maggio-2018.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=A%20Bastione%20San%20Sisto%20Dimore%20Festival%202018%20%40%20http%3A%2F%2Fwww.ilpiacenza.it%2Feventi%2Fdimore-festival-progettare-luoghi-viviamo-bastione-san-sisto-18-19-20-maggio-2018.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpiacenza.it/eventi/dimore-festival-progettare-luoghi-viviamo-bastione-san-sisto-18-19-20-maggio-2018.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.ilpiacenza.it%2Feventi%2Fdimore-festival-progettare-luoghi-viviamo-bastione-san-sisto-18-19-20-maggio-2018.html&text=A+Bastione+San+Sisto+Dimore+Festival+2018">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpiacenza.it/eventi/dimore-festival-progettare-luoghi-viviamo-bastione-san-sisto-18-19-20-maggio-2018.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/NKsZNAFddC7f3gQQmabVFupPuwhxGogUGzUnRrO9VZmz5n7MUgrETEtz8pFiaVR9Y6ZPaj8Ri0a4qOHlYzWxAr1xHOoE7Uig3de6TRbpEj6tCuoCyRI4Zw6LLxlI_AuH8Fv0gt7oJqGfJROg0xvh6-ADM9pQQ6pjThDLg8VMCm6Gs_JPISfSIbKRqB9O0agPGGKebFdcSJZIubPRUuI761rdG8gK00zJOxA6WmvQBka-K9SlomoAMJsF21TazI5FkzvaMZLk_B7GEYG-yfBZiUiuWgk_z7NbfQUnTI">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpiacenza.it/eventi/dimore-festival-progettare-luoghi-viviamo-bastione-san-sisto-18-19-20-maggio-2018.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_9fe6f4d5a2f9247605c08e0dc3426fcdc63968f8 = 0;
      window.fSharrreTotalCount_9fe6f4d5a2f9247605c08e0dc3426fcdc63968f8 = function( iCount )
      {
        window.iSharrreTotalCount_9fe6f4d5a2f9247605c08e0dc3426fcdc63968f8 += iCount;
       
        if ( window.iSharrreTotalCount_9fe6f4d5a2f9247605c08e0dc3426fcdc63968f8 > 0 )
        {
          $('#sharrre-social-counter_9fe6f4d5a2f9247605c08e0dc3426fcdc63968f8').text( window.iSharrreTotalCount_9fe6f4d5a2f9247605c08e0dc3426fcdc63968f8 );
          $('#sharrre-box-social-counter_9fe6f4d5a2f9247605c08e0dc3426fcdc63968f8').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_9fe6f4d5a2f9247605c08e0dc3426fcdc63968f8').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_9fe6f4d5a2f9247605c08e0dc3426fcdc63968f8').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpiacenza.it/eventi/dimore-festival-progettare-luoghi-viviamo-bastione-san-sisto-18-19-20-maggio-2018.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_9fe6f4d5a2f9247605c08e0dc3426fcdc63968f8( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_9fe6f4d5a2f9247605c08e0dc3426fcdc63968f8" style="display:none;">
    <span class="number" id="sharrre-social-counter_9fe6f4d5a2f9247605c08e0dc3426fcdc63968f8"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpiacenza.it/eventi/dimore-festival-progettare-luoghi-viviamo-bastione-san-sisto-18-19-20-maggio-2018.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>



      
        <div class="content-secondary-column hidden-xs">
          <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I più letti di oggi</h5>
  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            1          </div>

          <a href="/eventi/mille-miglia-19-maggio-2018.html">
            <picture>
              <source srcset="http://2.citynews-ilpiacenza.stgy.ovh/~media/horizontal-mid/17155139552052/mille2-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-ilpiacenza.stgy.ovh/~media/square-low/17155139552052/mille2-2.jpg" alt="Si scaldano i motori della Mille Miglia, sabato 19 il passaggio a Piacenza">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/eventi/mille-miglia-19-maggio-2018.html" class="link">Si scaldano i motori della Mille Miglia, sabato 19 il passaggio a Piacenza</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            2          </div>

          <a href="/eventi/torna-la-notte-dei-musei-tutte-le-iniziative.html">
            <picture>
              <source srcset="http://3.citynews-ilpiacenza.stgy.ovh/~media/horizontal-mid/9835235346438/ricci-oddi_notte_1-2-2-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-ilpiacenza.stgy.ovh/~media/square-low/9835235346438/ricci-oddi_notte_1-2-2-2.jpg" alt="Torna &quot;La Notte dei Musei&quot;, tutte le iniziative">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/eventi/torna-la-notte-dei-musei-tutte-le-iniziative.html" class="link">Torna &quot;La Notte dei Musei&quot;, tutte le iniziative</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            3          </div>

          <a href="/eventi/notte-blu-programma-19-maggio-2018.html">
            <picture>
              <source srcset="http://3.citynews-ilpiacenza.stgy.ovh/~media/horizontal-mid/39434434312801/32560317_828193867377162_2252540180147732480_n-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-ilpiacenza.stgy.ovh/~media/square-low/39434434312801/32560317_828193867377162_2252540180147732480_n-2.jpg" alt="Notte Blu 2018: musica, arte e intrattenimento per una notte magica">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/eventi/notte-blu-programma-19-maggio-2018.html" class="link">Notte Blu 2018: musica, arte e intrattenimento per una notte magica</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            4          </div>

          <a href="/eventi/profumi-sapori-america-latina-eataly-18-19-20-maggio-2018.html">
            <picture>
              <source srcset="http://1.citynews-ilpiacenza.stgy.ovh/~media/horizontal-mid/34279256501307/eataly-piacenza_2-3.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-ilpiacenza.stgy.ovh/~media/square-low/34279256501307/eataly-piacenza_2-3.jpg" alt="Da Eataly un weekend con i sapori dell&#039;America latina">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/eventi/profumi-sapori-america-latina-eataly-18-19-20-maggio-2018.html" class="link">Da Eataly un weekend con i sapori dell&#039;America latina</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


          <div class="slots">
                             


 <div data-revive-format="300x250_naz" class="slot slot-300x250_naz" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="1970" data-revive-format="300x250_naz" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a65a0865&cb=1221598929' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1970&cb=1221598929&n=a65a0865' border='0' alt='' /></a></noscript>

</div>
 
               


 <div data-revive-format="300x250_loc" class="slot slot-300x250_loc" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="524" data-revive-format="300x250_loc" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a0cd892b&cb=1752213947' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=524&cb=1752213947&n=a0cd892b' border='0' alt='' /></a></noscript>
</div>
 
               


 <div data-revive-format="halfpage" class="slot slot-halfpage" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2575" data-revive-format="halfpage" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=ab9daf8a&cb=2114626587' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2575&cb=2114626587&n=ab9daf8a' border='0' alt='' /></a></noscript>
</div>
 
            

                
<div data-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>
<br><br>                


 <div data-revive-format="300x250_loc2" class="slot slot-300x250_loc2" style="text-align:center;"><div class="">

<script type="text/revive-ad" data-revive-ad="1069" data-revive-format="300x250_loc2" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a81725a6&amp;cb=1838870222' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1069&amp;cb=1838870222&amp;n=a81725a6' border='0' alt='' /></a></noscript>

</div></div>
 
                        </div>
       </div>
      

      <div class="content-main-column">

       <div class="content-main-column-inner">
        
                        <figure class="entry-media">
                <a href="http://1.citynews-ilpiacenza.stgy.ovh/~media/original-hi/157253309063/bastione-san-sisto-ilpiacenza-2.jpg" class="fancybox" onclick="return false;" title="">
                  <picture>
                    <source srcset="http://3.citynews-ilpiacenza.stgy.ovh/~media/horizontal-mid/157253309063/bastione-san-sisto-ilpiacenza-2.jpg" media="(min-width: 30em)">
                    <img srcset="http://1.citynews-ilpiacenza.stgy.ovh/~media/horizontal-low/157253309063/bastione-san-sisto-ilpiacenza-2.jpg" alt="">
                  </picture>
                </a>

                
              </figure>
                  

         
         
         <div class="entry-content-body" data-amp="amp-text">
                      
                      

<div class="related-stories inner visible-md visible-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/bastione-san-sisto-conclusi-i-lavori-di-riqualificazione.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://3.citynews-ilpiacenza.stgy.ovh/~media/horizontal-low/68231920285430/bastione-san-sisto-5.jpg" alt="Bastione San Sisto, conclusi i lavori di riqualificazione"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/bastione-san-sisto-conclusi-i-lavori-di-riqualificazione.html" class="current link">Bastione San Sisto, conclusi i lavori di riqualificazione</a></h4>
        <time class="timestamp">26 gennaio 2018</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/eventi/dimore-festival-bastione-san-sisto-18-19-20-maggio-2018.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://1.citynews-ilpiacenza.stgy.ovh/~media/horizontal-low/68919905856512/dimore-festival-a-bastione-san-sisto.png" alt="Bastione San Sisto, Dimore Festival"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/eventi/dimore-festival-bastione-san-sisto-18-19-20-maggio-2018.html" class="current link">Bastione San Sisto, Dimore Festival</a></h4>
        <time class="timestamp">24 aprile 2018</time>
      </article>
    </li>
      </ul>
  
</div>
          


                     

           <p style="text-align: justify;"><a aria-describedby="js_17r" aria-owns="js_17m" data-hovercard="/ajax/hovercard/page.php?id=1606269099586039&amp;extragetparams=%7B%22directed_target_id%22%3A163750297646741%7D" data-hovercard-prefer-more-content-show="1" href="https://www.facebook.com/propaganda.1984/" id="js_17s">Propaganda 1984</a>&nbsp;e&nbsp;<a data-hovercard="/ajax/hovercard/page.php?id=1383425811899466&amp;extragetparams=%7B%22directed_target_id%22%3A163750297646741%7D" data-hovercard-prefer-more-content-show="1" href="https://www.facebook.com/ordinearchitetti.piacenza.it/">Ordine Architetti PPC Piacenza</a>&nbsp;sono orgogliosi di presentare&nbsp;<a data-hovercard="/ajax/hovercard/page.php?id=157159181634283&amp;extragetparams=%7B%22directed_target_id%22%3A163750297646741%7D" data-hovercard-prefer-more-content-show="1" href="https://www.facebook.com/dimorefestival/">Dimore Festival</a>, manifestazione in programma da venerd&igrave;18 a domenica 20 maggio&nbsp;2018 presso Bastione S. Sisto.</p>

<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">
  
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
    
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480|640x480\u0026iu=\/19024562\/Intext_Test\u0026impl=s\u0026gdfp_req=1\u0026env=vp\u0026output=vast\u0026unviewed_position_start=1\u0026url=http%3A%2F%2Fwww.ilpiacenza.it%2Feventi%2Fdimore-festival-progettare-luoghi-viviamo-bastione-san-sisto-18-19-20-maggio-2018.html\u0026description_url=\u0026correlator=1526549147\u0026cust_params=Brand%3Dilpiacenza","http:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365\u0026tg_i.city=ilpiacenza"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>

<p style="text-align: justify;">Dimore sono gli spazi che viviamo. Dimore sono tutti i luoghi che ci fanno sentire a casa, quelli che ancora dobbiamo costruire o semplicemente ritornare a vivere. In quali e quanti modi si abitano oggi gli spazi che frequentiamo? Qual &egrave; il ruolo del progettista in tutto questo?&nbsp;<br />
<br />
Tre&nbsp;giorni di talk, workshop, incontri e concerti aperti a tutta la cittadinanza per cercare di comprendere l&rsquo;importanza della progettazione nel rendere ogni spazio che viviamo abitabile e fruibile.<br />
<br />
La cornice scelta per l&#39;evento sar&agrave; Bastione San Sisto, che aprir&agrave;&nbsp;le porte alla citt&agrave; per la prima volta, dopo un intervento di riqualificazione volto a recuperare uno dei tanti gioielli architettonici di Piacenza.<br />
<br />
🏠 VENERDI 18 MAGGIO<br />
apertura porte ore 17<br />
<br />
ore 17.30: Saluti Istituzionali di Patrizia Barbieri, sindaco della Citt&agrave; di Piacenza, Erika Opizzi, Assessore all&#39;Urbanistica, Roberto Reggi, direttore dell&#39;Agenzia del Demanio, Dario Zaninelli, prorettore del Politecnico di Milano / Sede di Piacenza, Riccardo Sverzellati di Impresa Edile Sverzellati e Giuseppe Baracchi, Presidente dell&#39;<a data-hovercard="/ajax/hovercard/page.php?id=1383425811899466&amp;extragetparams=%7B%22directed_target_id%22%3A163750297646741%7D" data-hovercard-prefer-more-content-show="1" href="https://www.facebook.com/ordinearchitetti.piacenza.it/">Ordine Architetti PPC Piacenza</a><br />
<br />
ore 18.30: TALK - IL RIUSO DELLO SPAZIO URBANO 💡<br />
con Matteo Zulianello (<a data-hovercard="/ajax/hovercard/page.php?id=222155541131000&amp;extragetparams=%7B%22directed_target_id%22%3A163750297646741%7D" data-hovercard-prefer-more-content-show="1" href="https://www.facebook.com/AvanziMilano/">Avanzi - Sostenibilit&agrave; per Azioni</a>), Luis Vives e Andreu Arriola / Escola T&egrave;cnica Superior d&rsquo;Arquitectura de Barcelona dalla Universitat Polit&egrave;cnica de Catalunya.<br />
Per &ldquo;riuso&rdquo; si intendono quei processi di recupero urbano che hanno preso piede e sulle quali oggi c&rsquo;è totale condivisione: un confronto con diversi livelli di intervento che vanno dalla riconversione di comparti urbani al recupero del patrimonio esistente fino all&rsquo;intervento sullo spazio pubblico. Luis Vives presenterà il Progetto di Rinnovamento del centro di Mollet, una città di circa 70.000 abitanti alla periferia di Barcellona, premiato con il Premio Europeo per lo Spazio Pubblico Urbano.<br />
<br />
ore 22.00:&nbsp;<a data-hovercard="/ajax/hovercard/page.php?id=104424582938497&amp;extragetparams=%7B%22directed_target_id%22%3A163750297646741%7D" data-hovercard-prefer-more-content-show="1" href="https://www.facebook.com/aquaramabandpage/">Aquarama</a>&nbsp;live 🎸<br />
in collaborazione con&nbsp;<a data-hovercard="/ajax/hovercard/page.php?id=1606269099586039&amp;extragetparams=%7B%22directed_target_id%22%3A163750297646741%7D" data-hovercard-prefer-more-content-show="1" href="https://www.facebook.com/propaganda.1984/">Propaganda 1984</a><br />
Aquarama &egrave; un viaggio musicale capace di miscelare groove moderni e tropicali pattern percussivi: il souno &egrave; quello della festa in spiaggia sognata dalla citt&agrave;, ritmi downtempo made in U.S.A. sorreggono fresche melodie baleariche.<br />
<br />
🏠 SABATO 19 MAGGIO<br />
apertura porte ore 10.30<br />
<br />
ore 11.00: INCONTRO CON L&#39;AUTORE 📖<br />
in collaborazione con&nbsp;<a data-hovercard="/ajax/hovercard/page.php?id=2019625588062962&amp;extragetparams=%7B%22directed_target_id%22%3A163750297646741%7D" data-hovercard-prefer-more-content-show="1" href="https://www.facebook.com/saraBB.sonia451/">Transumanza libri e lettori in movimento</a><br />
Alessandro Robecchi, scrittore e giornalista presenta il&nbsp;<br />
suo ultimo libro &quot;Follia maggiore&quot; edito da Sellerio.<br />
Al termine aperitivo offerto a cura di Slow Food Piacenza.<br />
<br />
ore 15.30: WORKSHOP - STAMPIAMO IN 3D 🖨️<br />
in collaborazione con&nbsp;<a data-hovercard="/ajax/hovercard/page.php?id=258489784360249&amp;extragetparams=%7B%22directed_target_id%22%3A163750297646741%7D" data-hovercard-prefer-more-content-show="1" href="https://www.facebook.com/3dprintruvle/">Officine Baco</a>, scopriamo come cambia il modo di progettare gli ambienti in cui viviamo servendosi della stampa in 3D, partendo da una panoramica sulle principali tecnologie di stampa 3D fino ad arrivare alla preparazione di un file. Info e iscrizioni a dimorefestival@gmail.com.<br />
<br />
ore 16.30: PRESENTAZIONE MOSTRA 🎤<br />
con&nbsp;<a data-hovercard="/ajax/hovercard/page.php?id=403838869775386&amp;extragetparams=%7B%22directed_target_id%22%3A163750297646741%7D" data-hovercard-prefer-more-content-show="1" href="https://www.facebook.com/francescofavalesi/">Francesco Favalesi - racconti fuori sentiero</a><br />
Il fotografo Francesco Favalesi presenta &quot;Spazi Emotivi&rdquo;. Una serie di scatti per raccontare il concetto di &ldquo;dimora&rdquo;, esposti durante i 3 giorni del Festival nell&#39;area interna di Bastione S. Sisto.<br />
<br />
ore 17.00: INCONTRO CON L&#39;AUTORE 📖<br />
in collaborazione con&nbsp;<a data-hovercard="/ajax/hovercard/page.php?id=2019625588062962&amp;extragetparams=%7B%22directed_target_id%22%3A163750297646741%7D" data-hovercard-prefer-more-content-show="1" href="https://www.facebook.com/saraBB.sonia451/">Transumanza libri e lettori in movimento</a><br />
La scrittrice norvegese Hanne &Oslash;rstavik intervistata da Stefano Qualgliaroli presenta il suo libro &quot;A Bordeaux c&#39;&egrave; una grande piazza aperta&quot; edito da Ponte alle Grazie.<br />
<br />
ore 18.30: TALK - LA CITTA&#39; DELL&#39;ARTE 📚<br />
Un talk dedicato alla citt&agrave; degli artisti, perch&egrave; l&rsquo;arte nella contemporaneit&agrave; smette di rimanere chiusa nei musei e nelle gallerie, esce allo scoperto e si installa negli spazi pubblici, stabilendo nuove relazioni e influenzando la fruizione degli stessi - con Juan Manuel Palerm Salazar (<a data-hovercard="/ajax/hovercard/page.php?id=160435343978326&amp;extragetparams=%7B%22directed_target_id%22%3A163750297646741%7D" data-hovercard-prefer-more-content-show="1" href="https://www.facebook.com/ULPGC/">ULPGC</a>),&nbsp;<a data-hovercard="/ajax/hovercard/user.php?id=654441370&amp;extragetparams=%7B%22directed_target_id%22%3A163750297646741%7D" data-hovercard-prefer-more-content-show="1" href="https://www.facebook.com/victor.correal">V&iacute;ctor Correal</a>,&nbsp;<a data-hovercard="/ajax/hovercard/user.php?id=1322886624&amp;extragetparams=%7B%22directed_target_id%22%3A163750297646741%7D" data-hovercard-prefer-more-content-show="1" href="https://www.facebook.com/simone.bertuzzi.5">Simone Bertuzzi</a>&nbsp;e&nbsp;<a data-hovercard="/ajax/hovercard/user.php?id=1276372415&amp;extragetparams=%7B%22directed_target_id%22%3A163750297646741%7D" data-hovercard-prefer-more-content-show="1" href="https://www.facebook.com/trabucchi.simone">Simone Trabucchi</a>&nbsp;(Invernomuto), Sara Protasoni (<a data-hovercard="/ajax/hovercard/page.php?id=171862262872506&amp;extragetparams=%7B%22directed_target_id%22%3A163750297646741%7D" data-hovercard-prefer-more-content-show="1" href="https://www.facebook.com/polimi/">Politecnico di Milano</a>)<br />
<br />
ore 22.00:&nbsp;<a data-hovercard="/ajax/hovercard/page.php?id=932604386796104&amp;extragetparams=%7B%22directed_target_id%22%3A163750297646741%7D" data-hovercard-prefer-more-content-show="1" href="https://www.facebook.com/yombeband/">YOMBE</a>&nbsp;live 🎹<br />
in collaborazione con&nbsp;<a data-hovercard="/ajax/hovercard/page.php?id=1606269099586039&amp;extragetparams=%7B%22directed_target_id%22%3A163750297646741%7D" data-hovercard-prefer-more-content-show="1" href="https://www.facebook.com/propaganda.1984/">Propaganda 1984</a><br />
Yombe &egrave; un duo electro-pop italiano fondato da Alfredo Maddaluno e dalla cantante Cyen. Si spostano a Milano nel 2015 dando vita alle prime tracce. Proprio a Milano una mostra sull&rsquo;arte africana suggerisce alla coppia il nome. L&rsquo;esotismo sar&agrave; cos&igrave; il leitmotiv dell&rsquo;intero progetto: Yombe fonde l&rsquo;elettronica e il soul con le sonorit&agrave; pi&ugrave; oscure e tribali degli strumenti primordiali.<br />
<br />
🏠 DOMENICA 20 MAGGIO<br />
apertura porte ore 10.30<br />
<br />
ore 11.00: INCONTRO CON L&#39;AUTORE 📖<br />
in collaborazione con&nbsp;<a data-hovercard="/ajax/hovercard/page.php?id=2019625588062962&amp;extragetparams=%7B%22directed_target_id%22%3A163750297646741%7D" data-hovercard-prefer-more-content-show="1" href="https://www.facebook.com/saraBB.sonia451/">Transumanza libri e lettori in movimento</a><br />
Bianca Cappello,storica e critica del gioiello, presenta il suo ultimo libro &quot;Carta Preziosa. Il design del gioiello di carta&quot; edito daSkira, intervista dell&rsquo;architetto Sandra Ercolani. Far&agrave; seguito &quot;I Gioielli dell&rsquo;anima&quot; con i ragazzi del Liceo Artistico in performance. Presentazione dell&#39;omonimo contest dedicato al gioiello contemporaneo. Aperitivo finale con l&rsquo;autrice.<br />
<br />
ore 12.30: DESIGN PIC NIC 🏕️<br />
in collaborazione con&nbsp;<a data-hovercard="/ajax/hovercard/page.php?id=1606269099586039&amp;extragetparams=%7B%22directed_target_id%22%3A163750297646741%7D" data-hovercard-prefer-more-content-show="1" href="https://www.facebook.com/propaganda.1984/">Propaganda 1984</a><br />
Un pic nic all&rsquo;aria aperta, sdraiati sul prato di Bastione S. Sisto, tra chiacchiere sull&rsquo;architettura e assaggi di street food. Scopri il nostro pic nic domenicale: la tovaglia te la prestiamo noi.<br />
<br />
ore 15.30 e ore 16.30: INCONTRO CON L&#39;AUTORE 📖<br />
in collaborazione con&nbsp;<a data-hovercard="/ajax/hovercard/page.php?id=2019625588062962&amp;extragetparams=%7B%22directed_target_id%22%3A163750297646741%7D" data-hovercard-prefer-more-content-show="1" href="https://www.facebook.com/saraBB.sonia451/">Transumanza libri e lettori in movimento</a><br />
Un doppio incontro con gli autori di Transumanza: &quot;La prima cosa fu l&#39;odore del ferro&quot; edito da Rrose Selavy, illustrazioni e testo di Sonia Maria Luce Possentini &ndash; L&rsquo;autrice prima di diventare illustratrice - ha lavorato per qualche anno in una fonderia e ci racconta in prima persona quella esperienza. Durante la presentazione verr&agrave; offerto un &ldquo;cocktail dello scrittore&rdquo; ai partecipanti. A seguire, il giornalista e critico musicale Ezio Guaitamacchi presenta &quot;Atlante rock. Viaggio nei luoghi della musica&quot;, edito da Hoepli, accompagnato dalla cantante Brunella Boschetti Venturi.<br />
<br />
ore 18.30: TALK - DIMORE SPAZIALI 🚀<br />
con&nbsp;<a data-hovercard="/ajax/hovercard/page.php?id=179674305377976&amp;extragetparams=%7B%22directed_target_id%22%3A163750297646741%7D" data-hovercard-prefer-more-content-show="1" href="https://www.facebook.com/pages/Umberto-Guidoni/179674305377976">Umberto Guidoni</a>, Sara Protasoni (Politecnico di Milano) e Juan Manuel Palerm Salazar (ULPGC).<br />
La popolazione mondiale vivr&agrave; sempre di pi&ugrave; all&rsquo;interno delle citt&agrave;, che diventeranno luoghi di opportunit&agrave; e di sviluppo, ma anche di tensioni e situazioni critiche per la contemporaneit&agrave;. La citt&agrave; &egrave; orientata ad accrescere la propria intelligenza: l&rsquo;obiettivo &egrave; la Smart City. Non si tratta solo di applicazione di tecnologie, bens&igrave; di visioni in grado di proporre nuovi progetti di citt&agrave;. Fantascienza, quella di prefigurare nuovi paesaggi &ldquo;spaziali&rdquo;, con il termine &ldquo;spazio&rdquo; da configurarsi in tutte le sue interpretazioni?<br />
<br />
ore 22.00:&nbsp;<a data-hovercard="/ajax/hovercard/page.php?id=154009815405200&amp;extragetparams=%7B%22directed_target_id%22%3A163750297646741%7D" data-hovercard-prefer-more-content-show="1" href="https://www.facebook.com/delmoromusica/">Delmoro</a>&nbsp;live 🎤<br />
in collaborazione con&nbsp;<a data-hovercard="/ajax/hovercard/page.php?id=1606269099586039&amp;extragetparams=%7B%22directed_target_id%22%3A163750297646741%7D" data-hovercard-prefer-more-content-show="1" href="https://www.facebook.com/propaganda.1984/">Propaganda 1984</a><br />
Mattia Del Moro &egrave; un musicista e produttore nato a Tolmezzo (UD) nel 1985, dove spende i primi vent&rsquo;anni della sua vita. &Egrave; nato tra le montagne, ma come molti ha imparato ad amarle pi&ugrave; tardi. Nel suo ultimo lavoro, &ldquo;Il Primo Viaggio&rdquo;, la famiglia diventa teatro e specchio per indagare i temi cari all&rsquo;autore, come l&rsquo;amore, l&rsquo;autodeterminazione e la crescita. Il modo in cui Delmoro sviluppa i testi &egrave; volutamente aperto, spesso solo abbozzato, visivo, per lasciare spazio all&rsquo;immaginazione di chi ascolta.<br />
<br />
🍔 AREA FOOD 🍟<br />
in collaborazione con&nbsp;<a data-hovercard="/ajax/hovercard/page.php?id=1615262998786476&amp;extragetparams=%7B%22directed_target_id%22%3A163750297646741%7D" data-hovercard-prefer-more-content-show="1" href="https://www.facebook.com/StreetFoodPeople/">Street Food People</a><br />
<br />
3 food truck selezionati ci riempiranno la pancia durante i 3 giorni di<a data-ft="{" tn="">#DimoreFestival</a>. Scoprili ora!<br />
<br />
<a data-hovercard="/ajax/hovercard/page.php?id=906706579350596&amp;extragetparams=%7B%22directed_target_id%22%3A163750297646741%7D" data-hovercard-prefer-more-content-show="1" href="https://www.facebook.com/latuscasaporidellatradizione/">La Tusca</a>: un Ape Piaggio itinerante che propone sapori di tradizione toscana, tra panigacci e salumi di qualit&agrave;.<br />
<br />
<a data-hovercard="/ajax/hovercard/page.php?id=730996123696188&amp;extragetparams=%7B%22directed_target_id%22%3A163750297646741%7D" data-hovercard-prefer-more-content-show="1" href="https://www.facebook.com/SushitaFoodtruck/">Sushita</a>: un&#39;idea nata quasi per gioco, mossa da una grande passione per la cucina e ora diventata realt&agrave;! Sushi su ruote per raggiungervi ovunque siate.<br />
<br />
<a data-hovercard="/ajax/hovercard/page.php?id=477295805761355&amp;extragetparams=%7B%22directed_target_id%22%3A163750297646741%7D" data-hovercard-prefer-more-content-show="1" href="https://www.facebook.com/Brambu.on.the.road/">Bramb&ugrave;</a>: food truck italiano nato dalla passione di Massimo e Irene per la gastronomia di qualit&agrave;. Le proposte di Bramb&ugrave; abbracciano le due regioni di provenienza dei suoi ideatori, il Piemonte e il Veneto.<br />
<br />
📷 MOSTRA FOTOGRAFICA 📷<br />
di&nbsp;<a data-hovercard="/ajax/hovercard/page.php?id=403838869775386&amp;extragetparams=%7B%22directed_target_id%22%3A163750297646741%7D" data-hovercard-prefer-more-content-show="1" href="https://www.facebook.com/francescofavalesi/">Francesco Favalesi - racconti fuori sentiero</a><br />
<br />
Francesco Favalesi, svolge da una decina d&rsquo;anni un lavoro di ricerca fotografica sul territorio, unendo generi, apparentemente distanti come il paesaggio, la fotografia di strada, l&rsquo;architettura ed il minimalisimo. A &ldquo;Dimore&rdquo; presenter&agrave; la mostra dal titolo &ldquo;Spazi Emotivi&rdquo;. Una serie di scatti che racconta il concetto di &ldquo;dimora&rdquo;, non solo esplicitamente, ma anche attraverso quei luoghi o spazi in cui ci rifugiamo, perch&egrave; li sentiamo parte integrante di noi stessi. Attraverso le immagini viene descritto un mondo che sta finendo senza lasciare radici e sceglie di essere distante dal senso del comune offrendo un punto di vista alternativo. Un reportage fotografico, nel senso pi&ugrave; ampio, che racconta la nostra terra tra passato e presente.<br />
<br />
.EVENTI OFF<br />
<br />
Il cartellone di #DimoreFestival si arricchisce con alcuni appuntamenti fuori dalle mura di Bastione San Sisto:<br />
<br />
✔️ Test Drive, in collaborazione con&nbsp;<a data-hovercard="/ajax/hovercard/page.php?id=179514769277958&amp;extragetparams=%7B%22directed_target_id%22%3A163750297646741%7D" data-hovercard-prefer-more-content-show="1" href="https://www.facebook.com/Ponginibbids/">Ponginibbi DS Automobiles</a>: a bordo della nuova&nbsp;<a data-hovercard="/ajax/hovercard/page.php?id=1446161125660820&amp;extragetparams=%7B%22directed_target_id%22%3A163750297646741%7D" data-hovercard-prefer-more-content-show="1" href="https://www.facebook.com/DSItaly/">DS</a>7 Crossback, durante i 3 giorni di Dimore potremo visitare i luoghi simbolo della citt&agrave; di Piacenza.<br />
<br />
✔️ Gli scaloni dei palazzi storici: conoscenza, tutela, restauro, valorizzazione - Sabato 19 maggio, dalle 10 alle 17 a Palazzo Rota Pisaroni.<br />
<br />
✔️&nbsp;<a data-hovercard="/ajax/hovercard/event.php?id=2078001729104081&amp;extragetparams=%7B%22source%22%3A1%2C%22action_history%22%3A%22%5B%7B%5C%22surface%5C%22%3A%5C%22permalink%5C%22%2C%5C%22mechanism%5C%22%3A%5C%22surface%5C%22%2C%5C%22extra_data%5C%22%3A%5B%5D%7D%2C%7B%5C%22surface%5C%22%3A%5C%22permalink%5C%22%2C%5C%22mechanism%5C%22%3A%5C%22event_information%5C%22%2C%5C%22extra_data%5C%22%3A%7B%5C%22tag%5C%22%3A%5C%22Disegno%5C%22%7D%7D%5D%22%2C%22has_source%22%3Atrue%2C%22directed_target_id%22%3A163750297646741%7D" data-hovercard-prefer-more-content-show="1" href="https://www.facebook.com/events/2078001729104081/?acontext=%7B%22source%22%3A1%2C%22action_history%22%3A%22%5B%7B%5C%22surface%5C%22%3A%5C%22permalink%5C%22%2C%5C%22mechanism%5C%22%3A%5C%22surface%5C%22%2C%5C%22extra_data%5C%22%3A%5B%5D%7D%2C%7B%5C%22surface%5C%22%3A%5C%22permalink%5C%22%2C%5C%22mechanism%5C%22%3A%5C%22event_information%5C%22%2C%5C%22extra_data%5C%22%3A%7B%5C%22tag%5C%22%3A%5C%22Disegno%5C%22%7D%7D%5D%22%2C%22has_source%22%3Atrue%7D&amp;source=1&amp;action_history=%5B%7B%22surface%22%3A%22permalink%22%2C%22mechanism%22%3A%22surface%22%2C%22extra_data%22%3A%5B%5D%7D%2C%7B%22surface%22%3A%22permalink%22%2C%22mechanism%22%3A%22event_information%22%2C%22extra_data%22%3A%7B%22tag%22%3A%22Disegno%22%7D%7D%5D&amp;has_source=1">Sottosopra - Shooting contest</a><br />
Prendi un luogo della tua citt&agrave;, ancora meglio se abbandonato, e ribaltalo. Trasformalo facendolo diventare la scenografia di una attivit&agrave; completamente diversa: manda la tua foto entro l&rsquo;11 maggio all&rsquo;indirizzo studentsfestivalpiacenza@g<wbr />mail.com.<br />
<br />
✔️ Piacenza: abitare in sezione<br />
Esposizione di progetti di rigenerazione del paesaggio urbano organizzata dal&nbsp;<a data-hovercard="/ajax/hovercard/page.php?id=119280431461467&amp;extragetparams=%7B%22directed_target_id%22%3A163750297646741%7D" data-hovercard-prefer-more-content-show="1" href="https://www.facebook.com/pages/Politecnico-Di-Milano-Sede-Di-Piacenza/119280431461467">Politecnico Di Milano - Sede Di Piacenza</a>, che si terr&agrave; nei giorni del Festival nella Chiesa di S. Ilario (Corso Garibaldi, Piacenza).<br />
<br />
✔️ Notte dei musei<br />
Saranno direttamente comunicanti Palazzo Farnese e Bastione S. Sisto.<br />
<br />
.#DimoreFestival -&nbsp;<a data-ft="{" tn="">#SentirsiACasa</a>&nbsp;🏠<br />
<br />
<a data-lynx-mode="asynclazy" href="https://l.facebook.com/l.php?u=http%3A%2F%2Fwww.dimorefestival.it%2F&amp;h=ATMQ7nypmWn5PFTcNxr-MGobf80lkxOPE10Jmn8YvyEfzdkWH28GMxXq3wjIYtGkpMBcg2c5xTqTmyGuEZvSuBMTQnleNh6hns3KjnMQGxzrmMYfUjyP" rel="nofollow noopener" target="_blank">www.dimorefestival.it</a><br />
<a href="https://www.facebook.com/dimorefestival" rel="nofollow">www.facebook.com/<wbr />dimorefestival</a><br />
<a data-lynx-mode="asynclazy" data-lynx-uri="https://l.facebook.com/l.php?u=http%3A%2F%2Fwww.instagram.com%2Fdimore_festival&amp;h=ATOijDkQ_BX4fiX-ZkY8L16sKVslG_jeBxUGDGiBqU6QDFidbIMIYT2j8QpdulzPTLCvpZKq1iQqTXmP_7dupEtJuSwdee9Tb9ygNm7lK_DMqfDeGGxv" href="http://www.instagram.com/dimore_festival" rel="nofollow noopener" target="_blank">www.instagram.com/<wbr />dimore_festival</a><br />
dimorefestival@gmail.com</p>
           
           
                      
           

                    
   
 
                   </div>
        </div>




        <div class="entry-footer">

          
          

<div class="related-stories hidden-md hidden-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/bastione-san-sisto-conclusi-i-lavori-di-riqualificazione.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-ilpiacenza.stgy.ovh/~media/square-low/68231920285430/bastione-san-sisto-5.jpg" alt="Bastione San Sisto, conclusi i lavori di riqualificazione"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/bastione-san-sisto-conclusi-i-lavori-di-riqualificazione.html" class="current link">Bastione San Sisto, conclusi i lavori di riqualificazione</a></h4>
        <time class="timestamp">26 gennaio 2018</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/eventi/dimore-festival-bastione-san-sisto-18-19-20-maggio-2018.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://3.citynews-ilpiacenza.stgy.ovh/~media/square-low/68919905856512/dimore-festival-a-bastione-san-sisto.png" alt="Bastione San Sisto, Dimore Festival"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/eventi/dimore-festival-bastione-san-sisto-18-19-20-maggio-2018.html" class="current link">Bastione San Sisto, Dimore Festival</a></h4>
        <time class="timestamp">24 aprile 2018</time>
      </article>
    </li>
      </ul>
  
</div>
          




          <ul class="u-unstyled inline-list tags-list">

            
                      </ul>


          <div class="meta-social">

            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_741616e37b87492d72d0626c9076390463260bf1"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=A+Bastione+San+Sisto+Dimore+Festival+2018&url=http%3A%2F%2Fwww.ilpiacenza.it%2Feventi%2Fdimore-festival-progettare-luoghi-viviamo-bastione-san-sisto-18-19-20-maggio-2018.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.ilpiacenza.it/eventi/dimore-festival-progettare-luoghi-viviamo-bastione-san-sisto-18-19-20-maggio-2018.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=A%20Bastione%20San%20Sisto%20Dimore%20Festival%202018%20%40%20http%3A%2F%2Fwww.ilpiacenza.it%2Feventi%2Fdimore-festival-progettare-luoghi-viviamo-bastione-san-sisto-18-19-20-maggio-2018.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpiacenza.it/eventi/dimore-festival-progettare-luoghi-viviamo-bastione-san-sisto-18-19-20-maggio-2018.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.ilpiacenza.it%2Feventi%2Fdimore-festival-progettare-luoghi-viviamo-bastione-san-sisto-18-19-20-maggio-2018.html&text=A+Bastione+San+Sisto+Dimore+Festival+2018">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpiacenza.it/eventi/dimore-festival-progettare-luoghi-viviamo-bastione-san-sisto-18-19-20-maggio-2018.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/L1s8gtvhybXXzHj5yr8fLrUT5r208kbM64qttYuKnSv2Xu-Su7YN-KRRANAEyS4QR5xBPtIbx70IXR-s0bkMXxZh1cySLZmodo0zR07Z44cPPozy3zc3QIvfDbQLzDHt6wRMLz3B6VM0Tc_TOj7w1ao8M9NkxHxpCm6bPKEJMXnqjH36AO0cb-M6oU5LVVatqjtsACcUmCmaSOy4JfHJDA1wD64vwDMWrp8r92Jpopw85wQHf5wVbz0MbYF3wjenCHy-ud6Hat_nRlLHIzvNbg2Rtl0">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpiacenza.it/eventi/dimore-festival-progettare-luoghi-viviamo-bastione-san-sisto-18-19-20-maggio-2018.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_741616e37b87492d72d0626c9076390463260bf1 = 0;
       window.fSharrreTotalCount_741616e37b87492d72d0626c9076390463260bf1 = function( iCount )
       {
         window.iSharrreTotalCount_741616e37b87492d72d0626c9076390463260bf1 += iCount;
       
        if ( window.iSharrreTotalCount_741616e37b87492d72d0626c9076390463260bf1 > 0 )
        {
           $('#sharrre-social-counter_741616e37b87492d72d0626c9076390463260bf1').text( window.iSharrreTotalCount_741616e37b87492d72d0626c9076390463260bf1 );
           $('#sharrre-box-social-counter_741616e37b87492d72d0626c9076390463260bf1').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_741616e37b87492d72d0626c9076390463260bf1').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_741616e37b87492d72d0626c9076390463260bf1').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpiacenza.it/eventi/dimore-festival-progettare-luoghi-viviamo-bastione-san-sisto-18-19-20-maggio-2018.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>




          </div>


        </div>

          


           


<style type="text/css">
  .ob-widget-header{display:none!important;}
  
  .ad-special-article {
   overflow:hidden;
   list-style:none;
   padding:0;
   margin:0 0 1rem 0;}

  .ad-special-article li {
    width:100%;
    padding: 0;}

  .ad-special-article .sponsored-story {
    padding: .5rem;
  }
  
  .ad-special-article .sponsored-story .story-media {
    width: 120px;
  }
  
  .ad-special-article .sponsored-story .story-heading {
    width:100%;
    position:relative;
  }
  @media only screen and (min-width:1000px) {
    .ad-special-article .sponsored-story .story-media {
      width:100%;
    }
    .ad-special-article .sponsored-story .story-heading {
      clear:left;
    }
    .ad-special-article li {
      width:50%;
      height:180px;
      float:left;
    }
    .ad-special-article li:nth-child {
      padding-right: .250rem;
    }
    .ad-special-article li:nth-child(2) {
      padding-left:.250rem;
    }
  }
</style>


<div class="module-no-border">
  <h5 class="module-title">Potrebbe interessarti</h5>

  <script type="text/javascript">/*<![CDATA[*/
  
    
    var aAdv =
    [
      "\r\n\r\n\r\n \r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00222193\u0022 data-revive-format=\u0022zona_speciale1\u0022 data-revive-target=\u0022\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=a4449e74\u0026amp;cb=612976672\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=2193\u0026amp;cb=612976672\u0026amp;n=a4449e74\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E\r\n \r\n",
      "\r\n\r\n\r\n \u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00222312\u0022 data-revive-format=\u0022zona_speciale2\u0022 data-revive-target=\u0022\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=a5b74c07\u0026amp;cb=79293676\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=2312\u0026amp;cb=79293676\u0026amp;n=a5b74c07\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E\r\n \r\n",
      "\r\n\r\n\r\n \u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00222313\u0022 data-revive-format=\u0022zona_speciale3\u0022 data-revive-target=\u0022\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=a89e5bd0\u0026amp;cb=43211528\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=2313\u0026amp;cb=43211528\u0026amp;n=a89e5bd0\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E\r\n \r\n",
      "\r\n\r\n\r\n \u003C!--\/*\r\n  *\r\n  * CityNews AdServer Javascript Tag\r\n  * - Generated with Revive Adserver v3.2.2\r\n  *\r\n  *\/--\u003E\r\n\r\n\u003C!--\/*\r\n  * The backup image section of this tag has been generated for use on a\r\n  * non-SSL page. If this tag is to be placed on an SSL page, change the\r\n  *   \u0027http:\/\/adv.strategy.it\/www\/delivery\/...\u0027\r\n  * to\r\n  *   \u0027https:\/\/adv.strategy.it\/www\/delivery\/...\u0027\r\n  *\r\n  * This noscript section of this tag only shows image banners. There\r\n  * is no width or height in these banners, so if you want these tags to\r\n  * allocate space for the ad before it shows, you will need to add this\r\n  * information to the \u003Cimg\u003E tag.\r\n  *\r\n  * If you do not want to deal with the intricities of the noscript\r\n  * section, delete the tag (from \u003Cnoscript\u003E... to \u003C\/noscript\u003E). On\r\n  * average, the noscript tag is called from less than 1% of internet\r\n  * users.\r\n  *\/--\u003E\r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00223028\u0022 data-revive-format=\u0022zona_speciale4\u0022 data-revive-target=\u0022\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=a84828c2\u0026amp;cb=462250079\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=3028\u0026amp;cb=462250079\u0026amp;n=a84828c2\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E\r\n \r\n"    ];
    
    aAdv.sort( function()
    {
      return Math.round( Math.random() * 2 ) - 1;
    });
    
    document.write( '<ul class="ad-special-article">', aAdv.join(''), '</ul>' );

  /*]]>*/</script>
</div>

<div class="clearfix"></div>




  <div class="OUTBRAIN" data-src="http://www.ilpiacenza.it/eventi/dimore-festival-progettare-luoghi-viviamo-bastione-san-sisto-18-19-20-maggio-2018.html" data-widget-id="AR_4" data-ob-template="todayit"></div>
  <script type="text/javascript">/*<![CDATA[*/
    
    (function()
    {
      if ( (function(_){ return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false; })() )
        return;
      
     window.al && al('//widgets.outbrain.com/outbrain.js');
    })();
      
  /*]]>*/</script>




      </div>

    </section>
  </article>

</main>






<script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,282213,{"title":"A Bastione San Sisto Dimore Festival 2018","abstract":"Dal 18 al 20 maggio tre\u00a0giorni di talk, workshop, incontri e concerti aperti a tutta la cittadinanza nella cornice di Bastione San Sisto. Filo conduttore della manifestazione la progettazione delle dimore in cui viviamo","link":"http:\/\/www.ilpiacenza.it\/eventi\/dimore-festival-progettare-luoghi-viviamo-bastione-san-sisto-18-19-20-maggio-2018.html","uri":"dimore-festival-progettare-luoghi-viviamo-bastione-san-sisto-18-19-20-maggio-2018"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":true,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":60,"pager_elements":50,"last_elements":30,"loaded_level":7,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;
</script>
<section class="section discussion-section">
  <div class="line">
    <div class="group size1of1" id="comment_0">

      <div class="unit size1of1" id="comment_0_async">
        <p>Attendere un istante: stiamo caricando i commenti degli utenti...</p>
      </div>

      <div class="unit size1of6" >



        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>



          <!-- full page info -->
          

          <div class="discussion-head">



                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
                            </span>
            </h3>
            

            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>


            <ul class="u-unstyled discussion-actions is-desktop">


                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://www.ilpiacenza.it/eventi/dimore-festival-progettare-luoghi-viviamo-bastione-san-sisto-18-19-20-maggio-2018.html#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
              
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/dimore-festival-progettare-luoghi-viviamo-bastione-san-sisto-18-19-20-maggio-2018/282213" rel="nofollow" style="display:none;">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>


        </div>


        <div class="group size5of6">


          <div class="unit size3of4">


           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>


            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">

              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="http://www.ilpiacenza.it/eventi/dimore-festival-progettare-luoghi-viviamo-bastione-san-sisto-18-19-20-maggio-2018.html#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" />
                  </figure>
                </a>

                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>

              </div>



              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">

                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>

                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>

                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://www.ilpiacenza.it/eventi/dimore-festival-progettare-luoghi-viviamo-bastione-san-sisto-18-19-20-maggio-2018.html#" onclick="return false;">Più opzioni</a></span>

                </form>

              </div>


              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://www.ilpiacenza.it/eventi/dimore-festival-progettare-luoghi-viviamo-bastione-san-sisto-18-19-20-maggio-2018.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>

            </div>


            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                          </ul>



            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>



            <!-- full reply box -->

              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">

                  <div class="modal-content">

                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpiacenza.it/eventi/dimore-festival-progettare-luoghi-viviamo-bastione-san-sisto-18-19-20-maggio-2018.html#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>

                    <div class="modal-body">

                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">


                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="http://www.ilpiacenza.it/eventi/dimore-festival-progettare-luoghi-viviamo-bastione-san-sisto-18-19-20-maggio-2018.html#facebook-icon"></use></svg>
                                Connettiti con Facebook

                                
  <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://citynews.it/signup/facebook/?iframe=1&token=HOT8QJgmpAVJ_29L3xSz9FWV0Rr9zka0BvPbm6qlt_uSFcfr2QV8TI6VYCefxRACA_NCUin594ql6J0d8LN_LjAunDOWhCmJDcLPwXfuqyFKXqA5O6P2-z6hDf1Qd2oMQ6mkwDXG9QoufF3sV5cDq6w8XzWZKoh7OgABK0KtmoLLfBfsUwMprEuQleI2ytuRA89FXq2tKBURbMxWvuLs1OopBMNEkOH3UgWY-w8LvVR40pC8tdxGApUd9N_0h8Vpq4i3_HJL2FRltLSiOPsUPfpP2b4jj2Q2NvTRQZivJWP9sNuH1LNNbhO7UYR&__frame~DWSTmn=NzLRRtNt547gDTzBvEDMlOTDjHZZU7" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>

                        <hr>

                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p>

                            <!--
                        <p class="align-center">oppure usa il tuo account</p>

                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->

                          </form>

                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span>
                        </div>


                       </div>

                   </div>


                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >

                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />

                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">

                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />

                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">

                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>

                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">

                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />

                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />

                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->

                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">


                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0">1<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0">2<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0">3<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0">4<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0">5<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0">6<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" />--></label>
                              </div>
                                                         </div>

                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>

                        <div class="form-group" >

                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">

                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://www.ilpiacenza.it/eventi/dimore-festival-progettare-luoghi-viviamo-bastione-san-sisto-18-19-20-maggio-2018.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>

                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>

                         </div>


                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>


                        <!-- /div -->

                     </form>

               </div>




                </div>
              </div>
            </div>


            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/dimore-festival-progettare-luoghi-viviamo-bastione-san-sisto-18-19-20-maggio-2018/282213" style="display:none;"  rel="nofollow" >Commenti meno recenti</a>
            

            <!-- pager -->
            

            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpiacenza.it/eventi/dimore-festival-progettare-luoghi-viviamo-bastione-san-sisto-18-19-20-maggio-2018.html#icon-cross"></use></svg></button>

                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>

            </div>


            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
            <form id="commentFlagForm_0"  action="" onsubmit="return false;">
              <div class="modal-dialog" role="document">

                <div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                      <svg class="icon close-icon medium">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpiacenza.it/eventi/dimore-festival-progettare-luoghi-viviamo-bastione-san-sisto-18-19-20-maggio-2018.html#close-icon"></use>
                      </svg>
                    </button>
                    <h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3>
                  </div>


                  <div class="modal-body">
                  

                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>


                    <div class="form-group" >
                      <label for="commentFlagReason_0">Perché?</label>
                      <div class="form-select">
                       <select class="form-control" id="commentFlagReason_0">
                         <option selected="selected" value=""></option>
                         <option>Contenuto inappropriato</option>
                         <option>Contenuto che incita al razzismo</option>
                         <option>Contenuto che incita alla violenza</option>
                         <option>Contenuto sessualmente esplicito</option>
                         <option>Materiale protetto da copytight</option>
                         <option>Spam o scam/truffa</option>
                         <option>Contenuto non attinente</option>
                         <option>Altro motivo</option>
                       </select>
                     </div>
                    </div>
                  

                  </div>

                  <div class="modal-footer">
                    <button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button>
                  </div>
                </div>
              </div>
             </form>             
            </div> <!--end modal -->
          </div>
      </div>
    </div>
  </div>
</section>






<section class="section top-stories">
  <div class="line">

    <div class="unit size1of1">
      <div class="section-title has-no-border">
        <h2 class="section-heading">Notizie di oggi</h2>
      </div>
    </div>
  </div>

  <div class="line">
    <ul class="u-unstyled u-bordered l-row multirow" id="special_featureds">
                 
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/minacce-di-morte-ai-poliziotti-che-interrompono-la-rissa-per-strada-in-manette-tre-immigrati.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-ilpiacenza.stgy.ovh/~media/horizontal-low/41713288030218/rissa-in-strada-in-via-torricella-ilpiacenza-9.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-ilpiacenza.stgy.ovh/~media/square-low/41713288030218/rissa-in-strada-in-via-torricella-ilpiacenza-9.jpg" alt="Minacce di morte ai poliziotti che interrompono la rissa per strada, in manette tre immigrati"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/minacce-di-morte-ai-poliziotti-che-interrompono-la-rissa-per-strada-in-manette-tre-immigrati.html" class="link">
            Minacce di morte ai poliziotti che interrompono la rissa per strada, in manette tre immigrati          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/morte-di-abd-el-salam-alla-gls-il-camionista-a-giudizio.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-ilpiacenza.stgy.ovh/~media/horizontal-low/64942165976192/manifestante-travolto-e-ucciso-alla-gls-bisa-gatti-ilpiacenza-1-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-ilpiacenza.stgy.ovh/~media/square-low/64942165976192/manifestante-travolto-e-ucciso-alla-gls-bisa-gatti-ilpiacenza-1-2.jpg" alt="Morte di Abd El Salam alla Gls, il camionista a giudizio"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/morte-di-abd-el-salam-alla-gls-il-camionista-a-giudizio.html" class="link">
            Morte di Abd El Salam alla Gls, il camionista a giudizio          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/taglio-di-alberi-al-parco-provinciale-in-tre-rinviati-a-giudizio.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-ilpiacenza.stgy.ovh/~media/horizontal-low/2948254521098/procura-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-ilpiacenza.stgy.ovh/~media/square-low/2948254521098/procura-2.jpg" alt="Taglio di alberi al Parco Provinciale, in tre rinviati a giudizio"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/taglio-di-alberi-al-parco-provinciale-in-tre-rinviati-a-giudizio.html" class="link">
            Taglio di alberi al Parco Provinciale, in tre rinviati a giudizio          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/attualita/i-comuni-della-regione-spingono-per-un-progetto-di-legge-sulla-omotransnegativita-manca-piacenza.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-ilpiacenza.stgy.ovh/~media/horizontal-low/31621735300987/lgbt-flag-pic-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-ilpiacenza.stgy.ovh/~media/square-low/31621735300987/lgbt-flag-pic-2.jpg" alt="I comuni della regione spingono per un progetto di legge sulla omotransnegativit&amp;agrave;, manca Piacenza"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/attualita/" class="link">
            Attualit&agrave;          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/attualita/i-comuni-della-regione-spingono-per-un-progetto-di-legge-sulla-omotransnegativita-manca-piacenza.html" class="link">
            I comuni della regione spingono per un progetto di legge sulla omotransnegativit&agrave;, manca Piacenza          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
            </ul>
  </div>
</section>



<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-color">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
    <div class="line">
    
              <ul class="u-unstyled u-bordered unit size1of2">
          <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/cronaca/rissa-nella-movida-del-sabato-sera-in-piazza-cavalli-spunta-un-coltello.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-ilpiacenza.stgy.ovh/~media/horizontal-low/5707093878445/rissa-con-coltello-in-piazza-cavalli-ilpiacenza-16.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-ilpiacenza.stgy.ovh/~media/square-low/5707093878445/rissa-con-coltello-in-piazza-cavalli-ilpiacenza-16.jpg" alt="Maxi rissa nella movida del sabato sera in piazza Cavalli, spunta anche un coltello"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/rissa-nella-movida-del-sabato-sera-in-piazza-cavalli-spunta-un-coltello.html">
          Maxi rissa nella movida del sabato sera in piazza Cavalli, spunta anche un coltello        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/scontro-fra-due-auto-a-podenzano-quattro-feriti-all-ospedale.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-ilpiacenza.stgy.ovh/~media/horizontal-low/51606544705793/incidente-podenzano.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-ilpiacenza.stgy.ovh/~media/square-low/51606544705793/incidente-podenzano.jpg" alt="Inversione sul rettilineo, scontro a Podenzano: cinque all&amp;#039;ospedale, ferita anche una donna incinta"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incidente-stradale/scontro-fra-due-auto-a-podenzano-quattro-feriti-all-ospedale.html">
          Inversione sul rettilineo, scontro a Podenzano: cinque all&#039;ospedale, ferita anche una donna incinta        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/cronaca/sventato-nella-notte-furto-alla-deltarem-un-ladro-in-manette.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-ilpiacenza.stgy.ovh/~media/horizontal-low/20967378251306/img_1697-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-ilpiacenza.stgy.ovh/~media/square-low/20967378251306/img_1697-2.jpg" alt="Sventato nella notte furto alla DeltaRem, un ladro in manette"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/sventato-nella-notte-furto-alla-deltarem-un-ladro-in-manette.html">
          Sventato nella notte furto alla DeltaRem, un ladro in manette        </a>
      </h4>

    </article>
  </li>
          </ul>
        <ul class="most-read u-unstyled u-bordered unit size1of2">
          <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/tre-incidenti-in-poche-ore-a-san-giorgio-in-sette-all-ospedale-ferito-anche-un-neonato-di-tre-mesi.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-ilpiacenza.stgy.ovh/~media/horizontal-low/43171681192177/incidente-2018-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-ilpiacenza.stgy.ovh/~media/square-low/43171681192177/incidente-2018-2.jpg" alt="Tre incidenti in poche ore a San Giorgio, in sette all&amp;#039;ospedale: ferito anche un neonato di tre mesi"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incidente-stradale/tre-incidenti-in-poche-ore-a-san-giorgio-in-sette-all-ospedale-ferito-anche-un-neonato-di-tre-mesi.html">
          Tre incidenti in poche ore a San Giorgio, in sette all&#039;ospedale: ferito anche un neonato di tre mesi        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/sul-cellulare-selfie-con-droga-e-mazzette-di-banconote-in-tasca-2mila-euro-arrestato.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-ilpiacenza.stgy.ovh/~media/horizontal-low/4423911312640/img_7540-11-05-18-21-13-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-ilpiacenza.stgy.ovh/~media/square-low/4423911312640/img_7540-11-05-18-21-13-2.jpg" alt="Sul cellulare selfie con droga e mazzette di banconote, in tasca 2mila euro: arrestato"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/sul-cellulare-selfie-con-droga-e-mazzette-di-banconote-in-tasca-2mila-euro-arrestato.html">
          Sul cellulare selfie con droga e mazzette di banconote, in tasca 2mila euro: arrestato        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/perde-il-controllo-dell-auto-e-si-ribalta-traffico-in-tilt.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-ilpiacenza.stgy.ovh/~media/horizontal-low/27359585691473/img_0348-3.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-ilpiacenza.stgy.ovh/~media/square-low/27359585691473/img_0348-3.jpg" alt="Perde il controllo dell&amp;#039;auto e si ribalta, ferito un anziano"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incidente-stradale/perde-il-controllo-dell-auto-e-si-ribalta-traffico-in-tilt.html">
          Perde il controllo dell&#039;auto e si ribalta, ferito un anziano        </a>
      </h4>

    </article>
  </li>
          </ul>
      
    </div>
</section>      </div>
      
              
                 
            
            
                
  <script type="text/async-html">&lt;div align="center" class="nomobile" style="margin:5px 0px 10px 0px;clear:both;padding-top:5px;"&gt;&lt;script language="JavaScript" type="text/javascript"&gt;
    rp_account   = '12470';
    rp_site      = '49192';
    rp_zonesize  = '222808-2';
    rp_adtype    = 'iframe';
    rp_width     = '728';
    rp_height    = '90';
    rp_smartfile = '[SMART FILE URL]';
    
          
      
    rp_inventory = {city : "ilpiacenza", category : ",eventi," } ; 
      &lt;/script&gt; &lt;script type="text/javascript" src="http://ads.rubiconproject.com/ad/12470.js"&gt;&lt;/script&gt;&lt;/div&gt;
</script>

                
        
                  


 <div data-revive-format="poll" class="slot-poll" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2495" data-revive-format="poll" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a188564e&amp;cb=1119709287' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2495&amp;cb=1119709287&amp;n=a188564e' border='0' alt='' /></a></noscript>
</div>
  
                
                 


 <div data-revive-format="floorad" class="slot-floorad" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2789" data-revive-format="floorad" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a847ed0f&amp;cb=2029843265' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2789&amp;cb=2029843265&amp;n=a847ed0f' border='0' alt='' /></a></noscript>
</div>
  
      	 


 <div data-revive-format="adv_bar" class="slot-adv_bar" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="5873" data-revive-format="adv_bar" data-revive-target=""></script></div>
  
                    

      
<a class="back-to-top-link" href="http://www.ilpiacenza.it/eventi/dimore-festival-progettare-luoghi-viviamo-bastione-san-sisto-18-19-20-maggio-2018.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpiacenza.it/eventi/dimore-festival-progettare-luoghi-viviamo-bastione-san-sisto-18-19-20-maggio-2018.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        

<svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>ilpiacenza-web</title>
    <path d="M41.472973,1.35135135 L41.472973,48.6486486 L51.3378378,48.6486486 L51.3378378,33.5810811 L55.3243243,33.5810811 C64.1756757,33.5810811 69.5810811,27.4324324 69.5810811,17.6351351 C69.5810811,6.89189189 64.1756757,1.35135135 55.2567568,1.35135135 L41.472973,1.35135135 Z M51.4054054,24.5945946 L51.3378378,10.7432432 L54.6486486,10.7432432 C58.2972973,10.7432432 59.7162162,13.3108108 59.7162162,17.7702703 C59.6486486,22.4324324 58.1621622,24.5945946 54.6486486,24.5945946 L51.4054054,24.5945946 Z M73.2972973,48.6486486 L83.1621622,48.6486486 L83.1621622,1.35135135 L73.2972973,1.35135135 L73.2972973,48.6486486 Z M108.635135,40.3378378 L110.121622,48.6486486 L120.459459,48.6486486 L110.527027,1.35135135 L96.472973,1.35135135 L86.5405405,48.6486486 L96.5405405,48.6486486 L97.9594595,40.3378378 L108.635135,40.3378378 Z M107.013514,31.2162162 L99.5810811,31.2162162 L101.675676,19.3918919 C102.418919,15.2027027 103.162162,10.7432432 103.162162,10.6756757 L103.432432,10.6756757 C103.5,10.7432432 104.175676,15.2702703 104.918919,19.4594595 L107.013514,31.2162162 Z M144.783784,33.1081081 C143.905405,37.3648649 142.216216,40.0675676 138.432432,40.0675676 C133.972973,40.0675676 131.675676,36.5540541 131.675676,24.6621622 C131.675676,13.6486486 133.77027,9.93243243 138.364865,9.93243243 C142.081081,9.93243243 143.77027,12.5 144.648649,16.5540541 L154.108108,13.9864865 C152.824324,5.87837838 148.432432,0.472972973 138.77027,0.472972973 C128.432432,0.472972973 121.540541,6.48648649 121.540541,24.8648649 C121.540541,43.4459459 128.5,49.527027 138.432432,49.527027 C148.972973,49.527027 152.554054,42.9054054 154.243243,35.6081081 L144.783784,33.1081081 Z M158.364865,48.6486486 L184.581081,48.6486486 L184.581081,39.2567568 L168.22973,39.2567568 L168.22973,28.9864865 L180.189189,28.9864865 L180.189189,19.8648649 L168.22973,19.8648649 L168.22973,10.7432432 L184.243243,10.7432432 L184.243243,1.35135135 L158.364865,1.35135135 L158.364865,48.6486486 Z M211.405405,48.6486486 L221.405405,48.6486486 L221.405405,1.35135135 L211.945946,1.35135135 L211.945946,17.4324324 C211.945946,23.5135135 212.013514,28.7162162 212.013514,28.7837838 L211.810811,28.7837838 L199.175676,1.35135135 L189.175676,1.35135135 L189.175676,48.6486486 L198.635135,48.6486486 L198.635135,33.5810811 C198.635135,28.0405405 198.567568,22.2972973 198.567568,22.2297297 L198.77027,22.2297297 L211.405405,48.6486486 Z M253.77027,11.2837838 L253.77027,1.35135135 L226.472973,1.35135135 L226.472973,10.7432432 L238.297297,10.7432432 L242.959459,10.7432432 L243.094595,11.0135135 C243.094595,11.0810811 241.608108,13.3783784 239.851351,16.2837838 L225.797297,39.1216216 L225.797297,48.6486486 L253.972973,48.6486486 L253.972973,39.2567568 L242.554054,39.2567568 L237.148649,39.2567568 L237.013514,38.9864865 C237.013514,38.9189189 238.702703,36.4189189 240.662162,33.0405405 L253.77027,11.2837838 Z M278.635135,40.3378378 L280.121622,48.6486486 L290.459459,48.6486486 L280.527027,1.35135135 L266.472973,1.35135135 L256.540541,48.6486486 L266.540541,48.6486486 L267.959459,40.3378378 L278.635135,40.3378378 Z M277.013514,31.2162162 L269.581081,31.2162162 L271.675676,19.3918919 C272.418919,15.2027027 273.162162,10.7432432 273.162162,10.6756757 L273.432432,10.6756757 C273.5,10.7432432 274.175676,15.2702703 274.918919,19.4594595 L277.013514,31.2162162 Z" class="logo-edition"></path>
    <path d="M1.60810811,48.6486486 L10.8648649,48.6486486 L10.8648649,10.8108108 L1.60810811,10.8108108 L1.60810811,48.6486486 Z M16.1351351,48.6486486 L37.4189189,48.6486486 L37.4189189,39.7972973 L25.3918919,39.7972973 L25.3918919,10.8108108 L16.1351351,10.8108108 L16.1351351,48.6486486 Z" class="logo-network"></path>
</svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="//citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="//www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color">Canali</h5>
      
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                      <li><a class="link" href="/economia/">Economia e Lavoro</a></li>
            <li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-site-link is-desktop">
      
      <h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://1.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-nord.gif" alt="Altri siti del Nord Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.sportpiacenza.it/" rel="nofollow">SportPiacenza</a></li>
        
                
        <li><a class="link" href="http://www.parmatoday.it/" rel="nofollow">ParmaToday</a></li>
        
                
        <li><a class="link" href="http://www.modenatoday.it/" rel="nofollow">ModenaToday</a></li>
        
                
        <li><a class="link" href="http://www.bolognatoday.it/" rel="nofollow">BolognaToday</a></li>
        
                
        <li><a class="link" href="http://www.milanotoday.it/" rel="nofollow">MilanoToday</a></li>
        
                
        <li><a class="link" href="http://www.bresciatoday.it/" rel="nofollow">BresciaToday</a></li>
        
         
        
      </ul>
        </div>
    
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/ilPiacenza.it" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpiacenza.it/eventi/dimore-festival-progettare-luoghi-viviamo-bastione-san-sisto-18-19-20-maggio-2018.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/ilpiacenza" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpiacenza.it/eventi/dimore-festival-progettare-luoghi-viviamo-bastione-san-sisto-18-19-20-maggio-2018.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpiacenza.it/eventi/dimore-festival-progettare-luoghi-viviamo-bastione-san-sisto-18-19-20-maggio-2018.html#feed-icon"></use></svg></a>
        </li>
      </ul>
      
      
    
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/ilpiacenza/id1203753450?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download IlPiacenza Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.ilpiacenza" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download IlPiacenza Google PlayStore Android"></a> 
             </div>
      
    </div>
  </div> 
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="IlPiacenza" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
<li class="network-item"> <a tabindex="-1" href="http://www.agrigentonotizie.it/" title="cronaca Agrigento"><b>Agrigento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.anconatoday.it/" title="cronaca ancona"><b>Ancona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.avellinotoday.it/" title="cronaca Avellino"><b>Avellino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.baritoday.it/" title="cronaca Bari"><b>Bari</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bolognatoday.it/" title="cronaca Bologna"><b>Bologna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bresciatoday.it/" title="cronaca Brescia"><b>Brescia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.brindisireport.it/" title="cronaca Brindisi"><b>Brindisi</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.casertanews.it/" title="cronaca Caserta"><b>Caserta</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cataniatoday.it/" title="cronaca Catania"><b>Catania</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cesenatoday.it/" title="cronaca Cesena"><b>Cesena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.chietitoday.it/" title="cronaca Chieti"><b>Chieti</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.quicomo.it/" title="cronaca Como"><b>Como</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.firenzetoday.it/" title="cronaca Firenze"><b>Firenze</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.foggiatoday.it/" title="cronaca Foggia"><b>Foggia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.forlitoday.it/" title="cronaca Forli"><b>Forlì</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.frosinonetoday.it/" title="cronaca Frosinone"><b>Frosinone</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.genovatoday.it/" title="cronaca Genova"><b>Genova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.lecceprima.it/" title="cronaca Lecce"><b>Lecce</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.latinatoday.it/" title="cronaca Latina"><b>Latina</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.leccotoday.it/" title="cronaca Lecco"><b>Lecco</b></a></li>   
 <li class="network-item"> <a tabindex="-1" href="http://www.milanotoday.it/" title="cronaca milano"><b>Milano</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.modenatoday.it/" title="cronaca Modena"><b>Modena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.monzatoday.it/" title="cronaca Monza"><b>Monza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.napolitoday.it/" title="cronaca Napoli"><b>Napoli</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.novaratoday.it/" title="cronaca novara"><b>Novara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.padovaoggi.it/" title="cronaca Padova"><b>Padova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.palermotoday.it/" title="cronaca Palermo"><b>Palermo</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.parmatoday.it/" title="cronaca Parma"><b>Parma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpescara.it/" title="cronaca Pescara"><b>Pescara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpiacenza.it/" title="cronaca Piacenza"><b>Piacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.pisatoday.it/" title="cronaca Pisa"><b>Pisa</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.perugiatoday.it/" title="cronaca Perugia"><b>Perugia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ravennatoday.it/" title="cronaca Ravenna"><b>Ravenna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.riminitoday.it/" title="cronaca Rimini"><b>Rimini</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romatoday.it/" title="cronaca roma"><b>Roma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.salernotoday.it/" title="cronaca Salerno"><b>Salerno</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sondriotoday.it/" title="cronaca Sondrio"><b>Sondrio</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trevisotoday.it/" title="cronaca Treviso"><b>Treviso</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trentotoday.it/" title="cronaca Trento"><b>Trento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.triesteprima.it/" title="cronaca Trieste"><b>Trieste</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.torinotoday.it/" title="cronaca Torino"><b>Torino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.udinetoday.it/" title="cronaca Udine"><b>Udine</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veneziatoday.it/" title="cronaca venezia e mestre"><b>Venezia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veronasera.it/" title="cronaca verona"><b>Verona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.vicenzatoday.it/" title="cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  
 <li class="network-item"> <a tabindex="-1" href="http://europa.today.it/" title="news Europa"><b>EuropaToday</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sportpiacenza.it/" title="sport Piacenza"><b>SportPiacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romagnaoggi.it/" title="cronaca Romagna"><b>RomagnaOggi</b></a></li>


<li role="separator" class="divider"></li>   
 <li class="size1of1">
  <a href="http://www.today.it" tabindex="-1">
   <img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today">
      <p class="text-sm"><em>Il meglio delle notizie dall'italia e dal mondo</em></p>
  </a>
 </li>

 <li role="separator" class="divider"></li>   
 <li class="size1of1">
     <a href="http://www.citynews.it" tabindex="-1">
       <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height: 28px" alt="">
      <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
     </a>
 </li>        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="//www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="//www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="//www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      <p class="footer-copy">
                © Copyright 2009-2018 -  IlPiacenza plurisettimanale telematico reg. al Tribunale di Roma n. 271/2013.  P.iva 10786801000
        
                      
        

          			- Testata iscritta all'<a href="http://www.uspi.it/" target="_blank">USPI</a>
				
        
      </p>
      
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    
<div id="revive-ad-test" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  


<script type="text/revive-ad-test"
  data-revive-ad="15834"
  data-revive-zone="interstitial_desktop_events"
  data-revive-format="interstitial"
	></script>

  


<script type="text/revive-ad-test"
  data-revive-ad="15876"
  data-revive-zone="skin_desktop_events"
  data-revive-format="skin"
	></script>

  
  

<div class="slot slot-masthead">
<script type="text/revive-ad-test"
  data-revive-ad="15861"
  data-revive-zone="masthead_desktop_events"
  data-revive-format="masthead"
	></script>

</div>  
  

<div class="slot slot-box-1a">
<script type="text/revive-ad-test"
  data-revive-ad="15918"
  data-revive-zone="box-1a_desktop_events"
  data-revive-format="box-1a"
	></script>

</div>  

<div class="slot slot-box-1b">
<script type="text/revive-ad-test"
  data-revive-ad="15945"
  data-revive-zone="box-1b_desktop_events"
  data-revive-format="box-1b"
	></script>

</div>  

<div class="slot slot-half-page">
<script type="text/revive-ad-test"
  data-revive-ad="15999"
  data-revive-zone="half-page_desktop_events"
  data-revive-format="half-page"
	></script>

</div>  

<div class="slot slot-box-2">
<script type="text/revive-ad-test"
  data-revive-ad="15972"
  data-revive-zone="box-2_desktop_events"
  data-revive-format="box-2"
	></script>

</div>  
  
  
  
  
  
  

<div class="slot slot-native-s1">
<script type="text/revive-ad-test"
  data-revive-ad="16074"
  data-revive-zone="native-s1_desktop_events"
  data-revive-format="native-s1"
	></script>

</div>  

<div class="slot slot-native-s2">
<script type="text/revive-ad-test"
  data-revive-ad="16104"
  data-revive-zone="native-s2_desktop_events"
  data-revive-format="native-s2"
	></script>

</div>  

<div class="slot slot-native-s3">
<script type="text/revive-ad-test"
  data-revive-ad="16134"
  data-revive-zone="native-s3_desktop_events"
  data-revive-format="native-s3"
	></script>

</div>  

<div class="slot slot-native-s4">
<script type="text/revive-ad-test"
  data-revive-ad="16164"
  data-revive-zone="native-s4_desktop_events"
  data-revive-format="native-s4"
	></script>

</div>  
  

<div class="slot slot-native-m1">
<script type="text/revive-ad-test"
  data-revive-ad="16194"
  data-revive-zone="native-m1_desktop_events"
  data-revive-format="native-m1"
	></script>

</div>  

<div class="slot slot-native-m2">
<script type="text/revive-ad-test"
  data-revive-ad="16224"
  data-revive-zone="native-m2_desktop_events"
  data-revive-format="native-m2"
	></script>

</div>  
  

<div class="slot slot-native-x1">
<script type="text/revive-ad-test"
  data-revive-ad="16254"
  data-revive-zone="native-x1_desktop_events"
  data-revive-format="native-x1"
	></script>

</div>  

<div class="slot slot-native-x2">
<script type="text/revive-ad-test"
  data-revive-ad="16284"
  data-revive-zone="native-x2_desktop_events"
  data-revive-format="native-x2"
	></script>

</div>  
  
  

<div class="slot slot-rectangle-1">
<script type="text/revive-ad-test"
  data-revive-ad="16014"
  data-revive-zone="rectangle-1_desktop_events"
  data-revive-format="rectangle-1"
	></script>

</div>  

<div class="slot slot-rectangle-2">
<script type="text/revive-ad-test"
  data-revive-ad="16029"
  data-revive-zone="rectangle-2_desktop_events"
  data-revive-format="rectangle-2"
	></script>

</div>  
  


<script type="text/revive-ad-test"
  data-revive-ad="16044"
  data-revive-zone="floor-ad_desktop_events"
  data-revive-format="floor-ad"
	></script>

  
  
  
  
<script type="text/javascript">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</script></div>

<script type="text/javascript">/*<![CDATA[*/window.ReviveAD_SPC&&ReviveAD_SPC();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>




<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>IlPiacenza</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-ilpiacenza.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/ilPiacenza.it">http:\/\/www.facebook.com\/ilPiacenza.it</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>










<style type="text/css" media="all">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</style><style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>

    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.ilpiacenza.it/eventi/dimore-festival-progettare-luoghi-viviamo-bastione-san-sisto-18-19-20-maggio-2018.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.ilpiacenza.it/eventi/dimore-festival-progettare-luoghi-viviamo-bastione-san-sisto-18-19-20-maggio-2018.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
  <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://citynews.it/signup/facebook/?iframe=1&token=DDg-P92zKHPjXB7ZwzVi5uO1ESCp6da_5ZPk_uENOlh7eXfURhDROv7jjWsiXvWF277BzwDnE7LCmvXdNybK0ud0KZikZukjz5szXkj_Oodn49NkbihO7xV6gqSCiB8tX_E1N8tiDlBExvXEg9ox0TFMx9NXon5dLXpUGCYWPecKotG2XHwGpxWiAw_C2hIT9tc1Cz2x2BoY4DGEI_ouAV9zrL_XKkRNdxqYEFptBHVWBwczzNXAMzNpKJJaEdeLPVVakvYemGl13lOntIgwWB4jKR1mSlLLo5yE1bOZPfXOddwZU8UwhYSrMmmOoU6Mo5NLh_vGJ6&__frame~DWSTmn=jybPoftlWkXUNfUlpBjnQS6cjI5xeq" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-ilpiacenza.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "piacenza", "Piacenza" );

/*]]>*/</script>    

    

<style type="text/css">/*<![CDATA[*/
  .theeclbox{position: fixed; left: 0px; z-index: 9999999; height: auto; font-family: Helvetica,sans-serif; text-align: center; background: rgb(51, 51, 51) none repeat scroll 0px 0px; width: 100%; bottom: 0px; padding: 1rem;}
  .theeclbox_description{color: rgb(158, 158, 158); font-size: 0.75rem;margin-bottom: 1rem; display: block;}
  .theeclbox_info{display:none}
  .theeclbox_more{color: rgb(255, 255, 255); font-size: 0.75rem;}
  .theeclbox_accept{border-radius: 5px; border: 0px none; color: white; font-weight: bold; margin:0 auto; padding: 0.4rem 0.6rem 0.3rem; display:block;}
  @media (min-width: 46.25em) {
    .theeclbox_info{
      display:inline;
    }
    .theeclbox_accept, .theeclbox_description {display: inline}

  }
  @media (min-width: 62.5em) {
    .theeclbox_info{
      display:inline;
    }
    .theeclbox_accept, .theeclbox_description {display: inline}
  }
/*]]>*/</style>

<div id="theeclbox" style="display:none">

  <div class="theeclbox">
   <span class="theeclbox_description">
    <span class="theeclbox_info">Su questo sito utilizziamo cookie tecnici e cookie di profilazione, per migliorare i servizi e per pubblicità profilata.</span>
    Continuando la navigazione presti il consenso all'uso di tutti i cookie.
      
      <a onclick="window.open('//www.citynews.it/privacy#cookie', '_blank', 'width=550,height=600'); return false;" target="_blank" href="http://www.ilpiacenza.it/eventi/dimore-festival-progettare-luoghi-viviamo-bastione-san-sisto-18-19-20-maggio-2018.html#" class="theeclbox_more">Maggiori Informazioni</a>
    </span>
    <button id="theeclbox_accept" class="theeclbox_accept theme-background">OK</button>
  </div>

   
  <script type="text/javascript">/*<![CDATA[*/
  
    window.dl && dl
    (
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js" ,
      
      function( )
      {
        if ( !window.$ )
          return;
        
        if ( 'cookieEnabled' in navigator && !navigator.cookieEnabled )
          return;
        
        if ( (function(_){ return (_ = document.cookie.match(/\b__ecl=([^;]*)/i)) && parseInt(_[1]) ? true : false; })() )
          return;
        
        
        {
          var bAccepted = false;
          
          $(window).one('scroll', function()
          {
            if ( bAccepted )
              return;
            
            bAccepted = true;
            document.cookie = '__ecl=1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*365 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();
            $('#theeclbox').slideUp( );
          });
          
          
          $('#theeclbox_accept').click( function(event)
          {
            event.preventDefault();

            if ( bAccepted )
              return;
            
            bAccepted = true;
            document.cookie = '__ecl=1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*365 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();
            $('#theeclbox').slideUp( );
          });

          document.cookie = '__ecl=-1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*7 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*7)).toGMTString();
          $('#theeclbox').slideDown( );
        }
      }
    );
   
  /*]]>*/</script>
  
</div>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(47,1.26E+2,1.15e+2,1.04E+2,0141,1.14e+2,0145,1.0E+2,057,0x64,0157,057,0x7e,47,0x63,111,0X75,1.1e+2,1.16E+2,057,63,1.05E+2,5.1e+1,0X45,1.19e+2,0x37,0x6B,5.6E+1)+_(0X68,0X76,1.12e+2,0141,0125,0X58,0142,0X4B,0x32,0150,0x53,89,1.04e+2,99,1.1e+2,0X36,0X59,0x37,1.07E+2,0X37,1.22e+2,0137,8.8e+1)+_(120,0X43,0157,0X4C,67,0X57,0x56,0X5F,57,5.0E+1,69,98,8.7E+1,1.09E+2,8.2e+1,0125,0145,6.8e+1,5.2E+1,0x70,66,0X43,49)+_(0167,061,0x36,0x76,0X77,89,8.1E+1,1.11e+2,0X57,8.7e+1,78,99,8.6E+1,0147,061,5.4E+1,80,117,8.2e+1,0143,107,0122,0X65,1.11e+2,0x44,9.5e+1)+_(0X30,1.04E+2,86,0167,0121,82,8.6e+1,4.5E+1,0104,121,1.18E+2,0x78,0X42,0x33,0112,0104,66,0164,5.1e+1,53,0153,0111,101,101,0X7A,0X57,90,77,75,0160,0X73,7.1E+1,0117,0153,0113,0X4b,1.19E+2,0X53,0130)+_(110,108,6.7E+1,0114,0x46,119,0120,0171,0x6a,106,75,110,1.16E+2,67,8.6e+1,1.05E+2,0156,103,0x50,1.19E+2,102,114,0111,45,0X77,5.1E+1,0x70,0x54,8.9E+1,8.4e+1,0142,0X48,8.8e+1,51,54,0X2D,0x4D,0151,065,106,74,0153,0101,0x56,0125,0X30,0120,0141,67,4.5e+1,7.8E+1,0x62,0x35,0x79,55)+_(0x6B,65,6.5E+1))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2F;&#x7E;&#115;&#104;&#97;&#114;&#101;&#100;&#47;&#x64;&#111;&#47;&#126;&#x2F;&#x63;&#x6F;&#117;&#110;&#x74;&#x2f;&#63;&#x53;&#70;&#x43;&#72;&#x47;&#113;&#72;&#68;&#90;&#71;&#x50;&#x33;&#x35;&#107;&#85;&#x45;&#117;&#x67;&#95;&#x6b;&#x74;&#109;&#x69;&#x55;&#x76;&#x69;&#x62;&#x62;&#x62;&#x62;&#83;&#x77;&#67;&#80;&#x50;&#106;&#122;&#114;&#x77;&#x6e;&#116;&#x4e;&#x48;&#x68;&#119;&#78;&#x51;&#102;&#x38;&#52;&#119;&#x48;&#83;&#x6e;&#90;&#113;&#x4A;&#122;&#57;&#88;&#x4a;&#x4a;&#x32;&#x56;&#x6F;&#55;&#67;&#x39;&#x4F;&#x46;&#88;&#x4a;&#97;&#x37;&#75;&#90;&#x68;&#x4d;&#120;&#102;&#x42;&#97;&#110;&#105;&#x76;&#97;&#x75;&#54;&#x6D;&#x6e;&#122;&#87;&#x4D;&#73;&#54;&#86;&#x59;&#x4f;&#119;&#x31;&#87;&#100;&#x68;&#x50;&#x53;&#52;&#x4A;&#120;&#65;&#x65;&#x63;&#x5f;&#53;&#x6A;&#x4B;&#x4d;&#51;&#116;&#73;&#x4e;&#57;&#120;&#45;&#x37;&#104;&#x50;&#x37;&#119;&#x6f;&#107;&#100;&#51;&#72;&#88;&#101;&#x50;&#x44;&#x34;&#x4F;&#65;&#x41;&#121;&#x75;&#x5A;&#70;&#x48;&#x4E;&#86;&#68;&#x52;&#97;&#53;&#x46;&#x6e;&#89;&#x50;&#x32;&#114;&#88;&#112;&#71;&#69;&#48;&#53;&#78;&#98;&#99;&#113;&#x52;&#x52;&#x4A;&#x78;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">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</script>

<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter28177104 = new Ya.Metrika({id:28177104, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/metrica.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) )
      return;
    
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cv=2.0&cj=1" width="1" height="1" alt="" />
</noscript>
<!-- End comScore Tag -->


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "citynews-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=citynews-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->  </body>

</html>