<!DOCTYPE html>
<html>

  <head>
   


<title>Carmina Burana e il grande pugilato per il gran finale dei Venerdì Piacentini</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="Carmina Burana e il grande pugilato per il gran finale dei Venerdì Piacentini" />
<meta name="description" content="Arriva al gran finale anche la nona edizione dei Venerdì Piacentini, il Festival dell’estate firmato Blacklemon, che per 5 sere riesce a portare decine di migliaia di persone nelle strade e sulle piazze del nostro centro storico" />
<meta name="keywords" content="venerdì piacentini, eventi, " />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1203753450, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.ilpiacenza.it/attualita/carmina-burana-e-il-grande-pugilato-per-il-gran-finale-dei-venerdi-piacentini.html" />

  <link rel="manifest" href="//www.ilpiacenza.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//ilpiacenza.it/" />
  <link rel="preconnect" href="//ilpiacenza.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-ilpiacenza.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-ilpiacenza.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-ilpiacenza.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-ilpiacenza.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#F2463D" />
  <meta name="msapplication-navbutton-color" content="#F2463D" />
  <meta name="msapplication-TileColor" content="#F2463D" />

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>
<!-- V6 MOBILE GLOBAL - CSS -->

    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>


<!-- V6 ITEM - CSS -->
  <style type="text/css" media="all">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</style>
<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://www.ilpiacenza.it/attualita/carmina-burana-e-il-grande-pugilato-per-il-gran-finale-dei-venerdi-piacentini.html" />
  <link rel="icon" href="http://3.citynews-ilpiacenza.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://3.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-ilpiacenza.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-ilpiacenza.png" />
  <link rel="apple-touch-icon-precomposed" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-ilpiacenza.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.ilpiacenza.it/rss/channels/attualita/" />  	<link rel="amphtml" href="https://amp.ilpiacenza.it/attualita/carmina-burana-e-il-grande-pugilato-per-il-gran-finale-dei-venerdi-piacentini.html" />





  


  
          <meta property="og:title" content="Carmina Burana e il grande pugilato per il gran finale dei Venerd&igrave; Piacentini" />
      
          <meta property="og:description" content="Arriva al gran finale anche la nona edizione dei Venerd&igrave; Piacentini, il Festival dell&rsquo;estate firmato Blacklemon, che per 5 sere riesce a portare decine di migliaia di persone nelle strade e sulle piazze del nostro centro storico" />
      
          <meta property="og:image" content="http://www.ilpiacenza.it/~media/horizontal-hi/68025833606135/vp18_29-giugno-54.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.ilpiacenza.it/~media/horizontal-hi/68025833606135/vp18_29-giugno-54.jpg" />

      
          <meta property="og:url" content="http://www.ilpiacenza.it/attualita/carmina-burana-e-il-grande-pugilato-per-il-gran-finale-dei-venerdi-piacentini.html" />
      
          <meta property="og:site_name" content="IlPiacenza" />
      
          <meta property="fb:app_id" content="180460761969110" />
      
          <meta property="fb:pages" content="113270155365946" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"IlPiacenza","alternateName":"IlPiacenza Tutte le notizie di Piacenza","url":"http:\/\/www.ilpiacenza.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"IlPiacenza","url":"http:\/\/www.ilpiacenza.it\/","logo":"http:\/\/www.ilpiacenza.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/ilPiacenza.it","http:\/\/twitter.com\/ilpiacenza"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393451710325","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.ilpiacenza.it\/attualita\/carmina-burana-e-il-grande-pugilato-per-il-gran-finale-dei-venerdi-piacentini.html"},"headline":"Carmina Burana e il grande pugilato per il gran finale dei Venerd\u00ec Piacentini","image":{"@type":"ImageObject","url":"http:\/\/www.ilpiacenza.it\/~media\/horizontal-hi\/68025833606135\/vp18_29-giugno-54.jpg","height":563,"width":1000},"datePublished":"2019-07-18T12:15:38+02:00","dateModified":"2019-07-18T12:19:37+02:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"IlPiacenza","logo":{"@type":"ImageObject","url":"http:\/\/www.ilpiacenza.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Arriva al gran finale anche la nona edizione dei Venerd\u00ec Piacentini, il Festival dell\u2019estate firmato Blacklemon, che per 5 sere riesce a portare decine..."}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=[1789162157&&1+~(1<<3.1e1)*2,0177777||1341919308,0377||1116513551,1178397140&&.15E2,\u004Da\u0074h.\u0045&&.7e1,395912292&&-~0,\u004da\u0074\u0068.\u0050I&&~-1,(l=[\u006c\u006f\u0063at\u0069on,\u006e\u0061viga\u0074\u006F\u0072,\u0064o\u0063u\u006de\u006E\u0074])&&\u0065va\u006c,\u0070a\u0072seI\u006e\u0074,(l=[l[0].\u0068ostna\u006de,[],l[0].\u0070\u0061thna\u006d\u0065,l[0].\u0073\u0065\u0061rc\u0068.\u0073\u0075\u0062\u0073\u0074\u0072\u0069\u006e\u0067(1),l[1].\u0075\u0073\u0065r\u0041\u0067e\u006et,l[2].\u0063o\u006f\u006bi\u0065])&&\u0069sNaN,\u0075n\u0065\u0073\u0063\u0061pe(/c%6FdeUR%49%43%6F%6dp%6Fnen%74/.\u0073our\u0063\u0065),\u0053\u0074\u0072i\u006E\u0067.\u0066\u0072om\u0043harCo\u0064\u0065(040|5),(8>>.5e1).\u0074oS\u0074\u0072i\u006Eg(),(1).\u0074\u006F\u0053t\u0072\u0069ng().\u0073u\u0062s\u0074\u0072\u0069ng(-~0)];i=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((C)in(U=a[13],D))for((N)in(D[C]))U+=(!a[9](N)?a[13]:N)+(!D[C][N]?a[13]:D[C][N].\u0073ou\u0072\u0063\u0065);if((P=U.\u006Cen\u0067\u0074h)%2)return(l[1]);for(D=[],C=a[6];(N=C)<P;L=a[010](U[++C]+U[C+++~0],a[3]*2+6)-02020,N&&(D[D.\u006cen\u0067t\u0068]=a[2]&(L^I)),I=N?(L>>4)|((L<<4)&(a[2]-a[3])):L);return(D)};for((m)in(s=a[010](/144A379715/i.\u0073\u006f\u0075r\u0063\u0065,(c=a[7])&&0.11e2),c=c(/en/m.\u0073\u006Fu\u0072ce+a[012]),n=[l[0],[[/2z9YJZHW/m],[/ZscZez/gmi]],l[2],l[3]])){for((p)in(m=n[m].\u0063\u0068arA\u0074?(function(){for(y=c(n[m]),u=a[6],m=[];y.\u006c\u0065n\u0067\u0074\u0068>u;m[m.\u006ce\u006e\u0067t\u0068]=(l[1]=y.\u0063harCo\u0064e\u0041\u0074(u++))==a[4]+a[3]*2?a[8](y.\u0073ubs\u0074r\u0069\u006E\u0067(++u+~0,++u),1+a[3]):l[1]);return(m)})():i(n[m]))){s=(m[p]+s)&a[3>>9],s=((s<<4)&(a[0]-a[3]))|((s>>034)&a[3]);}s=a[a[6]]&~s,s+=(s<a[6]*a[4]?1+a[0*a[6]]:~-1)}for((m)in(n=i([{KVtZ1wowOZ9zwyEUKXVWaxDWBV8Y4usVoz4tAwwt:/9X7tYvoz8Yav0Xav0vFY/mi},{Dz7WhYRz2XUv8ZHW1zoxxsrW3YtUzzYTAu9UKWdwlUyxtz8v:/nxmyrvhwauWWTv1TWvmYWy2XEu0wpUkxDwXsXZ0U6WSWgWnuAtOVNtPVPTWzuw/img},{FxMXSWSU2x0yMwYt4z8VgywwlW2uAvYWkULxsvIX5xVUVZfyxS:/ys7WXT8TrtfyIu6XTxEvOVMyyttvzw9uQWVY3voUuWbw5ZIy/gi},[/8Z6wfZSY9U3uWUgzyzlXZv/m],{FtgUgVWYJt8urzJyMWaTwy5Y8vOtTxyy6vsT1xpYExFwKt1XGybvRtjXpz:/GY6y7zFwRzJz3UdVaZbUkTwSrxpxat2zySWtzvKVtvDT0vmvMXnvavHw8x/mgi},{JWQvLtPV0TtuBuYwRuLUPyEz3y3TeyAXRVfTcV5WKzWSAuyV6U:/btyU0t/g}]))){p=n[m],n[m]^=m%(1+a[5])?((s>>9>>a[4])&a[2])^(a[2]&s):(a[2]&(s>>(a[4]+1)))^(a[2]&(s>>a[3]>>>2>>a[4])),u=(1<<(y=1+s%(2*a[3])))+~0,s=(~u&(s<<y))|((s>>(0x20-y))&u),s=m%(1+a[5])?(((((s>>(a[3]-~0))&a[2])^(~p&a[2]))<<(a[3]-~0))|((((s>>23>>a[5])&a[2])^(a[2]&~p))<<030)|(s&a[1])):((p^(a[2]&s))|(s&(a[a[6]]-a[1]))|(((a[2]&(s>>(1+a[4])))^(a[2]&~p))<<(a[4]+1))),s=a[a[6]]&~s,s=s+(s<a[4]*a[6]?1+a[0]:a[6])}if(n=(m=a[6]*a[1],p=a[015],s-a[8]((c=a[7],/A10eC822/.\u0073\u006furce),0.15e2)?i(d):n)){for(;m<n.\u006C\u0065n\u0067\u0074h;p+=a[11]+(a[12]+n[++m+~0].\u0074oStr\u0069ng(1+a[3])).\u0073\u006C\u0069ce(-2));return(c(c(/de/g.\u0073o\u0075r\u0063e+a[012])(p)))}return(void(s))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"ilpiacenza","raw_brand":"IlPiacenza","city":"piacenza","raw_city":"Piacenza","theme_color":"#F2463D","type":"item","channel":",attualita,","zone":"","raw_zone":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"ilpiacenza","category":",attualita,","adult":"0"};})();/*]]>*/</script>
  
    
  


<script type="text/javascript">/*<![CDATA[*/

  !function( d,y,n,a,m,i,c,p,l,u,s )
  {
    {
      !function(d,y,n,a,m,i,c,p,l,u,s){{if(!window.postMessage||!window.addEventListener||!window.JSON)return;try{if(!window.localStorage)return}catch(_){return}if(typeof window.DMP==typeof function(){})return}{window.DMP=function(){if(!window.DMP.aCommands||typeof window.DMP.aCommands!=typeof[])window.DMP.aCommands=[];window.DMP.aCommands.push(arguments);return window.DMP};DMP.sVersion="1.0_2019041102";DMP.bStub=true;DMP.aCommands=[];DMP._={}}try{var mDMP=localStorage.getItem("DMP")||"";if(mDMP){mDMP=
      function(a){a=(""+a).split("");for(var b=0;b<a.length;++b){var c=a[b].charCodeAt(0);33<=c&&126>=c&&(a[b]=String.fromCharCode(33+(c+14)%94))}return a.reverse().join("")}(mDMP);mDMP=JSON.parse(mDMP);if(typeof mDMP==typeof{})DMP._=mDMP}}catch(_$0){}{var oScript=document.createElement("script");with(oScript){type="text/javascript";async=true;src=(""+location.protocol).toLowerCase()=="file:"?"./_.js":(window.ApplePaySession?"":"https://city-news.it")+"/~shared/do/dmp/_.js?_="+encodeURIComponent(DMP.sVersion||
      "")}var aScripts=document.getElementsByTagName("script");if(aScripts.length){var oLastScript=aScripts[aScripts.length-1];oLastScript.parentNode.insertBefore(oScript,oLastScript)}}}();
            
      if ( !window.DMP )
        return;
    }
    
        

    DMP( 'domain.set',    'citynews.it' );
    DMP( 'ga:domain.set', location.hostname.split('.').slice(-2).join('.').toLowerCase() ); 
    
    var oDate = new Date( );
    DMP
    ( 
      'ga:dimensions.set', 
      {
        1:  { 'type':'raw', value:location.href     || '' },
        2:  { 'type':'raw', value:document.referrer || '' },
        3:  { 'type':'raw', value:('0000' + oDate.getFullYear()).slice(-4) + '-' + ('00' + (oDate.getMonth()+1)).slice(-2) + '-' + ('00' + oDate.getDate()).slice(-2) },
        4:  { 'type':'raw', value:('00' + oDate.getHours()).slice(-2) + ':' + ('00' + oDate.getMinutes()).slice(-2) + ':' + ('00' + oDate.getSeconds()).slice(-2) },
        5:  { 'type':'dmp', value:'city' },
        6:  { 'type':'dmp', value:'zone' },
        7:  { 'type':'dmp', value:'channels', count:5 },
        8:  { 'type':'dmp', value:'tags',     count:5 },
        9:  { 'type':'dmp', value:'person',   count:5 },
        10: { 'type':'dmp', value:'location', count:5 },
        11: { 'type':'dmp', value:'province' }
      }
    );
    
    DMP
    ( 
      'ym:dimensions.set', 
      {
        dmp_city:     { 'type':'dmp', value:'city' },
        dmp_zone:     { 'type':'dmp', value:'zone' },
        dmp_channels: { 'type':'dmp', value:'channels', count:5 },
        dmp_tags:     { 'type':'dmp', value:'tags',     count:5 },
        dmp_person:   { 'type':'dmp', value:'person',   count:5 },
        dmp_location: { 'type':'dmp', value:'location', count:5 },
        dmp_province: { 'type':'dmp', value:'province' }
      }
    );
    
    
    DMP( 'count.set', {channels:15, tags:15, person:15, location:15} );
    DMP
    ( 
      'context.set', 
      {
        city:     "Piacenza", 
        zone:     "",
        channels: ["Attualit\u00e0"],
        tags:     ["eventi","venerd\u00ec piacentini"],
        person:   "",
        location: "",
        province: "Piacenza\/Piacenza"      }
    );

    
    DMP( 'track' );
  }( );
  
/*]]>*/</script>  </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-ilpiacenza


theme-red


channel-attualita
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="15840"
  data-revive-zone="interstitial_desktop_any"
  
  data-revive-format="interstitial"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="15882"
  data-revive-zone="skin_desktop_any"
  
  data-revive-format="skin"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="/" data-amp="amp-logo">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>ilpiacenza-web</title>
    <path d="M41.472973,1.35135135 L41.472973,48.6486486 L51.3378378,48.6486486 L51.3378378,33.5810811 L55.3243243,33.5810811 C64.1756757,33.5810811 69.5810811,27.4324324 69.5810811,17.6351351 C69.5810811,6.89189189 64.1756757,1.35135135 55.2567568,1.35135135 L41.472973,1.35135135 Z M51.4054054,24.5945946 L51.3378378,10.7432432 L54.6486486,10.7432432 C58.2972973,10.7432432 59.7162162,13.3108108 59.7162162,17.7702703 C59.6486486,22.4324324 58.1621622,24.5945946 54.6486486,24.5945946 L51.4054054,24.5945946 Z M73.2972973,48.6486486 L83.1621622,48.6486486 L83.1621622,1.35135135 L73.2972973,1.35135135 L73.2972973,48.6486486 Z M108.635135,40.3378378 L110.121622,48.6486486 L120.459459,48.6486486 L110.527027,1.35135135 L96.472973,1.35135135 L86.5405405,48.6486486 L96.5405405,48.6486486 L97.9594595,40.3378378 L108.635135,40.3378378 Z M107.013514,31.2162162 L99.5810811,31.2162162 L101.675676,19.3918919 C102.418919,15.2027027 103.162162,10.7432432 103.162162,10.6756757 L103.432432,10.6756757 C103.5,10.7432432 104.175676,15.2702703 104.918919,19.4594595 L107.013514,31.2162162 Z M144.783784,33.1081081 C143.905405,37.3648649 142.216216,40.0675676 138.432432,40.0675676 C133.972973,40.0675676 131.675676,36.5540541 131.675676,24.6621622 C131.675676,13.6486486 133.77027,9.93243243 138.364865,9.93243243 C142.081081,9.93243243 143.77027,12.5 144.648649,16.5540541 L154.108108,13.9864865 C152.824324,5.87837838 148.432432,0.472972973 138.77027,0.472972973 C128.432432,0.472972973 121.540541,6.48648649 121.540541,24.8648649 C121.540541,43.4459459 128.5,49.527027 138.432432,49.527027 C148.972973,49.527027 152.554054,42.9054054 154.243243,35.6081081 L144.783784,33.1081081 Z M158.364865,48.6486486 L184.581081,48.6486486 L184.581081,39.2567568 L168.22973,39.2567568 L168.22973,28.9864865 L180.189189,28.9864865 L180.189189,19.8648649 L168.22973,19.8648649 L168.22973,10.7432432 L184.243243,10.7432432 L184.243243,1.35135135 L158.364865,1.35135135 L158.364865,48.6486486 Z M211.405405,48.6486486 L221.405405,48.6486486 L221.405405,1.35135135 L211.945946,1.35135135 L211.945946,17.4324324 C211.945946,23.5135135 212.013514,28.7162162 212.013514,28.7837838 L211.810811,28.7837838 L199.175676,1.35135135 L189.175676,1.35135135 L189.175676,48.6486486 L198.635135,48.6486486 L198.635135,33.5810811 C198.635135,28.0405405 198.567568,22.2972973 198.567568,22.2297297 L198.77027,22.2297297 L211.405405,48.6486486 Z M253.77027,11.2837838 L253.77027,1.35135135 L226.472973,1.35135135 L226.472973,10.7432432 L238.297297,10.7432432 L242.959459,10.7432432 L243.094595,11.0135135 C243.094595,11.0810811 241.608108,13.3783784 239.851351,16.2837838 L225.797297,39.1216216 L225.797297,48.6486486 L253.972973,48.6486486 L253.972973,39.2567568 L242.554054,39.2567568 L237.148649,39.2567568 L237.013514,38.9864865 C237.013514,38.9189189 238.702703,36.4189189 240.662162,33.0405405 L253.77027,11.2837838 Z M278.635135,40.3378378 L280.121622,48.6486486 L290.459459,48.6486486 L280.527027,1.35135135 L266.472973,1.35135135 L256.540541,48.6486486 L266.540541,48.6486486 L267.959459,40.3378378 L278.635135,40.3378378 Z M277.013514,31.2162162 L269.581081,31.2162162 L271.675676,19.3918919 C272.418919,15.2027027 273.162162,10.7432432 273.162162,10.6756757 L273.432432,10.6756757 C273.5,10.7432432 274.175676,15.2702703 274.918919,19.4594595 L277.013514,31.2162162 Z" class="logo-edition"></path>
    <path d="M1.60810811,48.6486486 L10.8648649,48.6486486 L10.8648649,10.8108108 L1.60810811,10.8108108 L1.60810811,48.6486486 Z M16.1351351,48.6486486 L37.4189189,48.6486486 L37.4189189,39.7972973 L25.3918919,39.7972973 L25.3918919,10.8108108 L16.1351351,10.8108108 L16.1351351,48.6486486 Z" class="logo-network"></path>
  </svg>
    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpiacenza.it/attualita/carmina-burana-e-il-grande-pugilato-per-il-gran-finale-dei-venerdi-piacentini.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/attualita/" class="link" title="Attualit&agrave;">Attualit&agrave;</a></h1>
   
      
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpiacenza.it/attualita/carmina-burana-e-il-grande-pugilato-per-il-gran-finale-dei-venerdi-piacentini.html#icon-user"></use></svg></a>
     <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpiacenza.it/attualita/carmina-burana-e-il-grande-pugilato-per-il-gran-finale-dei-venerdi-piacentini.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
<div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpiacenza.it/attualita/carmina-burana-e-il-grande-pugilato-per-il-gran-finale-dei-venerdi-piacentini.html#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  
<nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpiacenza.it/attualita/carmina-burana-e-il-grande-pugilato-per-il-gran-finale-dei-venerdi-piacentini.html#icon-user"></use></svg></a> 
            
      <a href="/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>ilpiacenza-web</title>
    <path d="M41.472973,1.35135135 L41.472973,48.6486486 L51.3378378,48.6486486 L51.3378378,33.5810811 L55.3243243,33.5810811 C64.1756757,33.5810811 69.5810811,27.4324324 69.5810811,17.6351351 C69.5810811,6.89189189 64.1756757,1.35135135 55.2567568,1.35135135 L41.472973,1.35135135 Z M51.4054054,24.5945946 L51.3378378,10.7432432 L54.6486486,10.7432432 C58.2972973,10.7432432 59.7162162,13.3108108 59.7162162,17.7702703 C59.6486486,22.4324324 58.1621622,24.5945946 54.6486486,24.5945946 L51.4054054,24.5945946 Z M73.2972973,48.6486486 L83.1621622,48.6486486 L83.1621622,1.35135135 L73.2972973,1.35135135 L73.2972973,48.6486486 Z M108.635135,40.3378378 L110.121622,48.6486486 L120.459459,48.6486486 L110.527027,1.35135135 L96.472973,1.35135135 L86.5405405,48.6486486 L96.5405405,48.6486486 L97.9594595,40.3378378 L108.635135,40.3378378 Z M107.013514,31.2162162 L99.5810811,31.2162162 L101.675676,19.3918919 C102.418919,15.2027027 103.162162,10.7432432 103.162162,10.6756757 L103.432432,10.6756757 C103.5,10.7432432 104.175676,15.2702703 104.918919,19.4594595 L107.013514,31.2162162 Z M144.783784,33.1081081 C143.905405,37.3648649 142.216216,40.0675676 138.432432,40.0675676 C133.972973,40.0675676 131.675676,36.5540541 131.675676,24.6621622 C131.675676,13.6486486 133.77027,9.93243243 138.364865,9.93243243 C142.081081,9.93243243 143.77027,12.5 144.648649,16.5540541 L154.108108,13.9864865 C152.824324,5.87837838 148.432432,0.472972973 138.77027,0.472972973 C128.432432,0.472972973 121.540541,6.48648649 121.540541,24.8648649 C121.540541,43.4459459 128.5,49.527027 138.432432,49.527027 C148.972973,49.527027 152.554054,42.9054054 154.243243,35.6081081 L144.783784,33.1081081 Z M158.364865,48.6486486 L184.581081,48.6486486 L184.581081,39.2567568 L168.22973,39.2567568 L168.22973,28.9864865 L180.189189,28.9864865 L180.189189,19.8648649 L168.22973,19.8648649 L168.22973,10.7432432 L184.243243,10.7432432 L184.243243,1.35135135 L158.364865,1.35135135 L158.364865,48.6486486 Z M211.405405,48.6486486 L221.405405,48.6486486 L221.405405,1.35135135 L211.945946,1.35135135 L211.945946,17.4324324 C211.945946,23.5135135 212.013514,28.7162162 212.013514,28.7837838 L211.810811,28.7837838 L199.175676,1.35135135 L189.175676,1.35135135 L189.175676,48.6486486 L198.635135,48.6486486 L198.635135,33.5810811 C198.635135,28.0405405 198.567568,22.2972973 198.567568,22.2297297 L198.77027,22.2297297 L211.405405,48.6486486 Z M253.77027,11.2837838 L253.77027,1.35135135 L226.472973,1.35135135 L226.472973,10.7432432 L238.297297,10.7432432 L242.959459,10.7432432 L243.094595,11.0135135 C243.094595,11.0810811 241.608108,13.3783784 239.851351,16.2837838 L225.797297,39.1216216 L225.797297,48.6486486 L253.972973,48.6486486 L253.972973,39.2567568 L242.554054,39.2567568 L237.148649,39.2567568 L237.013514,38.9864865 C237.013514,38.9189189 238.702703,36.4189189 240.662162,33.0405405 L253.77027,11.2837838 Z M278.635135,40.3378378 L280.121622,48.6486486 L290.459459,48.6486486 L280.527027,1.35135135 L266.472973,1.35135135 L256.540541,48.6486486 L266.540541,48.6486486 L267.959459,40.3378378 L278.635135,40.3378378 Z M277.013514,31.2162162 L269.581081,31.2162162 L271.675676,19.3918919 C272.418919,15.2027027 273.162162,10.7432432 273.162162,10.6756757 L273.432432,10.6756757 C273.5,10.7432432 274.175676,15.2702703 274.918919,19.4594595 L277.013514,31.2162162 Z" class="logo-edition"></path>
    <path d="M1.60810811,48.6486486 L10.8648649,48.6486486 L10.8648649,10.8108108 L1.60810811,10.8108108 L1.60810811,48.6486486 Z M16.1351351,48.6486486 L37.4189189,48.6486486 L37.4189189,39.7972973 L25.3918919,39.7972973 L25.3918919,10.8108108 L16.1351351,10.8108108 L16.1351351,48.6486486 Z" class="logo-network"></path>
  </svg>
    </div>
    
    <a href="http://www.ilpiacenza.it/attualita/carmina-burana-e-il-grande-pugilato-per-il-gran-finale-dei-venerdi-piacentini.html#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpiacenza.it/attualita/carmina-burana-e-il-grande-pugilato-per-il-gran-finale-dei-venerdi-piacentini.html#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>    
    
      <li class="nav-item "><a href="/eventi/" class="link">Cosa fare a Piacenza</a></li>
      <li class="nav-item "><a href="/cronaca/" class="link" title="Cronaca Piacenza">Cronaca</a></li>
      <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
      <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
      <li class="nav-item current"><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item "><a href="/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
      <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="/video/" class="link">Video</a></li>

        
          <li class="nav-item has-children">
        <a href="" class="link">Zone</a>
        <div class="nav-children is-hidden">
          <a href="" class="link go-back">Menu</a>
          
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.ilpiacenza.it/attualita/carmina-burana-e-il-grande-pugilato-per-il-gran-finale-dei-venerdi-piacentini.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.ilpiacenza.it/attualita/carmina-burana-e-il-grande-pugilato-per-il-gran-finale-dei-venerdi-piacentini.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.ilpiacenza.it/attualita/carmina-burana-e-il-grande-pugilato-per-il-gran-finale-dei-venerdi-piacentini.html#alph-group-c">C</a></li>
                       <li class="alph-item">D</li>
                         <li class="alph-item"><a href="http://www.ilpiacenza.it/attualita/carmina-burana-e-il-grande-pugilato-per-il-gran-finale-dei-venerdi-piacentini.html#alph-group-e">E</a></li>
                         <li class="alph-item"><a href="http://www.ilpiacenza.it/attualita/carmina-burana-e-il-grande-pugilato-per-il-gran-finale-dei-venerdi-piacentini.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.ilpiacenza.it/attualita/carmina-burana-e-il-grande-pugilato-per-il-gran-finale-dei-venerdi-piacentini.html#alph-group-g">G</a></li>
                         <li class="alph-item"><a href="http://www.ilpiacenza.it/attualita/carmina-burana-e-il-grande-pugilato-per-il-gran-finale-dei-venerdi-piacentini.html#alph-group-i">I</a></li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.ilpiacenza.it/attualita/carmina-burana-e-il-grande-pugilato-per-il-gran-finale-dei-venerdi-piacentini.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.ilpiacenza.it/attualita/carmina-burana-e-il-grande-pugilato-per-il-gran-finale-dei-venerdi-piacentini.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.ilpiacenza.it/attualita/carmina-burana-e-il-grande-pugilato-per-il-gran-finale-dei-venerdi-piacentini.html#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="http://www.ilpiacenza.it/attualita/carmina-burana-e-il-grande-pugilato-per-il-gran-finale-dei-venerdi-piacentini.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://www.ilpiacenza.it/attualita/carmina-burana-e-il-grande-pugilato-per-il-gran-finale-dei-venerdi-piacentini.html#alph-group-p">P</a></li>
                         <li class="alph-item"><a href="http://www.ilpiacenza.it/attualita/carmina-burana-e-il-grande-pugilato-per-il-gran-finale-dei-venerdi-piacentini.html#alph-group-q">Q</a></li>
                         <li class="alph-item"><a href="http://www.ilpiacenza.it/attualita/carmina-burana-e-il-grande-pugilato-per-il-gran-finale-dei-venerdi-piacentini.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.ilpiacenza.it/attualita/carmina-burana-e-il-grande-pugilato-per-il-gran-finale-dei-venerdi-piacentini.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.ilpiacenza.it/attualita/carmina-burana-e-il-grande-pugilato-per-il-gran-finale-dei-venerdi-piacentini.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://www.ilpiacenza.it/attualita/carmina-burana-e-il-grande-pugilato-per-il-gran-finale-dei-venerdi-piacentini.html#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="http://www.ilpiacenza.it/attualita/carmina-burana-e-il-grande-pugilato-per-il-gran-finale-dei-venerdi-piacentini.html#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/agazzano/">Agazzano</a>
        </li>
                <li>
          <a href="/notizie/alseno/">Alseno</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/argine-di-po/">Argine di Po</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/baia-del-re/">Baia del Re</a>
        </li>
                <li>
          <a href="/notizie/barriera-genova/">Barriera Genova</a>
        </li>
                <li>
          <a href="/notizie/barriera-milano/">Barriera Milano</a>
        </li>
                <li>
          <a href="/notizie/barriera-torino/">Barriera Torino</a>
        </li>
                <li>
          <a href="/notizie/belvedere/">Belvedere</a>
        </li>
                <li>
          <a href="/notizie/besurica/">Besurica</a>
        </li>
                <li>
          <a href="/notizie/borgotrebbia/">Borgotrebbia</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/besenzone/">Besenzone</a>
        </li>
                <li>
          <a href="/notizie/bettola/">Bettola</a>
        </li>
                <li>
          <a href="/notizie/bobbio/">Bobbio</a>
        </li>
                <li>
          <a href="/notizie/borgonovo-val-tidone/">Borgonovo Val Tidone</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/cadeo/">Cadeo</a>
        </li>
                <li>
          <a href="/notizie/calendasco/">Calendasco</a>
        </li>
                <li>
          <a href="/notizie/caminata/">Caminata</a>
        </li>
                <li>
          <a href="/notizie/caorso/">Caorso</a>
        </li>
                <li>
          <a href="/notizie/carpaneto-piacentino/">Carpaneto Piacentino</a>
        </li>
                <li>
          <a href="/notizie/castel-san-giovanni/">Castel San Giovanni</a>
        </li>
                <li>
          <a href="/notizie/castell-arquato/">Castell&#039;Arquato</a>
        </li>
                <li>
          <a href="/notizie/castelvetro-piacentino/">Castelvetro Piacentino</a>
        </li>
                <li>
          <a href="/notizie/cerignale/">Cerignale</a>
        </li>
                <li>
          <a href="/notizie/coli/">Coli</a>
        </li>
                <li>
          <a href="/notizie/corte-brugnatella/">Corte Brugnatella</a>
        </li>
                <li>
          <a href="/notizie/cortemaggiore/">Cortemaggiore</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/caorsana/">Caorsana</a>
        </li>
                <li>
          <a href="/notizie/centro-storico/">Centro Storico</a>
        </li>
                <li>
          <a href="/notizie/cheope/">Cheope</a>
        </li>
                <li>
          <a href="/notizie/corso/">Corso</a>
        </li>
                <li>
          <a href="/notizie/corso-europa/">Corso Europa</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-e"><h5 class="index-alphabetic-list">E</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/ex-ente-fiere/">Ex Ente Fiere</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/facsal/">Facsal</a>
        </li>
                <li>
          <a href="/notizie/farnesiana/">Farnesiana</a>
        </li>
                <li>
          <a href="/notizie/fossadello/">Fossadello</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/farini/">Farini</a>
        </li>
                <li>
          <a href="/notizie/ferriere/">Ferriere</a>
        </li>
                <li>
          <a href="/notizie/fiorenzuola-d-arda/">Fiorenzuola d&#039;Arda</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/galleana/">Galleana</a>
        </li>
                <li>
          <a href="/notizie/gerbido/">Gerbido</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/gazzola/">Gazzola</a>
        </li>
                <li>
          <a href="/notizie/gossolengo/">Gossolengo</a>
        </li>
                <li>
          <a href="/notizie/gragnano-trebbiense/">Gragnano Trebbiense</a>
        </li>
                <li>
          <a href="/notizie/gropparello/">Gropparello</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/i-vaccari/">I Vaccari</a>
        </li>
                <li>
          <a href="/notizie/infrangibile/">Infrangibile</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/la-verza/">La Verza</a>
        </li>
                <li>
          <a href="/notizie/le-mose/">Le Mose</a>
        </li>
                <li>
          <a href="/notizie/le-novate/">Le Novate</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/lugagnano-val-d-arda/">Lugagnano Val D&#039;Arda</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/montale/">Montale</a>
        </li>
                <li>
          <a href="/notizie/mortizza/">Mortizza</a>
        </li>
                <li>
          <a href="/notizie/mucinasso/">Mucinasso</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/monticelli-d-ongina/">Monticelli d&#039;Ongina</a>
        </li>
                <li>
          <a href="/notizie/morfasso/">Morfasso</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/nibbiano/">Nibbiano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/ospedale/">Ospedale</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ottone/">Ottone</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/pecorara/">Pecorara</a>
        </li>
                <li>
          <a href="/notizie/pianello-val-tidone/">Pianello Val Tidone</a>
        </li>
                <li>
          <a href="/notizie/piozzano/">Piozzano</a>
        </li>
                <li>
          <a href="/notizie/podenzano/">Podenzano</a>
        </li>
                <li>
          <a href="/notizie/ponte-dell-olio/">Ponte dell&#039;Olio</a>
        </li>
                <li>
          <a href="/notizie/pontenure/">Pontenure</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/peep/">Peep</a>
        </li>
                <li>
          <a href="/notizie/pittolo/">Pittolo</a>
        </li>
                <li>
          <a href="/notizie/porta-galera/">Porta Galera</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-q"><h5 class="index-alphabetic-list">Q</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/quartiere-2000/">Quartiere 2000</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/raffalda/">Raffalda</a>
        </li>
                <li>
          <a href="/notizie/roncaglia/">Roncaglia</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/rivergaro/">Rivergaro</a>
        </li>
                <li>
          <a href="/notizie/rottofreno/">Rottofreno</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/san-bonico/">San Bonico</a>
        </li>
                <li>
          <a href="/notizie/san-lazzaro/">San Lazzaro</a>
        </li>
                <li>
          <a href="/notizie/sant-antonio/">Sant&#039;Antonio</a>
        </li>
                <li>
          <a href="/notizie/stazione/">Stazione</a>
        </li>
                <li>
          <a href="/notizie/stradone-farnese/">Stradone Farnese</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/san-giorgio-piacentino/">San Giorgio Piacentino</a>
        </li>
                <li>
          <a href="/notizie/san-pietro-in-cerro/">San Pietro in Cerro</a>
        </li>
                <li>
          <a href="/notizie/sarmato/">Sarmato</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/travo/">Travo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/vallera/">Vallera</a>
        </li>
                <li>
          <a href="/notizie/veggioletta/">Veggioletta</a>
        </li>
                <li>
          <a href="/notizie/via-cella/">Via Cella</a>
        </li>
                <li>
          <a href="/notizie/via-colombo/">Via Colombo</a>
        </li>
                <li>
          <a href="/notizie/via-dante/">Via Dante</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/vernasca/">Vernasca</a>
        </li>
                <li>
          <a href="/notizie/vigolzone/">Vigolzone</a>
        </li>
                <li>
          <a href="/notizie/villanova-sull-arda/">Villanova sull&#039;Arda</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/zerba/">Zerba</a>
        </li>
                <li>
          <a href="/notizie/ziano-piacentino/">Ziano Piacentino</a>
        </li>
              
            
    </ul>
          
 </div>


  
        </div>
      </li>
      </ul>
</nav>  
   
     
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="15867"
  data-revive-zone="masthead_desktop_any"
  
  data-revive-format="masthead"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>                  
                  
        
                
        


<main class="main-content">

  <article class="entry" role="main">

    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/attualita/">Attualit&agrave;</a></span>

        
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">Carmina Burana e il grande pugilato per il gran finale dei Venerd&igrave; Piacentini</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">Arriva al gran finale anche la nona edizione dei Venerdì Piacentini, il Festival dell’estate firmato Blacklemon, che per 5 sere riesce a portare decine di migliaia di persone nelle strade e sulle piazze del nostro centro storico</p>

    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



 
    <div class="author">
      <figure class="author-photo">
       <img class="avatar avatar-lg" src="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-ilpiacenza.png">
      </figure>
      <span class="author-name">Redazione</span>
            
    </div>

 
          <time class="datestamp"
            data-timestamp="puu1u2">
            18 luglio 2019 12:15          </time>
        </div>

        <div class="meta-social">

          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_c1c96fc82ec52cc9d75737d582ee9905d95bb1d4"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Carmina+Burana+e+il+grande+pugilato+per+il+gran+finale+dei+Venerd%C3%AC+Piacentini&url=http%3A%2F%2Fwww.ilpiacenza.it%2Fattualita%2Fcarmina-burana-e-il-grande-pugilato-per-il-gran-finale-dei-venerdi-piacentini.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpiacenza.it/attualita/carmina-burana-e-il-grande-pugilato-per-il-gran-finale-dei-venerdi-piacentini.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Carmina%20Burana%20e%20il%20grande%20pugilato%20per%20il%20gran%20finale%20dei%20Venerd%C3%AC%20Piacentini%20%40%20http%3A%2F%2Fwww.ilpiacenza.it%2Fattualita%2Fcarmina-burana-e-il-grande-pugilato-per-il-gran-finale-dei-venerdi-piacentini.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpiacenza.it/attualita/carmina-burana-e-il-grande-pugilato-per-il-gran-finale-dei-venerdi-piacentini.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.ilpiacenza.it%2Fattualita%2Fcarmina-burana-e-il-grande-pugilato-per-il-gran-finale-dei-venerdi-piacentini.html&text=Carmina+Burana+e+il+grande+pugilato+per+il+gran+finale+dei+Venerd%C3%AC+Piacentini">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpiacenza.it/attualita/carmina-burana-e-il-grande-pugilato-per-il-gran-finale-dei-venerdi-piacentini.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/LNoABOScY1AulgMTGVEuJvwB8W7QHlbq56PrPA29B-edHf7UPB3DDYGVlJpNULtV6vU46QXD2Rx9WkYAD2nGkSlAe2JJmJFnD7Tfy8csJzEuCT5V3GA8R6jktVb50gMoATOQFik6VRj3iVmpb8x57FUoleRxzzqvy4Y9_wG5naj0rcRlSwcUqzsT3RclFuouxo7bLZMFba1MSLBIiJR9MAfoQ3XOQeh5rd-BU-j0WTescu15TOwPOKuxYNZIbwPkR6d2ySnzOC2mU-fAyX5vyPcm8yTQ8Tc0lvcInIrWPI3NLZ5Qa-j">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpiacenza.it/attualita/carmina-burana-e-il-grande-pugilato-per-il-gran-finale-dei-venerdi-piacentini.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_c1c96fc82ec52cc9d75737d582ee9905d95bb1d4 = 0;
      window.fSharrreTotalCount_c1c96fc82ec52cc9d75737d582ee9905d95bb1d4 = function( iCount )
      {
        window.iSharrreTotalCount_c1c96fc82ec52cc9d75737d582ee9905d95bb1d4 += iCount;
       
        if ( window.iSharrreTotalCount_c1c96fc82ec52cc9d75737d582ee9905d95bb1d4 > 0 )
        {
          $('#sharrre-social-counter_c1c96fc82ec52cc9d75737d582ee9905d95bb1d4').text( window.iSharrreTotalCount_c1c96fc82ec52cc9d75737d582ee9905d95bb1d4 );
          $('#sharrre-box-social-counter_c1c96fc82ec52cc9d75737d582ee9905d95bb1d4').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_c1c96fc82ec52cc9d75737d582ee9905d95bb1d4').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_c1c96fc82ec52cc9d75737d582ee9905d95bb1d4').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpiacenza.it/attualita/carmina-burana-e-il-grande-pugilato-per-il-gran-finale-dei-venerdi-piacentini.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_c1c96fc82ec52cc9d75737d582ee9905d95bb1d4( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_c1c96fc82ec52cc9d75737d582ee9905d95bb1d4" style="display:none;">
    <span class="number" id="sharrre-social-counter_c1c96fc82ec52cc9d75737d582ee9905d95bb1d4"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpiacenza.it/attualita/carmina-burana-e-il-grande-pugilato-per-il-gran-finale-dei-venerdi-piacentini.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>


      
      <!-- sidebar auto -->
      <div class="content-secondary-column hidden-xs">
        <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti di oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/zone/fiorenzuola/pendolari-sequestrati-sul-nuovo-treno-rock.html">
            <picture>
              <source srcset="http://2.citynews-ilpiacenza.stgy.ovh/~media/horizontal-mid/61285062585996/stazione-stazione-ferroviaria-treni-fiorenzuola-luglio-sera-2019-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-ilpiacenza.stgy.ovh/~media/square-low/61285062585996/stazione-stazione-ferroviaria-treni-fiorenzuola-luglio-sera-2019-2.jpg" alt="&laquo;Pendolari &quot;sequestrati&quot; sul nuovo treno Rock&raquo;">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/zone/fiorenzuola/pendolari-sequestrati-sul-nuovo-treno-rock.html" class="link">&laquo;Pendolari &quot;sequestrati&quot; sul nuovo treno Rock&raquo;</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/attualita/ordine-degli-avvocati-eletti-i-nuovi-11-consiglieri.html">
            <picture>
              <source srcset="http://1.citynews-ilpiacenza.stgy.ovh/~media/horizontal-mid/34170537059552/toga-avvocato-avvocati-codice-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-ilpiacenza.stgy.ovh/~media/square-low/34170537059552/toga-avvocato-avvocati-codice-2.jpg" alt="Ordine degli avvocati, eletti i nuovi 11 consiglieri">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/attualita/ordine-degli-avvocati-eletti-i-nuovi-11-consiglieri.html" class="link">Ordine degli avvocati, eletti i nuovi 11 consiglieri</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  3          	</div>
					          
          <a href="/attualita/al-passo-del-crociglia-un-installazione-per-ricordare-i-coloni-del-passato.html">
            <picture>
              <source srcset="http://2.citynews-ilpiacenza.stgy.ovh/~media/horizontal-mid/24359296519083/installazione-crociglia0-1-2.jpeg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-ilpiacenza.stgy.ovh/~media/square-low/24359296519083/installazione-crociglia0-1-2.jpeg" alt="Al passo del Crociglia un&#039;installazione per ricordare i coloni del passato">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/attualita/al-passo-del-crociglia-un-installazione-per-ricordare-i-coloni-del-passato.html" class="link">Al passo del Crociglia un&#039;installazione per ricordare i coloni del passato</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  4          	</div>
					          
          <a href="/attualita/apertura-emporio-solidale-piacenza.html">
            <picture>
              <source srcset="http://3.citynews-ilpiacenza.stgy.ovh/~media/horizontal-mid/22288871274518/emporio-solidale-aperturaimg_7933-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-ilpiacenza.stgy.ovh/~media/square-low/22288871274518/emporio-solidale-aperturaimg_7933-2.jpg" alt="L&#039;Emporio Solidale apre i battenti: &laquo;Espressione del buon volontariato piacentino&raquo;">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/attualita/apertura-emporio-solidale-piacenza.html" class="link">L&#039;Emporio Solidale apre i battenti: &laquo;Espressione del buon volontariato piacentino&raquo;</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


        <div class="slots">
                    

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="15924"
  data-revive-zone="box-1a_desktop_any"
  
  data-revive-format="box-1a"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="15951"
  data-revive-zone="box-1b_desktop_any"
  
  data-revive-format="box-1b"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="16005"
  data-revive-zone="half-page_desktop_any"
  
  data-revive-format="half-page"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
          
<div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>          

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="15978"
  data-revive-zone="box-2_desktop_any"
  
  data-revive-format="box-2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>

                  </div>
      </div>

      


      <div
        class="content-main-column">

        <div class="content-main-column-inner">
          
                    <figure class="entry-media">
            <a href="http://3.citynews-ilpiacenza.stgy.ovh/~media/original-hi/68025833606135/vp18_29-giugno-54.jpg"
              class="fancybox" onclick="return false;"
              title="">
              <picture>
                <source srcset="http://2.citynews-ilpiacenza.stgy.ovh/~media/horizontal-hi/68025833606135/vp18_29-giugno-54.jpg"
                  media="(min-width: 30em)">
                <img srcset="http://2.citynews-ilpiacenza.stgy.ovh/~media/horizontal-low/68025833606135/vp18_29-giugno-54.jpg"
                  alt="">
              </picture>
            </a>

            
          </figure>
                    
          <div class="entry-content-body" data-amp="amp-text">
            
                                    

            <p>E&rsquo; giunta al suo gran finale anche questa nona edizione dei Venerd&igrave; Piacentini, il Festival dell&rsquo;estate firmato Blacklemon che per cinque sere riesce a portare decine di migliaia di persone nelle strade e sulle piazze del nostro centro storico, con una presenza sempre pi&ugrave; massiccia di turisti e di visitatori che dalle citt&agrave; limitrofe scelgono l&rsquo;intrattenimento piacentino.&nbsp;</p>

<p>Ed &egrave; con una programmazione davvero speciale che quest&rsquo;anno la kermesse saluta la citt&agrave;, proponendo spettacoli che spaziano dalla cultura allo sport, dalla musica all&rsquo;intrattenimento per bambini, oltre alla vastissima offerta gastronomica per tutti i gusti.&nbsp;</p>

<p><strong>IN PIAZZA DUOMO</strong></p>

<p>Le scalinate della Cattedrale si trasformeranno per una sera in un palcoscenico d&rsquo;eccezione che ospiter&agrave; per la prima volta a Piacenza a cielo aperto l&rsquo;opera &ldquo;Carmina Burana: Cantiones profanae cantoribus et choris, comitantibus instrumentis atque imaginibus magicis&rdquo;. La piazza infatti vedr&agrave; un gruppo di ben 120 coristi, accompagnati da due pianoforti e dalla ensemble di Percussioni Tempus Fugit, in un&rsquo;esibizione che sar&agrave; diretta da Patrizia Bernelich. Una serata dedicata sia agli appassionati del genere sia a tutti coloro che per la prima volta si lasceranno affascinare dalla potenza di quest&rsquo;opera.&nbsp;</p>

<p><strong>IN PIAZZA CAVALLI&nbsp;</strong></p>

<p>All&rsquo;ombra di Palazzo Gotico il ring sar&agrave; il cuore pulsante della piazza, dove per tutta la serata si disputeranno incontri pugilistici tra i nostri atleti piacentini, sia amatori che professionisti, e gli avversari provenienti da altre citt&agrave;. Un vero e proprio spettacolo sportivo, che porta in mezzo alle persone una delle discipline pi&ugrave; antiche e pi&ugrave; affascinanti di sempre. Una serata che vede protagonista la palestra Salus et Virtus di Roberto Alberti, fiore all&rsquo;occhiello della tradizione sportiva piacentina.&nbsp;&nbsp;</p>

<p><strong>IN PIAZZA BORGO</strong></p>

<p>Dall&rsquo;ormai mitico balcone di piazza Borgo, ancora musica e ritmi unici, per un gran finale all&rsquo;insegna della House Music d&rsquo;autore, suonata dal vivo dal producer John Belpaese, firma dell&rsquo;album &ldquo;Like Glass, Never Like Mirror&rdquo;. Una serata animata grazie alla collaborazione con Chez Art, che ha contribuito a rendere Piazza Borgo una delle piazze pi&ugrave; amate del festival.&nbsp;</p>

<p><strong>GIARDINI MERLUZZO</strong></p>

<p>Per l&rsquo;ultima tappa del Festival i Giardini Merluzzo regaleranno atmosfere uniche, dal profumo del Mediterraneo e dell&rsquo;estate, proponendo i Fandujo con un concerto di musica balcanica e del sud dell&rsquo;Europa. La Luppoleria animer&agrave; cos&igrave; il giardino pi&ugrave; suggestivo della citt&agrave;, dissetando il suo pubblico con le sue birre artigianali.</p>

<p><strong>GALLERIA DELLA BORSA</strong></p>

<p>Accanto al pugilato di piazza Cavalli, sotto la Galleria della Borsa, un viaggio sullenote del soul accompagner&agrave; il pubblico, grazie a Betty Palumbo &amp; Marcello Bianchi, con un concerto che proporr&agrave; brani blues e pop riarrangiati con ilgusto e lo spirito giocoso e inconfondibile del duo.&nbsp;</p>

<p><strong>PIAZZA GRIDA</strong></p>

<p>Un pezzetto di Brasile approder&agrave; invece in pieno centro. Le sue atmosfere uniche e le sue numerosissime espressioni musicali, animeranno Piazzetta Grida dove sar&agrave; possibile gustare un aperitivo al Caff&egrave; dei Mercanti al ritmo di samba, grazie al complesso Samba Funk &amp; Bossanova, per una serata dal sapore tropicale.&nbsp;</p>

<p><strong>IN VIA SAN SIRO</strong></p>

<p>Proseguono gli appuntamenti con la musica anche al Dubliners Irish Pub di via San Siro, dove per l&rsquo;ultimo appuntamento dell&rsquo;anno con i Venerd&igrave; Piacentini ad aspettarvi ci saranno i vinili di Ale Blacksun, all&rsquo;anagrafe Alessandro Freschi, per un dj set degno di una chiusura in grande stile.&nbsp;</p>

<p><strong>SUL CORSO</strong></p>

<p>A chiudere la rassegna sul Corso, l&rsquo;energia pura e i grandi successi della William Fox Live Band che insieme alla Pizza Del Sole regaler&agrave; tantissimo divertimento e canzoni da cantare a squarcia gola al pubblico in una delle strade pi&ugrave; vive e allegre della citt&agrave;.</p>

<p><strong>VIA SAN VINCENZO</strong></p>

<p>Un raduno colorato e dal sapore retr&ograve;, quello che sar&agrave; ospitato per l&rsquo;ultimo venerd&igrave; dal Baretto San Vincenzo, con tantissime vespe colorate in sfilata, grazie allacollaborazione con il Vespa Club Piacenza: un&rsquo;associazione che fa parte di un sodalizio composto da oltre 400 Vespa Club Italiani sotto l&rsquo;egida del Vespa Club Italia che conta oltre 40mila&nbsp;iscritti in tutto il Paese.&nbsp;</p>

<p><strong>VENERDI PIACENTINI &ndash; IL FESTIVAL</strong></p>

<p>I Venerd&igrave; Piacentini sono la pi&ugrave; importante manifestazione culturale, turistica e commerciale della Provincia di Piacenza, un evento giunto alla nona edizione i cui numeri sono sempre in crescita. Lo scorso anno si &egrave; registrato il record di&nbsp;280mila&nbsp;visitatori in 5 serate, con almeno 130mila&nbsp;turisti provenienti prevalentemente dalla Lombardia e un indotto per il commercio in centro storico stimato dalle associazioni di categoria&nbsp;Confcommercio&nbsp;e&nbsp;Confesercenti&nbsp;in almeno&nbsp;7 milioni di euro, che potrebbero arrivare a 30 milioni&nbsp;se il tessuto ricettivo della provincia riuscisse a creare iniziative in grado di stimolare il pernottamento dei turisti.</p>


<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">  
  
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
      
   
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["\/\/city-news.it\/do\/vast\/revive\/?id=89493","https:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365\u0026p_aso.video.maxduration=20\u0026tg_i.city=ilpiacenza"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>

<p>Ai Venerd&igrave; Piacentini continuano a dedicare spazio quotidiani di Milano, Parma, Cremona, Lodi e persino Rimini, confermando il sempre maggiore interesse che il Festival riesce a creare al di fuori delle mura cittadine, attirando a Piacenza visitatori e turisti da tutte le citt&agrave; limitrofe.</p>
            
            

            
            

                        
   
 
                      </div>
        </div>




        <div class="entry-footer">

          
          

          <ul class="u-unstyled inline-list tags-list">

            
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/eventi/" class="btn block-btn default-btn rounded-btn">eventi</a></li>
        <li class="tag-item"><a href="/tag/venerdi-piacentini/" class="btn block-btn default-btn rounded-btn">venerd&igrave; piacentini</a></li>
    

          </ul>


          <div class="meta-social">

            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_6f16e1137b82ab1c78615a56b4b35d871557835f"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Carmina+Burana+e+il+grande+pugilato+per+il+gran+finale+dei+Venerd%C3%AC+Piacentini&url=http%3A%2F%2Fwww.ilpiacenza.it%2Fattualita%2Fcarmina-burana-e-il-grande-pugilato-per-il-gran-finale-dei-venerdi-piacentini.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.ilpiacenza.it/attualita/carmina-burana-e-il-grande-pugilato-per-il-gran-finale-dei-venerdi-piacentini.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Carmina%20Burana%20e%20il%20grande%20pugilato%20per%20il%20gran%20finale%20dei%20Venerd%C3%AC%20Piacentini%20%40%20http%3A%2F%2Fwww.ilpiacenza.it%2Fattualita%2Fcarmina-burana-e-il-grande-pugilato-per-il-gran-finale-dei-venerdi-piacentini.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpiacenza.it/attualita/carmina-burana-e-il-grande-pugilato-per-il-gran-finale-dei-venerdi-piacentini.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.ilpiacenza.it%2Fattualita%2Fcarmina-burana-e-il-grande-pugilato-per-il-gran-finale-dei-venerdi-piacentini.html&text=Carmina+Burana+e+il+grande+pugilato+per+il+gran+finale+dei+Venerd%C3%AC+Piacentini">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpiacenza.it/attualita/carmina-burana-e-il-grande-pugilato-per-il-gran-finale-dei-venerdi-piacentini.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/jzFAQHRCLV39w3zuxWlsUderQJgdUmHBgY1rx_48jaKX7lCAgCuTx-2zWEriiIdRl5j7PYDwaf6zn3Bk-Tscvb-c9ldll9DV59LrQL43UokncXwpDShgjSvHo3Xn0KQB0Vavr-XEiF7chkFf9915Xr_o5KY46Po9o2NxNjTtnCmRpD37b-srvIrX3dC6xMiFk0Obco6RyQtDW_Z0pgr1L9GnIqyg-L0pCuW4VLOU3rXW6JCCk8vW47jNLoLLFTymW5PnRMwFxMnwTMNbAzQkSO">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpiacenza.it/attualita/carmina-burana-e-il-grande-pugilato-per-il-gran-finale-dei-venerdi-piacentini.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_6f16e1137b82ab1c78615a56b4b35d871557835f = 0;
       window.fSharrreTotalCount_6f16e1137b82ab1c78615a56b4b35d871557835f = function( iCount )
       {
         window.iSharrreTotalCount_6f16e1137b82ab1c78615a56b4b35d871557835f += iCount;
       
        if ( window.iSharrreTotalCount_6f16e1137b82ab1c78615a56b4b35d871557835f > 0 )
        {
           $('#sharrre-social-counter_6f16e1137b82ab1c78615a56b4b35d871557835f').text( window.iSharrreTotalCount_6f16e1137b82ab1c78615a56b4b35d871557835f );
           $('#sharrre-box-social-counter_6f16e1137b82ab1c78615a56b4b35d871557835f').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_6f16e1137b82ab1c78615a56b4b35d871557835f').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_6f16e1137b82ab1c78615a56b4b35d871557835f').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpiacenza.it/attualita/carmina-burana-e-il-grande-pugilato-per-il-gran-finale-dei-venerdi-piacentini.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



          </div>


        </div>

        

        <section class="section u-mt--and-half">
          <div class="section-title has-no-border">
            <h2 class="section-heading">Potrebbe interessarti</h2>
          </div>

          
        <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
                   
            
                      
          
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive size1of1 u-mb--half"&gt;&lt;a href="/guida/come-difendersi-e-cosa-fare-in-caso-di-morso-del-ragno-violino.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-ilpiacenza.stgy.ovh/~media/horizontal-mid/15139971791077/1531838872101-jpg-record_di_morsi_e_segnalazione_panico_in_italia_per_il_ragno_violino_e_velenoso_cosa_si_rischia-2-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-ilpiacenza.stgy.ovh/~media/horizontal-low/15139971791077/1531838872101-jpg-record_di_morsi_e_segnalazione_panico_in_italia_per_il_ragno_violino_e_velenoso_cosa_si_rischia-2-2.jpg" alt="Morso del ragno violino: sintomi, rimedi e cure"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
          <!--<span class="label theme-color">
        <a href="/guida/" class="link">
          Guida        </a>
      </span>-->
            
      <h3 class="story-heading heading-xs">
        <a href="/guida/come-difendersi-e-cosa-fare-in-caso-di-morso-del-ragno-violino.html" class="link">
          Morso del ragno violino: sintomi, rimedi e cure        </a>
      </h3>
      
 
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive size1of1 u-mb--half"&gt;&lt;a href="/social/gatto-nero-storia-della-superstizione-e-perche-invece-porta-fortuna.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-ilpiacenza.stgy.ovh/~media/horizontal-mid/40752534416143/black-cat-375866_960_720-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-ilpiacenza.stgy.ovh/~media/horizontal-low/40752534416143/black-cat-375866_960_720-2.jpg" alt="Gatto nero: storia della superstizione (e perch&amp;eacute; invece porta fortuna!)"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
          <!--<span class="label theme-color">
        <a href="/social/" class="link">
          social        </a>
      </span>-->
            
      <h3 class="story-heading heading-xs">
        <a href="/social/gatto-nero-storia-della-superstizione-e-perche-invece-porta-fortuna.html" class="link">
          Gatto nero: storia della superstizione (e perch&eacute; invece porta fortuna!)        </a>
      </h3>
      
 
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive size1of1 u-mb--half"&gt;&lt;a href="/social/cos-e-un-downburst.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-ilpiacenza.stgy.ovh/~media/horizontal-mid/64854620452440/downburst-2-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-ilpiacenza.stgy.ovh/~media/horizontal-low/64854620452440/downburst-2-2.jpg" alt="Downburst: un fenomeno pericoloso e sempre pi&amp;ugrave; frequente"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
          <!--<span class="label theme-color">
        <a href="/social/" class="link">
          social        </a>
      </span>-->
            
      <h3 class="story-heading heading-xs">
        <a href="/social/cos-e-un-downburst.html" class="link">
          Downburst: un fenomeno pericoloso e sempre pi&ugrave; frequente        </a>
      </h3>
      
 
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive size1of1 u-mb--half"&gt;&lt;a href="/guida/bonus-figlio-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-ilpiacenza.stgy.ovh/~media/horizontal-mid/18514384644173/bonus-bebe-2-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-ilpiacenza.stgy.ovh/~media/horizontal-low/18514384644173/bonus-bebe-2-2.jpg" alt="Guida al bonus beb&amp;egrave;, mille euro alle famiglie che hanno avuto un figlio nel 2019"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
          <!--<span class="label theme-color">
        <a href="/guida/" class="link">
          Guida        </a>
      </span>-->
            
      <h3 class="story-heading heading-xs">
        <a href="/guida/bonus-figlio-2019.html" class="link">
          Guida al bonus beb&egrave;, mille euro alle famiglie che hanno avuto un figlio nel 2019        </a>
      </h3>
      
 
      
      
            
    </header>
    
  </article>

  
</li>


					            
   		              </ul>
          

          

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="16080"
  data-revive-zone="native-s1_desktop_any"
  
  data-revive-format="native-s1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="16110"
  data-revive-zone="native-s2_desktop_any"
  
  data-revive-format="native-s2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="16140"
  data-revive-zone="native-s3_desktop_any"
  
  data-revive-format="native-s3"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="16170"
  data-revive-zone="native-s4_desktop_any"
  
  data-revive-format="native-s4"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>        </section>

      </div>

    </section>
  </article>

</main>






<div class="module-no-border">

    <script type="text/javascript">/*<![CDATA[*/document.write("");/*]]>*/</script>
</div>

<div class="clearfix"></div>

<section class="ob-desktop-news u-mb--and-half">
  <div class="line">
    <div class="unit">
      <div class="OUTBRAIN" data-src="http://www.ilpiacenza.it/attualita/carmina-burana-e-il-grande-pugilato-per-il-gran-finale-dei-venerdi-piacentini.html" data-widget-id="AR_4"
        data-ob-template="todayit"></div>
    </div>
  </div>
</section>

<script type="text/javascript">
  /*<![CDATA[*/

  (function () {
    if ((function (_) {
        return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false;
      })())
      return;

    window.al && al('//widgets.outbrain.com/outbrain.js');
  })();

  /*]]>*/
</script>



<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-color">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
  <div class="line">

        <ul class="u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/cronaca/europei-di-motonautica-incidente-per-il-campione-alex-cremona-e-grave.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-ilpiacenza.stgy.ovh/~media/horizontal-low/29864741553446/e6850aa4-275a-4898-89e9-f283f4606ce4-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-ilpiacenza.stgy.ovh/~media/square-low/29864741553446/e6850aa4-275a-4898-89e9-f283f4606ce4-2.jpg" alt="Europei di Motonautica, incidente per il campione Alex Cremona: &amp;egrave; grave"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/europei-di-motonautica-incidente-per-il-campione-alex-cremona-e-grave.html">
          Europei di Motonautica, incidente per il campione Alex Cremona: &egrave; grave        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/frontale-piozzano-auto-ribaltata.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-ilpiacenza.stgy.ovh/~media/horizontal-low/61896546533153/img_7102-3.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-ilpiacenza.stgy.ovh/~media/square-low/61896546533153/img_7102-3.jpg" alt="Auto si ribalta nel canale dopo il frontale con un furgone: tre feriti, uno grave"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incidente-stradale/frontale-piozzano-auto-ribaltata.html">
          Auto si ribalta nel canale dopo il frontale con un furgone: tre feriti, uno grave        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/si-da-alla-fuga-dopo-lo-schianto-rintracciato-dai-carabinieri-e-grave.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-ilpiacenza.stgy.ovh/~media/horizontal-low/17511516729076/si-da-alla-fuga-dopo-lo-schianto-rintracciato-dai-carabinieri-e-grave-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-ilpiacenza.stgy.ovh/~media/square-low/17511516729076/si-da-alla-fuga-dopo-lo-schianto-rintracciato-dai-carabinieri-e-grave-2.jpg" alt="Si d&amp;agrave; alla fuga dopo lo schianto, rintracciato dai carabinieri: &amp;egrave; grave"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incidente-stradale/si-da-alla-fuga-dopo-lo-schianto-rintracciato-dai-carabinieri-e-grave.html">
          Si d&agrave; alla fuga dopo lo schianto, rintracciato dai carabinieri: &egrave; grave        </a>
      </h4>

    </article>
  </li>
      </ul>
    <ul class="most-read u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/cronaca/sei-cani-rinchiusi-in-mezzo-a-feci-rifiuti-e-senza-acqua-la-polizia-locale-li-salva-tutti.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-ilpiacenza.stgy.ovh/~media/horizontal-low/63095265790452/per-apertura-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-ilpiacenza.stgy.ovh/~media/square-low/63095265790452/per-apertura-2.jpg" alt="Sei cani rinchiusi in mezzo a feci, rifiuti e senza acqua, la Polizia Locale li salva tutti"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/sei-cani-rinchiusi-in-mezzo-a-feci-rifiuti-e-senza-acqua-la-polizia-locale-li-salva-tutti.html">
          Sei cani rinchiusi in mezzo a feci, rifiuti e senza acqua, la Polizia Locale li salva tutti        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/ragazzo-morso-vipera-ferriere-14-luglio.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-ilpiacenza.stgy.ovh/~media/horizontal-low/28410251765386/pronto-soccorso-farini-3.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-ilpiacenza.stgy.ovh/~media/square-low/28410251765386/pronto-soccorso-farini-3.jpg" alt="Choc anafilattico dopo un morso, 36enne d&amp;#039;urgenza al pronto soccorso"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/ragazzo-morso-vipera-ferriere-14-luglio.html">
          Choc anafilattico dopo un morso, 36enne d&#039;urgenza al pronto soccorso        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/macchina-ribaltata-tangenziale-14-luglio.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-ilpiacenza.stgy.ovh/~media/horizontal-low/22965932220040/incidente-tangenziale-02-3.jpeg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-ilpiacenza.stgy.ovh/~media/square-low/22965932220040/incidente-tangenziale-02-3.jpeg" alt="Scontro in tangenziale nella notte, auto si ribalta: due feriti"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incidente-stradale/macchina-ribaltata-tangenziale-14-luglio.html">
          Scontro in tangenziale nella notte, auto si ribalta: due feriti        </a>
      </h4>

    </article>
  </li>
      </ul>
    
  </div>
</section>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
        console.log('ciao');
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    if ( Math.abs(iScrollTop-iLastScrollTop) < 150 )
                      break;
                      
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>      </div>
      
                

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="16020"
  data-revive-zone="rectangle-1_desktop_any"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="16050"
  data-revive-zone="floor-ad_desktop_any"
  
  data-revive-format="floor-ad"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

        


<script type="text/revive-ad"
  
  data-revive-ad="64088"
  data-revive-zone="poll_desktop_any"
  
  data-revive-format="poll"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

            

      
<a class="back-to-top-link" href="http://www.ilpiacenza.it/attualita/carmina-burana-e-il-grande-pugilato-per-il-gran-finale-dei-venerdi-piacentini.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpiacenza.it/attualita/carmina-burana-e-il-grande-pugilato-per-il-gran-finale-dei-venerdi-piacentini.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>ilpiacenza-web</title>
    <path d="M41.472973,1.35135135 L41.472973,48.6486486 L51.3378378,48.6486486 L51.3378378,33.5810811 L55.3243243,33.5810811 C64.1756757,33.5810811 69.5810811,27.4324324 69.5810811,17.6351351 C69.5810811,6.89189189 64.1756757,1.35135135 55.2567568,1.35135135 L41.472973,1.35135135 Z M51.4054054,24.5945946 L51.3378378,10.7432432 L54.6486486,10.7432432 C58.2972973,10.7432432 59.7162162,13.3108108 59.7162162,17.7702703 C59.6486486,22.4324324 58.1621622,24.5945946 54.6486486,24.5945946 L51.4054054,24.5945946 Z M73.2972973,48.6486486 L83.1621622,48.6486486 L83.1621622,1.35135135 L73.2972973,1.35135135 L73.2972973,48.6486486 Z M108.635135,40.3378378 L110.121622,48.6486486 L120.459459,48.6486486 L110.527027,1.35135135 L96.472973,1.35135135 L86.5405405,48.6486486 L96.5405405,48.6486486 L97.9594595,40.3378378 L108.635135,40.3378378 Z M107.013514,31.2162162 L99.5810811,31.2162162 L101.675676,19.3918919 C102.418919,15.2027027 103.162162,10.7432432 103.162162,10.6756757 L103.432432,10.6756757 C103.5,10.7432432 104.175676,15.2702703 104.918919,19.4594595 L107.013514,31.2162162 Z M144.783784,33.1081081 C143.905405,37.3648649 142.216216,40.0675676 138.432432,40.0675676 C133.972973,40.0675676 131.675676,36.5540541 131.675676,24.6621622 C131.675676,13.6486486 133.77027,9.93243243 138.364865,9.93243243 C142.081081,9.93243243 143.77027,12.5 144.648649,16.5540541 L154.108108,13.9864865 C152.824324,5.87837838 148.432432,0.472972973 138.77027,0.472972973 C128.432432,0.472972973 121.540541,6.48648649 121.540541,24.8648649 C121.540541,43.4459459 128.5,49.527027 138.432432,49.527027 C148.972973,49.527027 152.554054,42.9054054 154.243243,35.6081081 L144.783784,33.1081081 Z M158.364865,48.6486486 L184.581081,48.6486486 L184.581081,39.2567568 L168.22973,39.2567568 L168.22973,28.9864865 L180.189189,28.9864865 L180.189189,19.8648649 L168.22973,19.8648649 L168.22973,10.7432432 L184.243243,10.7432432 L184.243243,1.35135135 L158.364865,1.35135135 L158.364865,48.6486486 Z M211.405405,48.6486486 L221.405405,48.6486486 L221.405405,1.35135135 L211.945946,1.35135135 L211.945946,17.4324324 C211.945946,23.5135135 212.013514,28.7162162 212.013514,28.7837838 L211.810811,28.7837838 L199.175676,1.35135135 L189.175676,1.35135135 L189.175676,48.6486486 L198.635135,48.6486486 L198.635135,33.5810811 C198.635135,28.0405405 198.567568,22.2972973 198.567568,22.2297297 L198.77027,22.2297297 L211.405405,48.6486486 Z M253.77027,11.2837838 L253.77027,1.35135135 L226.472973,1.35135135 L226.472973,10.7432432 L238.297297,10.7432432 L242.959459,10.7432432 L243.094595,11.0135135 C243.094595,11.0810811 241.608108,13.3783784 239.851351,16.2837838 L225.797297,39.1216216 L225.797297,48.6486486 L253.972973,48.6486486 L253.972973,39.2567568 L242.554054,39.2567568 L237.148649,39.2567568 L237.013514,38.9864865 C237.013514,38.9189189 238.702703,36.4189189 240.662162,33.0405405 L253.77027,11.2837838 Z M278.635135,40.3378378 L280.121622,48.6486486 L290.459459,48.6486486 L280.527027,1.35135135 L266.472973,1.35135135 L256.540541,48.6486486 L266.540541,48.6486486 L267.959459,40.3378378 L278.635135,40.3378378 Z M277.013514,31.2162162 L269.581081,31.2162162 L271.675676,19.3918919 C272.418919,15.2027027 273.162162,10.7432432 273.162162,10.6756757 L273.432432,10.6756757 C273.5,10.7432432 274.175676,15.2702703 274.918919,19.4594595 L277.013514,31.2162162 Z" class="logo-edition"></path>
    <path d="M1.60810811,48.6486486 L10.8648649,48.6486486 L10.8648649,10.8108108 L1.60810811,10.8108108 L1.60810811,48.6486486 Z M16.1351351,48.6486486 L37.4189189,48.6486486 L37.4189189,39.7972973 L25.3918919,39.7972973 L25.3918919,10.8108108 L16.1351351,10.8108108 L16.1351351,48.6486486 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="http://www.ilpiacenza.it/attualita/carmina-burana-e-il-grande-pugilato-per-il-gran-finale-dei-venerdi-piacentini.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Mostra consensi</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color t-color">Canali</h5>
      
      <ul class="u-unstyled list-link" style="column-count: 2">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  		<li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Piacenza"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>-->
           	<li> <a class="link" title="Offerte e recensioni" href="http://www.today.it/best/">Consigli Acquisti</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
     
      
  		<div class="unit size1of4 footer-col footer-site-link is-desktop">
    	<h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://1.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-nord.gif" alt="Altri siti del Nord Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.sportpiacenza.it/" rel="nofollow">SportPiacenza</a></li>
        
                
        <li><a class="link" href="http://www.parmatoday.it/" rel="nofollow">ParmaToday</a></li>
        
                
        <li><a class="link" href="http://www.modenatoday.it/" rel="nofollow">ModenaToday</a></li>
        
                
        <li><a class="link" href="http://www.bolognatoday.it/" rel="nofollow">BolognaToday</a></li>
        
                
        <li><a class="link" href="http://www.milanotoday.it/" rel="nofollow">MilanoToday</a></li>
        
                
        <li><a class="link" href="http://www.bresciatoday.it/" rel="nofollow">BresciaToday</a></li>
        
         
        
      </ul>
            
      </div>
        
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/ilPiacenza.it" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpiacenza.it/attualita/carmina-burana-e-il-grande-pugilato-per-il-gran-finale-dei-venerdi-piacentini.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/ilpiacenza" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpiacenza.it/attualita/carmina-burana-e-il-grande-pugilato-per-il-gran-finale-dei-venerdi-piacentini.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.ilpiacenza.it/attualita/carmina-burana-e-il-grande-pugilato-per-il-gran-finale-dei-venerdi-piacentini.html#feed-icon"></use></svg></a>
        </li>
      </ul>
         
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/ilpiacenza/id1203753450?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download IlPiacenza Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.ilpiacenza" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download IlPiacenza Google PlayStore Android"></a> 
             </div>
       
    </div>

  </div> 
     
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="IlPiacenza" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.messinatoday.it/" title="Cronaca Messina"><b>Messina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.reggiotoday.it/" title="Cronaca Reggio Calabria"><b>Reggio Calabria</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="https://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="https://www.today.it/" tabindex="-1">
     <img src="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="https://www.citynews.it/" tabindex="-1">
     <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                © Copyright 2009-2019 -  IlPiacenza plurisettimanale telematico reg. al Tribunale di Roma n. 271/2013.  P.iva 10786801000
        
                      
        

          			- Testata iscritta all'<a href="http://www.uspi.it/" target="_blank">USPI</a>
				
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    
<div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  


<script type="text/revive-ad"
  
  data-revive-ad="45353"
  data-revive-zone="zzz_desktop_any"
  
  data-revive-format="zzz"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

  


<script type="text/revive-ad"
  
  data-revive-ad="60890"
  data-revive-zone="zzz-ref_desktop_any"
  
  data-revive-format="zzz-ref"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>


<script type="text/javascript">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</script>
<script type="text/javascript">/*<![CDATA[*/

	(function()
  {
    try
    {
      if ( window.OBR && OBR.extern && OBR.extern.researchWidget )
        OBR.extern.researchWidget( );
    } catch( _ ) { }
    
		setTimeout( arguments.callee, 3e3 );
  })();
  
/*]]>*/</script>


<script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>IlPiacenza</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-ilpiacenza.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/ilPiacenza.it">http:\/\/www.facebook.com\/ilPiacenza.it</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>



    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.ilpiacenza.it/attualita/carmina-burana-e-il-grande-pugilato-per-il-gran-finale-dei-venerdi-piacentini.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.ilpiacenza.it/attualita/carmina-burana-e-il-grande-pugilato-per-il-gran-finale-dei-venerdi-piacentini.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=NQxEQ7_VLnfNkb6Kf578haTksEPRl4nPbqsJgL4opXD1jsB82JfFZ-j4UytQqE11lgUtTCvkVBEv4dOrroUbxUiGWf1shUnFZvgFloiqzmeiNSI88GdvPD4RelrKKmZhiTxtc9vxM1b1UMCa8woYjFi3Ib7cnlyNYWVMY-giL7XSOMzILXCuxtaKwHojzEr4ojuPLciVBACrGiv9j6JgpgdT-eKild3j1hlZgiuR8ICc8isoR8Spsb8lAw9EDqIOUzbOv_wyVpZXWomLJH0PhOpd8bF-RZYT6L2mO_0hMlJNpNXC0U46QF5NAUgN4s5NAP2&__frame~NLjqyS=NmFn9dDKk7b8DNzgqBtONbzSjKeEI0" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-ilpiacenza.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "piacenza", "Piacenza" );

/*]]>*/</script>    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/v2/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(4.7e+1,0176,1.15e+2,1.04E+2,97,0162,0145,100,0X2F,100,111,057,126,057,9.9e+1,0157,0165,0x6e,1.16E+2,057,6.3e+1,76,121,0122,7.4e+1,1.21E+2,0111,6.5E+1,1.05E+2,0x77,065,0X46,0x49,0x62,0X74,0X67,0145,0X5F,055,0102,0145,102,6.8E+1,0131,110,0X66,0125,83,0162,0111)+_(88,0x49,0145,119,0x64,0161,0x46,105,74,0X66,063,0110,0X6d,113,1.14E+2,66,0131,0163,9.9e+1,0x38,1.08e+2,7.7E+1,4.5e+1,8.9E+1,0161,1.06e+2,0X6e,0x36,0146,070,0x30)+_(108,1.14E+2,99,99,0X56,0166,9.8e+1,0X35,121,86,0154,1.18E+2,0X2d,0X32,0X66,0x4c,57,8.5E+1,0x67,0114,7.3E+1,73,7.3e+1,0113,66,1.02E+2,0106,71,71,0x6d,1.2E+2,0X65,6.7e+1,102,0102)+_(0151,0x35,84,0x58,9.5e+1,66,0x50,1.1e+2,4.5E+1,0x4B,0x79,0x79,0165,0156,0x67,065,0112,8.0e+1,4.5E+1,117,0112,1.16e+2)+_(0X39,0171,0127,0137,6.6e+1,74,0X42,0x78,4.8e+1,4.9e+1,74,0142,0154,8.3E+1,0146,0X57,88,8.8E+1,0x4A,0103,81,0X6b,51,0X57,7.6e+1,88,79,4.8E+1,71,7.9E+1,0171,9.9e+1,4.8e+1,9.8E+1,0132,74,78,1.12e+2,7.8E+1,52,122,9.8e+1,0144)+_(0X6f,8.9E+1,102))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#126;&#115;&#104;&#97;&#x72;&#101;&#100;&#x2f;&#100;&#111;&#47;&#126;&#x2f;&#99;&#111;&#117;&#x6E;&#x74;&#47;&#x3F;&#x70;&#x7A;&#85;&#100;&#x61;&#x72;&#56;&#x76;&#75;&#x6b;&#111;&#x44;&#115;&#x59;&#114;&#x6a;&#107;&#115;&#103;&#x64;&#x71;&#x68;&#51;&#73;&#x6b;&#109;&#119;&#76;&#55;&#x64;&#77;&#x72;&#x53;&#67;&#81;&#56;&#68;&#68;&#x35;&#x6B;&#x44;&#x44;&#95;&#76;&#x65;&#x62;&#118;&#x41;&#x78;&#82;&#x57;&#x47;&#109;&#x33;&#117;&#70;&#107;&#x2d;&#x61;&#48;&#x53;&#111;&#x4F;&#x77;&#83;&#80;&#x45;&#x6B;&#87;&#49;&#x56;&#83;&#x78;&#122;&#110;&#45;&#x42;&#73;&#52;&#x45;&#67;&#122;&#53;&#66;&#85;&#x65;&#x53;&#x45;&#x72;&#79;&#x78;&#x72;&#84;&#54;&#x56;&#x56;&#78;&#x36;&#105;&#x67;&#x31;&#x75;&#104;&#105;&#x45;&#66;&#95;&#112;&#120;&#x2D;&#72;&#106;&#67;&#x50;&#x34;&#98;&#89;&#72;&#x54;&#65;&#x44;&#87;&#x37;&#52;&#x4a;&#x51;&#66;&#x45;&#x32;&#x6c;&#x48;&#x70;&#68;&#x61;&#x2D;&#x71;&#x49;&#x52;&#x49;&#85;&#78;&#x4c;&#x54;&#x64;&#71;&#101;&#x43;&#50;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-12664305-4", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:10} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-desktop";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "IlPiacenza" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );


  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ym.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             true,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             true,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        delete oDMP[''];
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"Piacenza","province":"Piacenza\/Piacenza","zone":"","person":"","location":""};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        delete oDMP[''];
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" /></noscript>
<!-- End comScore Tag -->

  </body>
  
</html>